<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">

<head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta property="fb:pages" content="265258626946620" />
   

    <title>Imperiapost &#8211; L&#039;informazione libera della tua città &#8211; IL “PAGELLONE” DI FINE MANDATO DI IMPERIAPOST. I VOTI AI CONSIGLIERI COMUNALI. &#8220;FORZA ITALIA&#8221;, &#8220;M5S&#8221;, &#8220;IMPERIA BENE COMUNE&#8221; E&#8230;/ ULTIMA PARTE</title>



	<link rel="stylesheet" type="text/css" href="http://www.imperiapost.it/wp-content/themes/magazinum/style.css" media="screen" />

 	<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.imperiapost.it/wp-content/themes/magazinum/ie7.css" /><![endif]-->

	<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:700" />

	


    <link rel="alternate" type="application/rss+xml" title="Imperiapost &#8211; L&#039;informazione libera della tua città RSS Feed" href="http://www.imperiapost.it/feed" />

    <link rel="pingback" href="http://www.imperiapost.it/xmlrpc.php" />

   <link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed" href="http://www.imperiapost.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed dei commenti" href="http://www.imperiapost.it/comments/feed" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.imperiapost.it/wp-content/plugins/cookie-notice/css/front.css?ver=3.8.24' type='text/css' media='all' />
<link rel='stylesheet' id='epa_styling-css'  href='http://www.imperiapost.it/wp-content/plugins/easy-popup-announcement/assets/css/epa_styling.css?ver=3.8.24' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.imperiapost.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/css/shortcodes.css?ver=3.8.24' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/css/font-awesome.min.css?ver=3.8.24' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/css/wzslider.css?ver=3.8.24' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.imperiapost.it/wp-content/themes/magazinum/custom.css?ver=3.8.24' type='text/css' media='all' />
<script type='text/javascript' src='http://www.imperiapost.it/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/easy-popup-announcement/js/jquery.popupoverlay.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/easy-popup-announcement/js/jquery.cookie.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/init.js?ver=3.8.24'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.imperiapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.imperiapost.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BAJARDO. TERRIBILE ESPLOSIONE IN UN APPARTAMENTO, 77ENNE ESTRATTO VIVO DALLE MACERIE/L&#8217;OPERAZIONE DEI VIGILI DEL FUOCO' href='http://www.imperiapost.it/296193/bajardo-terribile-esplosione-in-un-appartamento-77enne-estratto-vivo-dalle-macerieloperazione-dei-vigili-del-fuoco' />
<link rel='next' title='&#8220;A CAPODANNO FESTEGGIA SENZA DI NOI. NON FARE IL BOTTO&#8221;.  LE REGOLE DELLA CROCE ROSSA PER EVITARE RISCHI' href='http://www.imperiapost.it/296207/a-capodanno-festeggia-senza-di-noi-non-fare-il-botto-le-regole-della-croce-rossa-per-evitare-rischi' />
<meta name="generator" content="WordPress 3.8.24" />
<link rel='canonical' href='http://www.imperiapost.it/296156/il-pagellone-di-fine-mandato-di-imperiapost-i-voti-ai-consiglieri-comunali-forza-italia-m5s-imperia-bene-comune-e-ultima-parte' />
<link rel='shortlink' href='http://www.imperiapost.it/?p=296156' />
<style type="text/css">.well {padding: 5px !important}</style><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.imperiapost.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Magazinum 2.1.4" />
<meta name="generator" content="WPZOOM Framework 1.6.7" />
<link rel="shortcut icon" href="http://www.imperiapost.it/wp-content/uploads/2013/09/favicon.ico" type="image/x-icon" /><style type="text/css">@import url("http://fonts.googleapis.com/css?family=Open+Sans:r,i,b,bi|Open+Sans:r,i,b,bi|Open+Sans:r,i,b,bi|Open+Sans:r,i,b,bi|Open+Sans:r,i,b,bi");
body{font-family: 'Open Sans';}#logo h1 a{font-family: 'Open Sans';}.post h2.title a{font-family: 'Open Sans';}.single h1.title a{font-family: 'Open Sans';}.widget h3.title{font-family: 'Open Sans';}</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta property="og:site_name" content="Imperiapost - L&#039;informazione libera della tua città" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="fb:app_id" content="213557582153342" />
<meta property="og:url" content="http://www.imperiapost.it/296156/il-pagellone-di-fine-mandato-di-imperiapost-i-voti-ai-consiglieri-comunali-forza-italia-m5s-imperia-bene-comune-e-ultima-parte" />
<meta property="og:title" content="IL “PAGELLONE” DI FINE MANDATO DI IMPERIAPOST. I VOTI AI CONSIGLIERI COMUNALI. &#8220;FORZA ITALIA&#8221;, &#8220;M5S&#8221;, &#8220;IMPERIA BENE COMUNE&#8221; E&#8230;/ ULTIMA PARTE" />
<meta property="og:description" content="È tempo di bilanci per i consiglieri, assessori, sindaco e personale connesso in qualche modo al palazzo civico. Torna come di consueto l’appuntamento più atteso e temuto dell’anno: il “Pagellone” di ImperiaPost." />
<meta property="og:image" content="http://www.imperiapost.it/wp-content/uploads/2017/12/cnspartedue.jpg" />
<meta property="og:image:width" content="4000" />
<meta property="og:image:height" content="2564" />
<meta property="article:published_time" content="2017-12-31T17:54:48+00:00" />
<meta property="article:modified_time" content="2017-12-31T17:54:48+00:00" />
<meta property="article:author" content="http://www.imperiapost.it/author/gabriele" />
<meta property="article:section" content="Home" />
<meta property="article:tag" content="amministrazione" />
<meta property="article:tag" content="capodanno" />
<meta property="article:tag" content="Comune" />
<meta property="article:tag" content="consigli comunali" />
<meta property="article:tag" content="consiglieri" />
<meta property="article:tag" content="fine mandato" />
<meta property="article:tag" content="Imperia" />
<meta property="article:tag" content="imperiapost" />
<meta property="article:tag" content="pagellone" />

   
	<link rel="image_src" href="http://www.imperiapost.it/wp-content/uploads/2017/12/cnspartedue-1024x656.jpg" /> 

<div id="13666-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=11" ></script></div>
	</head>



<body class="single single-post postid-296156 single-format-standard">
<!--/*

  * Intro Overlay

  * - Da posizionare in alto nella pagina, dopo apertura body, possibilmente solo versione Desktop

  */-->
<div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>

   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=1167");

   document.write ('&cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);

   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));

   document.write ("&loc=" + escape(window.location));

   if (document.referrer) document.write ("&referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&mmm_fo=1");

   document.write ("'></scr"+"ipt>");

   </script>
<a href="https://www.facebook.com/lattealberti/app/1546947362301128/"id="extlnk" target="_blank" title="Latte Alberti"></a>

<div id="fb-root"></div>

<script>(function(d, s, id) {

	//sd

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

						

	<div id="page-wrap">



		<div id="header">

			

			<div id="TopAdvert">

			<div class="advert" style="min-height:120px;"><img src="http://www.imperiapost.it/wp-content/uploads/pubblicita/bistrotok.gif" class="3 4 advRotator" data-start="-1" data-list="http://www.imperiapost.it/wp-content/uploads/pubblicita/bistrotok.gif" data-url="http://www.imperiapost.it/292871/apre-a-imperia-il-bistrot-del-tempo-perduto-profumi-sapori-e-calore-come-a-casa-bourguignonne-fonduta-farinata-e-le-specialita" data-txt=""></div>
			</div>

			

			<div id="uppertopbar">



				

  	

	 			
 				<div class="clear"></div>

			 

			</div><!-- /#topbar -->

			<div class="advert"><a href=" http://www.112.regione.liguria.it/?utm_source=ImperiaPost" title="" target="_blank"><img src="http://www.imperiapost.it/wp-content/uploads/pubblicita/Regione_Liguria.gif" alt="" class="row3 col1"></a></div>
			<div id="logo">



						<div style='float: left; '>

							<a href="http://www.imperiapost.it" title="Notizie dalla Provincia di Imperia, Sanremo, Diano Marina, entroterra. Sport, cronaca, attualità, politica."><img src="http://www.imperiapost.it/loghi/imperialogo_new_r.png" alt="Imperiapost &#8211; L&#039;informazione libera della tua città" title="Imperiapost &#8211; L&#039;informazione libera della tua città Notizie dalla Provincia di Imperia, Sanremo, Diano Marina, entroterra. Sport, cronaca, attualità, politica." height="85"/></a>

						</div>	



						
	        </div>

			

			<div class="adv">

			<div class="social-buttons">

						<a href='http://www.facebook.com/imperiapost' target="_blank"><img src="http://www.imperiapost.it/loghi/facebook.png" alt="Social" class='social'/></a> 

						<a href='http://twitter.com/imperiapost' target="_blank"><img src="http://www.imperiapost.it/loghi/twitter.png" alt="Social" class='social' /></a> 

						<a href='http://www.youtube.com/user/gabrielepiccardo' target="_blank"><img src="http://www.imperiapost.it/loghi/youtube.png" alt="Social" class='social' /></a> 

						<a href='/feed/' target="_blank"><img src="http://www.imperiapost.it/loghi/rss.png" alt="Social" class='social' /></a>

					</div>

					<h2 style='text-align:right;'>Luned&igrave; 1 Gennaio 2018</h2>

					

					<div id="search_form">
	<div class="search">
		<form method="get" id="searchform" action="http://www.imperiapost.it/">
			<fieldset>
	 				<input type="text" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" /><input type="submit" id="searchsubmit" value="Cerca" />
			</fieldset>
		</form>
	</div>
</div>

					

			</div><!-- /.adv -->

			

			




			

			
			<div class="clear"></div>

 		<!--/*

  * Ticker

  * -- da posizionare tra titolo e menu, possibilmente solo versione Desktop

  */-->

<script type='text/javascript'>

   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=1165");

   document.write ('&cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);

   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));

   document.write ("&loc=" + escape(window.location));

   if (document.referrer) document.write ("&referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&mmm_fo=1");

   document.write ("'></scr"+"ipt>");

   </script>

			<!-- Main Menu -->

			<div id="menu">

 

				<ul id="mainmenu" class="dropdown"><li id="menu-item-4753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4753"><a href="http://www.imperiapost.it/">Home</a></li>
<li id="menu-item-4770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4770"><a href="http://www.imperiapost.it/category/imperia">Imperia</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4766"><a href="http://www.imperiapost.it/category/dianese">Golfo Dianese</a></li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="http://www.imperiapost.it/category/entroterra">Entroterra</a></li>
<li id="menu-item-4756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4756"><a href="http://www.imperiapost.it/category/attualita">Attualità</a></li>
<li id="menu-item-4762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4762"><a href="http://www.imperiapost.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-4773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4773"><a href="http://www.imperiapost.it/category/politica">Politica</a></li>
<li id="menu-item-4776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4776"><a href="http://www.imperiapost.it/category/sport">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-4758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4758"><a href="http://www.imperiapost.it/category/calcio">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-4760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4760"><a href="http://www.imperiapost.it/category/calcio-imperia">Calcio: Imperia</a></li>
		<li id="menu-item-4759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4759"><a href="http://www.imperiapost.it/category/calcio-golfodianese">Calcio: Golfodianese</a></li>
	</ul>
</li>
	<li id="menu-item-4771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4771"><a href="http://www.imperiapost.it/category/pallanuoto">Pallanuoto</a></li>
	<li id="menu-item-4772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4772"><a href="http://www.imperiapost.it/category/pallavolo-2">Pallavolo</a></li>
	<li id="menu-item-4757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4757"><a href="http://www.imperiapost.it/category/basket-2">Basket</a></li>
	<li id="menu-item-4755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4755"><a href="http://www.imperiapost.it/category/atletica">Atletica</a></li>
</ul>
</li>
<li id="menu-item-4763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4763"><a href="http://www.imperiapost.it/category/cultura-manifestazioni">Cultura e manifestazioni</a></li>
</ul>
  						

  			</div><!-- /#menu -->

		<div id="topbar">

		<ul id="topmenu" class="dropdown"><li id="menu-item-4781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4781"><a href="http://www.imperiapost.it/category/porto-di-imperia">Porto di Imperia</a></li>
<li id="menu-item-4783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4783"><a href="http://www.imperiapost.it/category/consigli-comunali">Consigli comunali</a></li>
<li id="menu-item-148903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148903"><a href="http://www.imperiapost.it/category/shopping-2">Shopping</a></li>
<li id="menu-item-4784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4784"><a href="http://www.imperiapost.it/category/rubriche">Rubriche</a></li>
<li id="menu-item-235241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235241"><a href="http://www.imperiapost.it/category/video">Video</a></li>
<li id="menu-item-4778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4778"><a href="http://www.imperiapost.it/contatti">Comunica con noi…</a></li>
<li id="menu-item-4790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4790"><a href="http://www.imperiapost.it/faipubblicita">Pubblicità</a></li>
<li id="menu-item-238971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238971"><a href="http://www.imperiapost.it/category/necrologi">Necrologi</a></li>
</ul>
		</div>

		

 		<div class="advert" style="min-height:120px;"><img src="http://www.imperiapost.it/wp-content/uploads/pubblicita/lisetta_natale.gif" class="3 4 advRotator" data-start="-1" data-list="http://www.imperiapost.it/wp-content/uploads/pubblicita/lisetta_natale.gif" data-url="http://www.lisettafiori.com/" data-txt=""></div>
 		

 		</div><!-- /#header -->


<div id="content">

	<div id="post-296156" class="post-296156 post type-post status-publish format-standard hentry category-ultime tag-amministrazione tag-capodanno tag-comune tag-consigli-comunali-2 tag-consiglieri tag-fine-mandato tag-imperia tag-imperiapost-2 tag-pagellone">
	
				 
			<div class="meta">
 				<a href="http://www.imperiapost.it/category/ultime" title="Visualizza tutti gli articoli in Home" rel="category tag">Home</a>				 &mdash; 31 dicembre 2017 alle 18:54				<span></span> 
			</div>
			
  			<h1 class="title"><a href="http://www.imperiapost.it/296156/il-pagellone-di-fine-mandato-di-imperiapost-i-voti-ai-consiglieri-comunali-forza-italia-m5s-imperia-bene-comune-e-ultima-parte" rel="bookmark" title="Permanent Link to IL “PAGELLONE” DI FINE MANDATO DI IMPERIAPOST. I VOTI AI CONSIGLIERI COMUNALI. &#8220;FORZA ITALIA&#8221;, &#8220;M5S&#8221;, &#8220;IMPERIA BENE COMUNE&#8221; E&#8230;/ ULTIMA PARTE">IL “PAGELLONE” DI FINE MANDATO DI IMPERIAPOST. I VOTI AI CONSIGLIERI COMUNALI. &#8220;FORZA ITALIA&#8221;, &#8220;M5S&#8221;, &#8220;IMPERIA BENE COMUNE&#8221; E&#8230;/ ULTIMA PARTE</a></h1>
  			<h3 class="theExcerpt"><p>È tempo di bilanci per i consiglieri, assessori, sindaco e personale connesso in qualche modo al palazzo civico. Torna come di consueto l’appuntamento più atteso e temuto dell’anno: il “Pagellone” di ImperiaPost.</p>
</h3>
 
			<span class="author">di Gabriele Piccardo</span> 			
 			<div class="advert" style="min-height:120px;"><img src="" class="  advRotator" data-start="2" data-list="http://www.imperiapost.it/wp-content/uploads/pubblicita/MACCANODESK1.jpg,http://www.imperiapost.it/wp-content/uploads/pubblicita/MACCANODESK2.jpg" data-url="http://www.maccanoeterronepompefunebri.com/,http://www.maccanoeterronepompefunebri.com/" data-txt="POMPE FUNEBRI MACCANO E TERRONE 
Via Sant`Agata Imperia (IM)
Tel 0183 710379 ,POMPE FUNEBRI MACCANO E TERRONE 
Via Sant`Agata Imperia (IM)
Tel 0183 710379 "></div>			<div class="entry">
 				
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://www.imperiapost.it/296156/il-pagellone-di-fine-mandato-di-imperiapost-i-voti-ai-consiglieri-comunali-forza-italia-m5s-imperia-bene-comune-e-ultima-parte" data-layout="button_count" data-width="640"></div>
<p><a href="http://www.imperiapost.it/wp-content/uploads/2017/12/cnspartedue.jpg"><img class="alignnone size-large wp-image-296174" alt="cnspartedue" src="http://www.imperiapost.it/wp-content/uploads/2017/12/cnspartedue-1024x656.jpg" width="676" height="433" /></a></p>
<p><strong>È tempo di bilanci per i consiglieri, assessori, sindaco e personale connesso in qualche modo al palazzo civico. Torna come di consueto l’appuntamento più atteso e temuto dell’anno: il “Pagellone” di ImperiaPost.</strong></p>
<p>Il voto è complessivo e non è appellabile n<strong>è dinnanzi al T.A.R. nè dinnanzi alla Corte di Cassazione. Per eventuali querele quest’anno, visti i chiari di Luna, abbiamo un pool di avvocati (Carpano, Tahiri e Ritondale) pronti a difenderci dai “permalosoni” anche se speriamo tale iniziativa sia vissuta da tutti come una simpatica e goliardica pagella di fine anno e non un caso di Stato tanto da mandare messaggi minatori o di insulti com’è successo in passato.</strong></p>
<p><strong>ECCO I VOTI DEGLI ULTIMI CONSIGLIERI.</strong></p>
<p><b>Giulia Gorlero</b> (ex Gruppo Misto dimissionaria) voto <strong>4</strong>: Catapultata dall&#8217;ex sindaco Strescino in lista, la Gorlero olimpionica non ha praticamente quasi svolto il suo ruolo di consigliere comunale e non parliamo delle moltissime assenze, sempre giustificate dal presidente del consiglio Parodi, ma del mancato approccio amministrativo/interesse alle tematiche cittadine. Sporadici i suoi interventi a mezzo stampa e ancor meno in consiglio del passato. Giulia, con questa breve esperienza, ha probabilmente capito che la politica non fa per lei.  <strong>Sportiva. </strong></p>
<p>M5S</p>
<p><b>Cara Glorio </b>(M5S) voto <strong>3</strong>: Dopo il piccolo sforzo per non farsi &#8220;cacciare&#8221; dal consiglio per le sue innumerevoli assenze, la Glorio ha continuato ad ignorare la politica attiva lasciando il capoluogo di provincia senza la rappresentanza del primo partito/movimento nazionale. Ha iniziato con i migliori intenti ma si sa, in politica ci vuole costanza e lei per varie ragioni non è riuscita a portare a termine il suo mandato popolare. Non ha mai voluto dimettersi, suggerita da Genova, lasciando un vuoto che i 5 Stelle pagheranno alle prossime elezioni di primavera. <strong>Incostante. </strong></p>
<p>FORZA ITALIA</p>
<p><b>Piera Poillucci </b>(FI) voto <strong>6.5</strong>: Nel corso del suo mandato ha alternato momenti di scontro aperto a momenti più riflessivi.  “Donna Piera”, così la chiama Lagorio, ha comunque trascinato il gruppo di Forza Italia facendo un&#8217;opposizione dura e rigorosa. Possiede una lingua più tagliente della spada di Goemon Ishikawa (Lupin) e a volte forza un po&#8217; la mano suscitando le ire del presidente del consiglio e del primo cittadino che ha la querela tascabile. Papabile, anche se donna, per una candidatura a sindaco, Piera affila le armi e annusa un posto di comando nella prossima amministrazione. <strong>Tenace.</strong></p>
<p><b>Ida Acquarone </b>(FI) voto <strong>5</strong>: &#8220;Tre spaghetti alle vongole al tavolo 7&#8243;. Per lei è stato un lustro impegnativo, mandare avanti un&#8217;attività non è una cosa semplice al giorno d&#8217;oggi. Dipendenti, tasse, la gente esce meno a mangiare fuori e ha paura di spendere. Insomma Ida non ha mancato nel suo dovere di medico/ristoratrice, ma per quanto riguarda il consiglio comunale è un altro paio di maniche. Pochi gli interventi e spesso ha dovuto assentarsi per tornare al ristorante. Ha perso un po&#8217; del suo proverbiale smalto e si contano sulle dita di una mano gli scontri all&#8217;ultimo respiro con Cicciò e Servalli. <strong>Sottotono. </strong></p>
<p><b>Luca Falciola </b>(FI) voto <strong>5</strong>: I migliori lasciano al momento giusto, in cima alla montagna e non occupano un posto pur vivendo nella pianura padana. Da tempo trasferitosi a Milano, Falciola non si è dimesso dalla carica di consigliere facendo mancare il supporto al gruppo che stava andando all&#8217;arrembaggio dell&#8217;amministrazione Capacci. Probabilmente ha solo obbedito ad un ordine di partito ma ciò non toglie che i suoi elettori potrebbero non aver gradito. <strong>Assente.</strong></p>
<p><b>Erminio Annoni </b>(FI) voto<strong> 5.5</strong><b>. </b>Non sappiamo se il suo poco entusiasmo amministrativo sarebbe stato uguale anche se fosse stato eletto Sindaco. Ciò nonostante Erminio ha passato un ultimo anno sottotono e non ha quasi mai preso parola lasciando le quisquilie ai colleghi più politici. Premiamo la sua costanza, ma non basta per ottenere la sufficienza nel pagellone. Le sedute del consiglio non sono di certo stimolanti come un interrogatorio in aula o una discussione prima del verdetto, ma è questo l&#8217;impegno assunto. <strong>Annoiato.</strong></p>
<p><b>Gianfranco Gaggero</b> (FI) voto <b>6.5</b>: È tempo di riconoscimenti per l“Ispettore Gaggero”, come lo chiamiamo per il suo mitico mantello grigio multiaccessoriato<strong>, </strong>visto l&#8217;impegno profuso nel corso degli anni. Nei corridoi della sede di via Matteotti e negli uffici di via Cascione si fa il suo nome come possibile candidato alla carica di Sindaco. Interviene sulle questioni tecniche legate ai lavori pubblici e voto compatto con il gruppo. Uomo di partito, aspetta solo la &#8220;chiamata alle armi&#8221; per combattere la battaglia che potrebbe portarlo a capo della prossima giunta municipale. <strong>Costante. </strong></p>
<p><b>Antonello Ranise</b> (FI) voto <strong>7</strong>: &#8220;Penna bianca&#8221; ma anche nera e blu. I suoi interventi pungono, ma restano sempre equilibrati e aperti al dialogo. Antonello Ranise potrebbe entrare presto in partita per una possibile candidatura a sindaco. L&#8217;esperienza c&#8217;è, così come il rispetto dei colleghi di partito e anche degli avversari politici. Amico di Claudio ma anche di Marco (Scajola) dovrà presto prendere una posizione che potrebbe premiarlo come allontanarlo dalla politica. <strong>Medico</strong>.</p>
<p>IMPERIA BENE COMUNE</p>
<p><b>Gianfranco Grosso</b> (Imperia bene Comune) voto <strong>8</strong>: È lui l&#8217;opposizione in consiglio comunale. Attento e preparato su tutte le pratiche. Nel corso degli anni ha vinto alcune delle sue battaglie come quella sul porto e sull&#8217;acqua pubblica. Spina nel fianco dell&#8217;amministrazione Capacci ha mantenuto gli impegni con i suoi elettori portando avanti un&#8217;opposizione costruttiva. Nel corso del suo mandato si è fatto le ossa ed è pronto alla ricandidatura a sindaco. Memorabili i suoi pugni sul tavolo così come i battibecchi con il presidente del consiglio Parodi che alla vista della vena sul collo di Grosso non può far altro che lasciarlo sfogare. <strong>Leone. </strong></p>
<p><b>Mauro Servalli </b>(Imperia Bene Comune) voto <strong>8.5</strong>: &#8220;Compagno&#8221; Mauro è maturato molto nel corso del suo mandato senza perdere però la passione e la determinazione nell&#8217;esprimere le sue idee. I suoi coetanei consiglieri comunali dovrebbero prendere spunto da lui a prescindere dalle opinioni politiche. Deciso, puro, impavido guerriero si è scagliato contro Casano e Fossati sulle mozioni &#8220;migranti e Ius Soli&#8221;. <strong>Promessa. </strong></p>
<p>ENERGIE PER L&#8217;ITALIA</p>
<p><strong>Ester d’Agostino</strong> (Energie per l&#8217;Italia, ex Imperia Cambia) voto <strong>6: </strong>Un mandato senza lodi e senza infamia il suo. Si è schierata con la compagine di Re e Riccò mantenendo comunque una sua autonomia. Divenuta mamma da qualche mese le facciamo i nostri auguri, ma crediamo che la sua esperienza amministrativa possa essere dichiarata finita. <strong>Precisa.  </strong></p>
<p><strong>Natalia Riccò</strong> (Energie per l&#8217;Italia, ex Imperia Cambia) voto <strong>7.5</strong>: Natalia è senza dubbio la rivelazione femminile di questo mandato. Puntuale, precisa e soprattutto preparata. Non le manda a dire e guarda in faccia il &#8220;nemico&#8221; politico incutendo non poco timore. Alleatasi con Paolo Re per amicizia decennale ha combattuto le sue battaglie e fatto la differenza non poche volte. Probabilmente anche lei lascerà la politica per continuare a dedicarsi a tempo pieno ai suoi ragazzi. <strong>Prof. </strong></p>
<p><strong>Paolo Re</strong> (Energie per l&#8217;Italia, ex Imperia Cambia) voto <strong>6.5</strong>: Tra una pista rossa a Limone e una gara di atletica di suo figlio, Paolo Re ha aperto le danze alla diaspora amministrativa che ha portato il sindaco Capacci a perdere il suo gruppo consiliare (Imperia Cambia). Maggioranza, appoggio esterno, opposizione, opposizione temperata (non firmo la mozione di sfiducia), sono questi i passaggi che l&#8217;ex assessore al demanio della giunta Sappa ha fatto fino ad oggi. Amico di Donzella (presidente dimissionario di Rivieracqua) ha fondato il gruppo di &#8220;Energie per l&#8217;Italia&#8221; di Stefano Parisi in consiglio comunale auspicandosi di poter trattare una possibile futura alleanza di centrodestra e se andasse male anche di centrosinistra. Politico esperto, Paolo Re sembra più orientato  verso Limone Piemonte piuttosto che verso la una campagna elettorale.<strong> Indeciso.<br />
</strong></p>
<p>IMPERIA RIPARTE</p>
<p><strong>Giuseppe Fossati</strong> (Imperia Riparte) voto <strong>5.5</strong>: Probabilmente offeso per la pagella dell&#8217;anno scorso, Fossati ha deciso per alcuni mesi di non inviarci i suoi comunicati stampa, ma poi si sa tutto passa e il buon Fossati ha bisogno di visibilità vera, non basta il gruppo dell&#8217;amico Piero. Nel corso del suo mandato ha cambiato linea politica scegliendo tematiche (immigrazione) che parlano più alla pancia della gente che alla testa. Sempre pronto allo scontro, anche duro, minaccia più volte esposti al Prefetto per presunte irregolarità del presidente del consiglio e dell&#8217;amministrazione Capacci. Ambizioso e uomo di esperienza starebbe trattando per una candidatura nel centrodestra, ma gli ostacoli sono molti tra i quali il limitato consenso elettorale. <strong>Oppositore.</strong></p>
<p>FRATELLI D&#8217;ITALIA</p>
<p><strong>Alessandro Casano</strong> (Fratelli d’Italia, l’Italia se desta…) voto<strong> 5</strong>: Recordman di candidature, siamo alla quarta in quasi 5 anni, Casano è l&#8217;unico candidato sindaco ufficiale anche se probabilmente farà a breve un passo indietro quando Toti scenderà in campo e parlerà di cose serie. Nel corso del suo mandato ci ha affascinato con le sue teorie sui migranti, sulla teoria del gender e ovviamente con il suo amore per il Parrasio. Molte le question-time e mozioni presentate, ma non ci ha convinto e la &#8220;svolta&#8221; annunciata non si è neppure affacciata alla finestra. <strong>Rimandato alla prossima elezione.</strong></p>
 				<div class="clear"></div>
   			</div>
			
  						
			<div class="after-meta">
 				
				<div class="tags_list">Tags <a href="http://www.imperiapost.it/tag/amministrazione" rel="tag">amministrazione</a><a href="http://www.imperiapost.it/tag/capodanno" rel="tag">capodanno</a><a href="http://www.imperiapost.it/tag/comune" rel="tag">Comune</a><a href="http://www.imperiapost.it/tag/consigli-comunali-2" rel="tag">consigli comunali</a><a href="http://www.imperiapost.it/tag/consiglieri" rel="tag">consiglieri</a><a href="http://www.imperiapost.it/tag/fine-mandato" rel="tag">fine mandato</a><a href="http://www.imperiapost.it/tag/imperia" rel="tag">Imperia</a><a href="http://www.imperiapost.it/tag/imperiapost-2" rel="tag">imperiapost</a><a href="http://www.imperiapost.it/tag/pagellone" rel="tag">pagellone</a></div>				
					
					<div class="share_box">
						<h4>Condividi:</h4>
						
						<div class="share_btn">
						
						<div id="fb-root"></div>
						<script>(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=213557582153342";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));</script>
						<div class="fb-share-button" data-href="http://www.imperiapost.it/296156/il-pagellone-di-fine-mandato-di-imperiapost-i-voti-ai-consiglieri-comunali-forza-italia-m5s-imperia-bene-comune-e-ultima-parte" data-type="button_count"></div>
						</div>
						<div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.imperiapost.it/296156/il-pagellone-di-fine-mandato-di-imperiapost-i-voti-ai-consiglieri-comunali-forza-italia-m5s-imperia-bene-comune-e-ultima-parte" class="twitter-share-button"  data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						
						</div>
						<div class="clear"></div>
					</div> 
				
<div id="13666-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=28" ></script></div>
<!-- GOOGLE BANNER -->
				<div style="margin-bottom&#58;0p100;"> &nbsp </div>
								<div style="margin-bottom&#58;0p100;"> &nbsp </div>
				<div style="margin-bottom&#58;0p100;"> &nbsp </div>
<script async src="//"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="7719407877"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	
<!-- FINE GOOGLE BANNER -->
			</div>
			
				
			<div class="post_author">
				<img src="http://www.imperiapost.it/wp-content/uploads/cache/2014/12/10547614_10205486429659480_6828109592205313691_n/4035167511.jpg" width="70" height="70" alt="Gabriele Piccardo" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />				<span>Gabriele Piccardo</span>
				Gabriele Piccardo ha studiato scienze pedagogiche e scienze della comunicazione presso l'Università di Genova. Ha collaborato con "Il Secolo XIX", "Huffingtonpost" e altri… È il fondatore del sito di informazione www.imperiapost.it.				<p><span><a href="mailto:gabrielepiccardo@hotmail.it">gabrielepiccardo@hotmail.it</a></span></p>
			</div>
			 <div id="postsRelated"><h3>Ti potrebbero interessare anche:</h3>      <li class="relatedPost">
      	<a href="http://www.imperiapost.it/293275/imperia-fiat-punto-fiat-panda-e-vespa-150-allasta-la-provincia-mette-in-vendita-9-veicoliecco-come-partecipare" rel="bookmark" title="vai a IMPERIA. FIAT PUNTO, FIAT PANDA E VESPA 150 ALL&#8217;ASTA. LA PROVINCIA METTE IN VENDITA 9 VEICOLI/ECCO COME PARTECIPARE">
      <img src="http://www.imperiapost.it/wp-content/uploads/2017/12/BASAT-1024x689.jpg" alt="IMPERIA. FIAT PUNTO, FIAT PANDA E VESPA 150 ALL&#8217;ASTA. LA PROVINCIA METTE IN VENDITA 9 VEICOLI/ECCO COME PARTECIPARE" class="Thumbnail thumbnail " width="100" height="100" />IMPERIA. FIAT PUNTO, FIAT PANDA E VESPA 150 ALL&#8217;ASTA. LA PROVINCIA METTE IN VENDITA 9 VEICOLI/ECCO COME PARTECIPARE        </a></li>
             <li class="relatedPost">
      	<a href="http://www.imperiapost.it/290735/imperia-io-danneggiata-dal-comune-pronta-a-chiedere-i-danni-la-denuncia-di-una-commercianteper-colpa-di-quella-fioriera-ecco-cosa-e-successo" rel="bookmark" title="vai a IMPERIA. &#8220;IO DANNEGGIATA DAL COMUNE, PRONTA A CHIEDERE I DANNI&#8221;. LA DENUNCIA DI UNA COMMERCIANTE:&#8221;PER COLPA DI QUELLA FIORIERA&#8230;&#8221;/ECCO COSA È SUCCESSO">
      <img src="http://www.imperiapost.it/wp-content/uploads/2017/12/ANGBOU-1024x664.jpg" alt="IMPERIA. &#8220;IO DANNEGGIATA DAL COMUNE, PRONTA A CHIEDERE I DANNI&#8221;. LA DENUNCIA DI UNA COMMERCIANTE:&#8221;PER COLPA DI QUELLA FIORIERA&#8230;&#8221;/ECCO COSA È SUCCESSO" class="Thumbnail thumbnail " width="100" height="100" />IMPERIA. &#8220;IO DANNEGGIATA DAL COMUNE, PRONTA A CHIEDERE I DANNI&#8221;. LA DENUNCIA DI UNA COMMERCIANTE:&#8221;PER COLPA DI QUELLA FIORIERA&#8230;&#8221;/ECCO COSA È SUCCESSO        </a></li>
             <li class="relatedPost">
      	<a href="http://www.imperiapost.it/288595/imperia-crisi-politica-il-segretario-provinciale-pd-mannoni-annunciaassessori-pronti-a-rassegnare-le-dimissioni-al-sindacofoto-e-video" rel="bookmark" title="vai a IMPERIA. CRISI POLITICA, IL SEGRETARIO PROVINCIALE PD MANNONI ANNUNCIA:&#8221;ASSESSORI PRONTI A RASSEGNARE LE DIMISSIONI AL SINDACO&#8221;/FOTO E VIDEO">
      <img src="http://www.imperiapost.it/wp-content/uploads/2017/11/EJAPAA-1024x628.jpg" alt="IMPERIA. CRISI POLITICA, IL SEGRETARIO PROVINCIALE PD MANNONI ANNUNCIA:&#8221;ASSESSORI PRONTI A RASSEGNARE LE DIMISSIONI AL SINDACO&#8221;/FOTO E VIDEO" class="Thumbnail thumbnail " width="100" height="100" />IMPERIA. CRISI POLITICA, IL SEGRETARIO PROVINCIALE PD MANNONI ANNUNCIA:&#8221;ASSESSORI PRONTI A RASSEGNARE LE DIMISSIONI AL SINDACO&#8221;/FOTO E VIDEO        </a></li>
             <li class="relatedPost">
      	<a href="http://www.imperiapost.it/288594/imperia-assemblea-provinciale-del-pd-alla-biblioteca-lagorio-il-segretario-regionale-vattuonela-crisi-politica-foto-e-video" rel="bookmark" title="vai a IMPERIA. ASSEMBLEA PROVINCIALE DEL PD ALLA BIBLIOTECA LAGORIO. IL SEGRETARIO REGIONALE VATTUONE:&#8221;LA CRISI POLITICA&#8230;&#8221;/FOTO E VIDEO">
      <img src="http://www.imperiapost.it/wp-content/uploads/2017/11/mnvtt-1024x607.jpg" alt="IMPERIA. ASSEMBLEA PROVINCIALE DEL PD ALLA BIBLIOTECA LAGORIO. IL SEGRETARIO REGIONALE VATTUONE:&#8221;LA CRISI POLITICA&#8230;&#8221;/FOTO E VIDEO" class="Thumbnail thumbnail " width="100" height="100" />IMPERIA. ASSEMBLEA PROVINCIALE DEL PD ALLA BIBLIOTECA LAGORIO. IL SEGRETARIO REGIONALE VATTUONE:&#8221;LA CRISI POLITICA&#8230;&#8221;/FOTO E VIDEO        </a></li>
             <li class="relatedPost">
      	<a href="http://www.imperiapost.it/288508/crisi-politica-lappello-di-azione-civica-e-per-imperiachiediamo-ai-partiti-di-agire-per-la-tutela-della-nostra-citta" rel="bookmark" title="vai a CRISI POLITICA, L&#8217;APPELLO DI &#8220;AZIONE CIVICA&#8221; E &#8220;PER IMPERIA&#8221;:&#8221;CHIEDIAMO AI PARTITI DI AGIRE PER LA TUTELA DELLA NOSTRA CITTÀ&#8221;">
      <img src="http://www.imperiapost.it/wp-content/uploads/2017/11/zncv-1024x661.jpg" alt="CRISI POLITICA, L&#8217;APPELLO DI &#8220;AZIONE CIVICA&#8221; E &#8220;PER IMPERIA&#8221;:&#8221;CHIEDIAMO AI PARTITI DI AGIRE PER LA TUTELA DELLA NOSTRA CITTÀ&#8221;" class="Thumbnail thumbnail " width="100" height="100" />CRISI POLITICA, L&#8217;APPELLO DI &#8220;AZIONE CIVICA&#8221; E &#8220;PER IMPERIA&#8221;:&#8221;CHIEDIAMO AI PARTITI DI AGIRE PER LA TUTELA DELLA NOSTRA CITTÀ&#8221;        </a></li>
       </div> 
			<div id="comments">
				 			</div> <!--/ #comments -->
 	
			</div> <!-- /.post -->
</div><!-- /#content -->
<div id="sidebar">
	<div id="13666-20"><script src="//ads.themoneytizer.com/s/gen.js?type=20"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=20" ></script></div>
 	<!-- start facebook like box -->	
 <div class="fb-like-box" data-href="http://www.facebook.com/imperiapost" width='150' data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
 <!-- end facebook like box -->

 <!-- SideBar personal advert area start -->
 <!-- SideBar personal advert area end -->
 	<div id="text-6" class="widget widget_text">			<div class="textwidget"><!--<div class="fb-like-box" data-href="http://www.facebook.com/imperiapost" width='150' data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
-->

<div style='text-align: center; margin-top:8px;'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3274242727966707";
/* Sidebar */
google_ad_slot = "3076279079";
google_ad_width = 160;
google_ad_height = 600;
//-->

</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!--
<div style='text-align: center;'>Webcam Imperia<br />
<a href='http://www.comune.imperia.it/capture1.jpg' target='_blank'><img src="http://www.comune.imperia.it/capture1.jpg" alt="Webcam Imperia 1" width='110px' height='85px' /></a> 
<a href='http://www.comune.imperia.it/capture2.jpg' target='_blank'><img src="http://www.comune.imperia.it/capture2.jpg" alt="Webcam Imperia 2" width='110px' height='85px' target='_blank' /></a></div>
-->
<!-- Inizio codice ilMeteo.it -->
<!--
<div style='text-align: center; margin: 0 auto;'>
<iframe width="200" height="351" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3346&type=mps1&width=200&ico=1&lang=ita&days=3&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=000203&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
</div>
-->
<div style='text-align: center; margin: 10px auto;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner side 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="7146977874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--Banner side 3-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bannerside3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="2456446673"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--    -->
</div></div>
		<div class="clear"></div></div>	
		
</div> <!-- /#sidebar --> 
	<div class="clear"></div>
	<div id="footer">
 		<div class="column">
		 <div id="archives-3" class="widget widget_archive"><h3 class="title">Archivi</h3>		<ul>
			<li><a href='http://www.imperiapost.it/date/2017/12'>dicembre 2017</a>&nbsp;(662)</li>
	<li><a href='http://www.imperiapost.it/date/2017/11'>novembre 2017</a>&nbsp;(704)</li>
	<li><a href='http://www.imperiapost.it/date/2017/10'>ottobre 2017</a>&nbsp;(661)</li>
	<li><a href='http://www.imperiapost.it/date/2017/09'>settembre 2017</a>&nbsp;(587)</li>
	<li><a href='http://www.imperiapost.it/date/2017/08'>agosto 2017</a>&nbsp;(604)</li>
	<li><a href='http://www.imperiapost.it/date/2017/07'>luglio 2017</a>&nbsp;(684)</li>
	<li><a href='http://www.imperiapost.it/date/2017/06'>giugno 2017</a>&nbsp;(761)</li>
	<li><a href='http://www.imperiapost.it/date/2017/05'>maggio 2017</a>&nbsp;(777)</li>
	<li><a href='http://www.imperiapost.it/date/2017/04'>aprile 2017</a>&nbsp;(618)</li>
	<li><a href='http://www.imperiapost.it/date/2017/03'>marzo 2017</a>&nbsp;(658)</li>
	<li><a href='http://www.imperiapost.it/date/2017/02'>febbraio 2017</a>&nbsp;(589)</li>
	<li><a href='http://www.imperiapost.it/date/2017/01'>gennaio 2017</a>&nbsp;(606)</li>
	<li><a href='http://www.imperiapost.it/date/2016/12'>dicembre 2016</a>&nbsp;(651)</li>
	<li><a href='http://www.imperiapost.it/date/2016/11'>novembre 2016</a>&nbsp;(658)</li>
	<li><a href='http://www.imperiapost.it/date/2016/10'>ottobre 2016</a>&nbsp;(570)</li>
	<li><a href='http://www.imperiapost.it/date/2016/09'>settembre 2016</a>&nbsp;(498)</li>
	<li><a href='http://www.imperiapost.it/date/2016/08'>agosto 2016</a>&nbsp;(577)</li>
	<li><a href='http://www.imperiapost.it/date/2016/07'>luglio 2016</a>&nbsp;(595)</li>
	<li><a href='http://www.imperiapost.it/date/2016/06'>giugno 2016</a>&nbsp;(591)</li>
	<li><a href='http://www.imperiapost.it/date/2016/05'>maggio 2016</a>&nbsp;(628)</li>
	<li><a href='http://www.imperiapost.it/date/2016/04'>aprile 2016</a>&nbsp;(574)</li>
	<li><a href='http://www.imperiapost.it/date/2016/03'>marzo 2016</a>&nbsp;(565)</li>
	<li><a href='http://www.imperiapost.it/date/2016/02'>febbraio 2016</a>&nbsp;(634)</li>
	<li><a href='http://www.imperiapost.it/date/2016/01'>gennaio 2016</a>&nbsp;(444)</li>
	<li><a href='http://www.imperiapost.it/date/2015/12'>dicembre 2015</a>&nbsp;(569)</li>
	<li><a href='http://www.imperiapost.it/date/2015/11'>novembre 2015</a>&nbsp;(563)</li>
	<li><a href='http://www.imperiapost.it/date/2015/10'>ottobre 2015</a>&nbsp;(586)</li>
	<li><a href='http://www.imperiapost.it/date/2015/09'>settembre 2015</a>&nbsp;(524)</li>
	<li><a href='http://www.imperiapost.it/date/2015/08'>agosto 2015</a>&nbsp;(540)</li>
	<li><a href='http://www.imperiapost.it/date/2015/07'>luglio 2015</a>&nbsp;(702)</li>
	<li><a href='http://www.imperiapost.it/date/2015/06'>giugno 2015</a>&nbsp;(743)</li>
	<li><a href='http://www.imperiapost.it/date/2015/05'>maggio 2015</a>&nbsp;(930)</li>
	<li><a href='http://www.imperiapost.it/date/2015/04'>aprile 2015</a>&nbsp;(816)</li>
	<li><a href='http://www.imperiapost.it/date/2015/03'>marzo 2015</a>&nbsp;(823)</li>
	<li><a href='http://www.imperiapost.it/date/2015/02'>febbraio 2015</a>&nbsp;(770)</li>
	<li><a href='http://www.imperiapost.it/date/2015/01'>gennaio 2015</a>&nbsp;(724)</li>
	<li><a href='http://www.imperiapost.it/date/2014/12'>dicembre 2014</a>&nbsp;(698)</li>
	<li><a href='http://www.imperiapost.it/date/2014/11'>novembre 2014</a>&nbsp;(774)</li>
	<li><a href='http://www.imperiapost.it/date/2014/10'>ottobre 2014</a>&nbsp;(722)</li>
	<li><a href='http://www.imperiapost.it/date/2014/09'>settembre 2014</a>&nbsp;(725)</li>
	<li><a href='http://www.imperiapost.it/date/2014/08'>agosto 2014</a>&nbsp;(749)</li>
	<li><a href='http://www.imperiapost.it/date/2014/07'>luglio 2014</a>&nbsp;(773)</li>
	<li><a href='http://www.imperiapost.it/date/2014/06'>giugno 2014</a>&nbsp;(741)</li>
	<li><a href='http://www.imperiapost.it/date/2014/05'>maggio 2014</a>&nbsp;(766)</li>
	<li><a href='http://www.imperiapost.it/date/2014/04'>aprile 2014</a>&nbsp;(753)</li>
	<li><a href='http://www.imperiapost.it/date/2014/03'>marzo 2014</a>&nbsp;(767)</li>
	<li><a href='http://www.imperiapost.it/date/2014/02'>febbraio 2014</a>&nbsp;(770)</li>
	<li><a href='http://www.imperiapost.it/date/2014/01'>gennaio 2014</a>&nbsp;(688)</li>
	<li><a href='http://www.imperiapost.it/date/2013/12'>dicembre 2013</a>&nbsp;(663)</li>
	<li><a href='http://www.imperiapost.it/date/2013/11'>novembre 2013</a>&nbsp;(512)</li>
	<li><a href='http://www.imperiapost.it/date/2013/10'>ottobre 2013</a>&nbsp;(289)</li>
	<li><a href='http://www.imperiapost.it/date/2013/09'>settembre 2013</a>&nbsp;(132)</li>
	<li><a href='http://www.imperiapost.it/date/2013/08'>agosto 2013</a>&nbsp;(69)</li>
	<li><a href='http://www.imperiapost.it/date/2013/07'>luglio 2013</a>&nbsp;(91)</li>
	<li><a href='http://www.imperiapost.it/date/2013/06'>giugno 2013</a>&nbsp;(41)</li>
		</ul>
<div class="clear"></div></div><div id="pages-2" class="widget widget_pages"><h3 class="title">Contattaci</h3>		<ul>
			<li class="page_item page-item-3302"><a href="http://www.imperiapost.it/contatti">Comunica con noi…</a></li>
<li class="page_item page-item-115692"><a href="http://www.imperiapost.it/informativa-sui-cookie">INFORMATIVA SUI COOKIE</a></li>
<li class="page_item page-item-238956"><a href="http://www.imperiapost.it/necrologi">Necrologi</a></li>
<li class="page_item page-item-228841"><a href="http://www.imperiapost.it/parasio">PARASIO</a></li>
<li class="page_item page-item-4785"><a href="http://www.imperiapost.it/faipubblicita">Pubblicità</a></li>
		</ul>
		<div class="clear"></div></div>		</div><!-- /1st column -->
	  
		<div class="column">
		  		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="title">Articoli recenti</h3>		<ul>
					<li>
				<a href="http://www.imperiapost.it/283596/2017-un-anno-di-notizie-con-imperiapost-crisi-politica-concorsi-truccati-rivieracqua-palasalute-porto-turistico-via-cascione-e-il-resoconto">2017, UN ANNO DI NOTIZIE CON IMPERIAPOST. CRISI POLITICA, CONCORSI TRUCCATI RIVIERACQUA, PALASALUTE, PORTO TURISTICO, VIA CASCIONE E&#8230;/IL RESOCONTO</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/296210/buon-2018-imperia-la-fotografa-paola-aliprandi-dedica-una-lettera-alla-cittati-auguro-di-tornare-a-brillare-e">&#8220;BUON 2018 IMPERIA&#8221;. LA FOTOGRAFA PAOLA ALIPRANDI DEDICA UNA LETTERA ALLA CITTÀ:&#8221;TI AUGURO DI TORNARE A BRILLARE E&#8230;&#8221;</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/296207/a-capodanno-festeggia-senza-di-noi-non-fare-il-botto-le-regole-della-croce-rossa-per-evitare-rischi">&#8220;A CAPODANNO FESTEGGIA SENZA DI NOI. NON FARE IL BOTTO&#8221;.  LE REGOLE DELLA CROCE ROSSA PER EVITARE RISCHI</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/296156/il-pagellone-di-fine-mandato-di-imperiapost-i-voti-ai-consiglieri-comunali-forza-italia-m5s-imperia-bene-comune-e-ultima-parte">IL “PAGELLONE” DI FINE MANDATO DI IMPERIAPOST. I VOTI AI CONSIGLIERI COMUNALI. &#8220;FORZA ITALIA&#8221;, &#8220;M5S&#8221;, &#8220;IMPERIA BENE COMUNE&#8221; E&#8230;/ ULTIMA PARTE</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/296193/bajardo-terribile-esplosione-in-un-appartamento-77enne-estratto-vivo-dalle-macerieloperazione-dei-vigili-del-fuoco">BAJARDO. TERRIBILE ESPLOSIONE IN UN APPARTAMENTO, 77ENNE ESTRATTO VIVO DALLE MACERIE/L&#8217;OPERAZIONE DEI VIGILI DEL FUOCO</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/296183/imperia-canile-rifugio-la-cuccia-questa-settimana-cerchiamo-una-casa-per-zacvenite-a-trovarlo">IMPERIA. CANILE &#8211; RIFUGIO &#8220;LA CUCCIA&#8221;. QUESTA SETTIMANA CERCHIAMO UNA CASA PER ZAC/VENITE A TROVARLO</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/296188/san-bartolomeo-al-mare-auto-si-schianta-contro-un-muro-in-via-pairola-feriti-3-giovani-trasportati-allospedalefoto-e-video">SAN BARTOLOMEO AL MARE. AUTO SI SCHIANTA CONTRO UN MURO IN VIA PAIROLA. FERITI 3 GIOVANI, TRASPORTATI ALL&#8217;OSPEDALE/FOTO E VIDEO</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/296080/il-pagellone-di-fine-mandato-di-imperiapost-i-voti-ai-consiglieri-comunali-partito-democratico-imperia-di-tutti-per-imperia-e-seconda-parte">IL “PAGELLONE” DI FINE MANDATO DI IMPERIAPOST. I VOTI AI CONSIGLIERI COMUNALI. &#8220;PARTITO DEMOCRATICO&#8221;, &#8220;IMPERIA DI TUTTI&#8221;, &#8220;PER IMPERIA&#8221; E&#8230;/ SECONDA PARTE</a>
						</li>
				</ul>
		<div class="clear"></div></div>		</div><!-- /2nd column -->
		
		<div class="column">
		   		</div><!-- /3rd column -->
		
		<div class="column last">
				 
		  <!-- Inizio codice ilMeteo.it -->
<iframe width="220" height="340" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3346&type=mps1&width=220&ico=1&lang=ita&days=3&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
<!-- Fine codice ilMeteo.it -->
		  <div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="title">Tag</h3><div class="tagcloud"><a href='http://www.imperiapost.it/tag/agnesi' class='tag-link-983' title='443 argomenti' style='font-size: 9.5135135135135pt;'>Agnesi</a>
<a href='http://www.imperiapost.it/tag/arresto' class='tag-link-1989' title='412 argomenti' style='font-size: 9.2864864864865pt;'>Arresto</a>
<a href='http://www.imperiapost.it/tag/borgo-marina' class='tag-link-515' title='364 argomenti' style='font-size: 8.8324324324324pt;'>Borgo marina</a>
<a href='http://www.imperiapost.it/tag/calcio-2' class='tag-link-1088' title='341 argomenti' style='font-size: 8.6054054054054pt;'>calcio</a>
<a href='http://www.imperiapost.it/tag/carabinieri' class='tag-link-62' title='1.224 argomenti' style='font-size: 12.843243243243pt;'>Carabinieri</a>
<a href='http://www.imperiapost.it/tag/carlo-capacci' class='tag-link-65' title='1.824 argomenti' style='font-size: 14.12972972973pt;'>carlo capacci</a>
<a href='http://www.imperiapost.it/tag/cervo' class='tag-link-3027' title='290 argomenti' style='font-size: 8.0756756756757pt;'>cervo</a>
<a href='http://www.imperiapost.it/tag/claudio-scajola' class='tag-link-77' title='295 argomenti' style='font-size: 8.1513513513514pt;'>Claudio Scajola</a>
<a href='http://www.imperiapost.it/tag/comune' class='tag-link-84' title='699 argomenti' style='font-size: 11.027027027027pt;'>Comune</a>
<a href='http://www.imperiapost.it/tag/comune-di-imperia' class='tag-link-85' title='547 argomenti' style='font-size: 10.194594594595pt;'>Comune di Imperia</a>
<a href='http://www.imperiapost.it/tag/consiglio-comunale' class='tag-link-95' title='664 argomenti' style='font-size: 10.8pt;'>Consiglio comunale</a>
<a href='http://www.imperiapost.it/tag/croce-rossa' class='tag-link-473' title='304 argomenti' style='font-size: 8.227027027027pt;'>croce rossa</a>
<a href='http://www.imperiapost.it/tag/diano-marina' class='tag-link-109' title='1.739 argomenti' style='font-size: 13.978378378378pt;'>Diano Marina</a>
<a href='http://www.imperiapost.it/tag/fabio-natta' class='tag-link-2437' title='293 argomenti' style='font-size: 8.1513513513514pt;'>fabio natta</a>
<a href='http://www.imperiapost.it/tag/festival-di-sanremo' class='tag-link-3411' title='282 argomenti' style='font-size: 8pt;'>festival di sanremo</a>
<a href='http://www.imperiapost.it/tag/forza-italia' class='tag-link-1226' title='421 argomenti' style='font-size: 9.3621621621622pt;'>forza italia</a>
<a href='http://www.imperiapost.it/tag/furto' class='tag-link-141' title='387 argomenti' style='font-size: 9.0594594594595pt;'>furto</a>
<a href='http://www.imperiapost.it/tag/genova' class='tag-link-2186' title='329 argomenti' style='font-size: 8.5297297297297pt;'>genova</a>
<a href='http://www.imperiapost.it/tag/giacomo-chiappori' class='tag-link-146' title='338 argomenti' style='font-size: 8.6054054054054pt;'>Giacomo Chiappori</a>
<a href='http://www.imperiapost.it/tag/giovanni-toti' class='tag-link-2754' title='307 argomenti' style='font-size: 8.3027027027027pt;'>giovanni toti</a>
<a href='http://www.imperiapost.it/tag/guardia-di-finanza' class='tag-link-155' title='295 argomenti' style='font-size: 8.1513513513514pt;'>Guardia di Finanza</a>
<a href='http://www.imperiapost.it/tag/imperia' class='tag-link-161' title='19.784 argomenti' style='font-size: 22pt;'>Imperia</a>
<a href='http://www.imperiapost.it/tag/incidente' class='tag-link-177' title='463 argomenti' style='font-size: 9.6648648648649pt;'>Incidente</a>
<a href='http://www.imperiapost.it/tag/liguria' class='tag-link-1058' title='492 argomenti' style='font-size: 9.8162162162162pt;'>liguria</a>
<a href='http://www.imperiapost.it/tag/maltempo' class='tag-link-1883' title='412 argomenti' style='font-size: 9.2864864864865pt;'>maltempo</a>
<a href='http://www.imperiapost.it/tag/marco-scajola' class='tag-link-739' title='445 argomenti' style='font-size: 9.5135135135135pt;'>marco scajola</a>
<a href='http://www.imperiapost.it/tag/migranti' class='tag-link-6701' title='382 argomenti' style='font-size: 8.9837837837838pt;'>migranti</a>
<a href='http://www.imperiapost.it/tag/oneglia' class='tag-link-1047' title='432 argomenti' style='font-size: 9.4378378378378pt;'>oneglia</a>
<a href='http://www.imperiapost.it/tag/partito-democratico' class='tag-link-259' title='466 argomenti' style='font-size: 9.6648648648649pt;'>partito democratico</a>
<a href='http://www.imperiapost.it/tag/pd' class='tag-link-989' title='361 argomenti' style='font-size: 8.8324324324324pt;'>pd</a>
<a href='http://www.imperiapost.it/tag/polizia' class='tag-link-273' title='865 argomenti' style='font-size: 11.708108108108pt;'>polizia</a>
<a href='http://www.imperiapost.it/tag/polizia-municipale' class='tag-link-275' title='548 argomenti' style='font-size: 10.194594594595pt;'>Polizia Municipale</a>
<a href='http://www.imperiapost.it/tag/porto-maurizio' class='tag-link-2420' title='449 argomenti' style='font-size: 9.5135135135135pt;'>porto maurizio</a>
<a href='http://www.imperiapost.it/tag/protezione-civile' class='tag-link-1056' title='286 argomenti' style='font-size: 8.0756756756757pt;'>protezione civile</a>
<a href='http://www.imperiapost.it/tag/provincia' class='tag-link-299' title='292 argomenti' style='font-size: 8.1513513513514pt;'>Provincia</a>
<a href='http://www.imperiapost.it/tag/regione-liguria' class='tag-link-315' title='1.689 argomenti' style='font-size: 13.902702702703pt;'>regione liguria</a>
<a href='http://www.imperiapost.it/tag/rifiuti' class='tag-link-2469' title='436 argomenti' style='font-size: 9.4378378378378pt;'>rifiuti</a>
<a href='http://www.imperiapost.it/tag/san-bartolomeo-al-mare' class='tag-link-1695' title='443 argomenti' style='font-size: 9.5135135135135pt;'>San Bartolomeo al mare</a>
<a href='http://www.imperiapost.it/tag/sanremo' class='tag-link-573' title='1.165 argomenti' style='font-size: 12.691891891892pt;'>sanremo</a>
<a href='http://www.imperiapost.it/tag/scuola' class='tag-link-341' title='409 argomenti' style='font-size: 9.2108108108108pt;'>scuola</a>
<a href='http://www.imperiapost.it/tag/simone-vassallo' class='tag-link-5628' title='289 argomenti' style='font-size: 8.0756756756757pt;'>Simone Vassallo</a>
<a href='http://www.imperiapost.it/tag/tradeco' class='tag-link-715' title='483 argomenti' style='font-size: 9.7405405405405pt;'>tradeco</a>
<a href='http://www.imperiapost.it/tag/tribunale' class='tag-link-979' title='422 argomenti' style='font-size: 9.3621621621622pt;'>tribunale</a>
<a href='http://www.imperiapost.it/tag/ventimiglia' class='tag-link-1429' title='579 argomenti' style='font-size: 10.345945945946pt;'>ventimiglia</a>
<a href='http://www.imperiapost.it/tag/vigili-del-fuoco' class='tag-link-379' title='664 argomenti' style='font-size: 10.8pt;'>vigili del fuoco</a></div>
<div class="clear"></div></div>		</div><!-- /4th column -->
 
 		<div class="clear"></div>

		<div id="copyright">
	
		<div style='text-align: center; margin: 0 auto;'>Imperiapost - Testata giornalistica - aut. N&deg;1/2014 del 20-3-2014 - Tribunale civile e penale di Imperia - P.Iva 01587610088<br/>Direttore responsabile: Mattia Mangraviti. - Sito ideato da Gabriele Piccardo.<br/>&copy; 2018 - Riproduzione riservata - 
		Webmastering by <a href="http://www.mtrip.it" title="[TRIP_web_hardware_software]" target="_blank" style="font-weight:normal;">TRIP</a></div>
			
		</div>
	</div> <!-- /#footer -->
 
</div> <!-- /#page-wrap-->

<!-- BLOCCO PUBBLICITA FOOTER --!>

<!-- FINE BLOCCO PUBBLICITA FOOTER --!>



<div id="my_popup" class="well"><span class="my_popup_close"></span><a href="http://www.imperiapost.it/wp-content/uploads/2017/12/LOCANDINA-11-capodanno.jpg"><img class="alignnone  wp-image-296029" alt="LOCANDINA 11 capodanno" src="http://www.imperiapost.it/wp-content/uploads/2017/12/LOCANDINA-11-capodanno-723x1024.jpg" width="406" height="574" /></a></div><script>jQuery(document).ready(function($) { $('#my_popup').popup({autoopen: true, transition: 'all 0.3s', blur: true, color: '#ffffff'}); }); </script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44154310-2', 'imperiapost.it');
ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.imperiapost.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/jcarousel.js?ver=3.8.24'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/app.js?ver=3.8.24'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/dropdown.js?ver=3.8.24'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/slides.js?ver=3.8.24'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"213557582153342"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/myscript.js?3&#038;ver=3.8.24'></script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se prosegui nella navigazione di questo sito acconsenti all'utilizzo dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="http://www.imperiapost.it/informativa-sui-cookie" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Leggi di più</a>
				</div>
			</div><div id="fb-root"></div>
</body>
</html>