<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">

<head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta property="fb:pages" content="265258626946620" />
   

    <title>Imperiapost &#8211; L&#039;informazione libera della tua città &#8211; DEBATE DAY LIGURIA: L’ISTITUTO &#8220;RUFFINI&#8221; DI IMPERIA VINCE LA PRIMA EDIZIONE A GENOVA</title>



	<link rel="stylesheet" type="text/css" href="http://www.imperiapost.it/wp-content/themes/magazinum/style.css" media="screen" />

 	<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.imperiapost.it/wp-content/themes/magazinum/ie7.css" /><![endif]-->

	<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:700" />

	


    <link rel="alternate" type="application/rss+xml" title="Imperiapost &#8211; L&#039;informazione libera della tua città RSS Feed" href="http://www.imperiapost.it/feed" />

    <link rel="pingback" href="http://www.imperiapost.it/xmlrpc.php" />

   <link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed" href="http://www.imperiapost.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed dei commenti" href="http://www.imperiapost.it/comments/feed" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.imperiapost.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='epa_styling-css'  href='http://www.imperiapost.it/wp-content/plugins/easy-popup-announcement/assets/css/epa_styling.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.imperiapost.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/css/shortcodes.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/css/font-awesome.min.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/css/wzslider.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.imperiapost.it/wp-content/themes/magazinum/custom.css?ver=3.8.26' type='text/css' media='all' />
<script type='text/javascript' src='http://www.imperiapost.it/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/easy-popup-announcement/js/jquery.popupoverlay.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/easy-popup-announcement/js/jquery.cookie.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/init.js?ver=3.8.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.imperiapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.imperiapost.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AAA CERCASI PERSONALE PER RISTORANTE A IMPERIA /ECCO DOVE INVIARE IL CURRICULUM' href='http://www.imperiapost.it/318203/aaa-cercasi-personale-ristorante-imperia-curriculum' />
<link rel='next' title='IMPERIA: PARADOSSO ALL&#8217;ITALIANA, LA &#8220;STECCA&#8221; ALLE EX FERRIERE RIQUALIFICATA&#8230;SOLO A METÀ/LE IMMAGINI' href='http://www.imperiapost.it/318317/imperia-paradosso-italiana-stecca-ex-ferriere-riqualificata-a-meta' />
<meta name="generator" content="WordPress 3.8.26" />
<link rel='canonical' href='http://www.imperiapost.it/318338/debate-day-liguria-listituto-ruffini-di-imperia-vince-la-prima-edizione-a-genova' />
<link rel='shortlink' href='http://www.imperiapost.it/?p=318338' />
<style type="text/css">.well {padding: 5px !important}</style><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.imperiapost.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Magazinum 2.1.4" />
<meta name="generator" content="WPZOOM Framework 1.6.7" />
<link rel="shortcut icon" href="http://www.imperiapost.it/wp-content/uploads/2013/09/favicon.ico" type="image/x-icon" /><style type="text/css">@import url("http://fonts.googleapis.com/css?family=Open+Sans:r,i,b,bi|Open+Sans:r,i,b,bi|Open+Sans:r,i,b,bi|Open+Sans:r,i,b,bi|Open+Sans:r,i,b,bi");
body{font-family: 'Open Sans';}#logo h1 a{font-family: 'Open Sans';}.post h2.title a{font-family: 'Open Sans';}.single h1.title a{font-family: 'Open Sans';}.widget h3.title{font-family: 'Open Sans';}</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta property="og:site_name" content="Imperiapost - L&#039;informazione libera della tua città" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="fb:app_id" content="213557582153342" />
<meta property="og:url" content="http://www.imperiapost.it/318338/debate-day-liguria-listituto-ruffini-di-imperia-vince-la-prima-edizione-a-genova" />
<meta property="og:title" content="DEBATE DAY LIGURIA: L’ISTITUTO &#8220;RUFFINI&#8221; DI IMPERIA VINCE LA PRIMA EDIZIONE A GENOVA" />
<meta property="og:description" content="Nella prova conclusiva fra le due squadre finaliste (liceo Viesseux e istituto Ruffini) i “debaters “ si sono cimentati sul tema “Topic: le navi o.n.g. non dovrebbero salvare i migranti. Pro e contro”" />
<meta property="og:image" content="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-e-Pellecchia.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="og:image" content="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-durante-il-debate-Day.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="og:image" content="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-con-squadra-Ruffini.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="article:published_time" content="2018-05-03T16:02:04+00:00" />
<meta property="article:modified_time" content="2018-05-03T16:06:04+00:00" />
<meta property="article:author" content="http://www.imperiapost.it/author/admin" />
<meta property="article:section" content="Home" />
<meta property="article:tag" content="Imperia" />
<meta property="article:tag" content="Alessandro Piana" />
<meta property="article:tag" content="debate" />
<meta property="article:tag" content="finali" />
<meta property="article:tag" content="Imperia" />
<meta property="article:tag" content="olimpiadi nazionali" />
<meta property="article:tag" content="Ruffini" />

   
	<link rel="image_src" href="http://www.imperiapost.it/wp-content/uploads/2018/05/rufini-imperia-debate-day-liguria-1024x596.jpg" /> 

<div id="13666-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=11" ></script></div>
	</head>



<body class="single single-post postid-318338 single-format-standard">
<!--/*

  * Intro Overlay

  * - Da posizionare in alto nella pagina, dopo apertura body, possibilmente solo versione Desktop

  */-->
<div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>

   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=1167");

   document.write ('&cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);

   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));

   document.write ("&loc=" + escape(window.location));

   if (document.referrer) document.write ("&referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&mmm_fo=1");

   document.write ("'></scr"+"ipt>");

   </script>
<a href="https://www.facebook.com/lattealberti/app/1546947362301128/"id="extlnk" target="_blank" title="Latte Alberti"></a>

<div id="fb-root"></div>

<script>(function(d, s, id) {

	//sd

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

						

	<div id="page-wrap">



		<div id="header">

			

			<div id="TopAdvert">

			<div class="advert"><a href="mailto: marketing@imperiapost.it" title="" target="_blank"><img src="http://www.imperiapost.it/wp-content/uploads/pubblicita/bannertopelezioni.jpg" alt="" class="rowauto colauto"></a></div>
			</div>

			

			<div id="uppertopbar">



				

  	

	 			
 				<div class="clear"></div>

			 

			</div><!-- /#topbar -->

			<div class="advert"><a href=" http://www.112.regione.liguria.it/?utm_source=ImperiaPost" title="" target="_blank"><img src="http://www.imperiapost.it/wp-content/uploads/pubblicita/Regione_Liguria.gif" alt="" class="row3 col1"></a></div>
			<div id="logo">



						<div style='float: left; '>

							<a href="http://www.imperiapost.it" title="Notizie dalla Provincia di Imperia, Sanremo, Diano Marina, entroterra. Sport, cronaca, attualità, politica."><img src="http://www.imperiapost.it/loghi/imperialogo_new_r.png" alt="Imperiapost &#8211; L&#039;informazione libera della tua città" title="Imperiapost &#8211; L&#039;informazione libera della tua città Notizie dalla Provincia di Imperia, Sanremo, Diano Marina, entroterra. Sport, cronaca, attualità, politica." height="85"/></a>

						</div>	



						
	        </div>

			

			<div class="adv">

			<div class="social-buttons">

						<a href='https://www.facebook.com/imperiapost.it' target="_blank"><img src="http://www.imperiapost.it/loghi/facebook.png" alt="Social" class='social'/></a> 

						<a href='http://twitter.com/imperiapost' target="_blank"><img src="http://www.imperiapost.it/loghi/twitter.png" alt="Social" class='social' /></a> 

						<a href='http://www.youtube.com/user/gabrielepiccardo' target="_blank"><img src="http://www.imperiapost.it/loghi/youtube.png" alt="Social" class='social' /></a> 

						<a href='/feed/' target="_blank"><img src="http://www.imperiapost.it/loghi/rss.png" alt="Social" class='social' /></a>

					</div>

					<h2 style='text-align:right;'>Gioved&igrave; 3 Maggio 2018</h2>

					

					<div id="search_form">
	<div class="search">
		<form method="get" id="searchform" action="http://www.imperiapost.it/">
			<fieldset>
	 				<input type="text" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" /><input type="submit" id="searchsubmit" value="Cerca" />
			</fieldset>
		</form>
	</div>
</div>

					

			</div><!-- /.adv -->

			

			




			

			
			<div class="clear"></div>

 		<!--/*

  * Ticker

  * -- da posizionare tra titolo e menu, possibilmente solo versione Desktop

  */-->

<script type='text/javascript'>

   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=1165");

   document.write ('&cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);

   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));

   document.write ("&loc=" + escape(window.location));

   if (document.referrer) document.write ("&referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&mmm_fo=1");

   document.write ("'></scr"+"ipt>");

   </script>

			<!-- Main Menu -->

			<div id="menu">

 

				<ul id="mainmenu" class="dropdown"><li id="menu-item-4753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4753"><a href="http://www.imperiapost.it/">Home</a></li>
<li id="menu-item-4770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4770"><a href="http://www.imperiapost.it/category/imperia">Imperia</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4766"><a href="http://www.imperiapost.it/category/dianese">Golfo Dianese</a></li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="http://www.imperiapost.it/category/entroterra">Entroterra</a></li>
<li id="menu-item-4756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4756"><a href="http://www.imperiapost.it/category/attualita">Attualità</a></li>
<li id="menu-item-4762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4762"><a href="http://www.imperiapost.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-4773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4773"><a href="http://www.imperiapost.it/category/politica">Politica</a></li>
<li id="menu-item-4776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4776"><a href="http://www.imperiapost.it/category/sport">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-4758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4758"><a href="http://www.imperiapost.it/category/calcio">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-4760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4760"><a href="http://www.imperiapost.it/category/calcio-imperia">Calcio: Imperia</a></li>
		<li id="menu-item-4759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4759"><a href="http://www.imperiapost.it/category/calcio-golfodianese">Calcio: Golfodianese</a></li>
	</ul>
</li>
	<li id="menu-item-4771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4771"><a href="http://www.imperiapost.it/category/pallanuoto">Pallanuoto</a></li>
	<li id="menu-item-4772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4772"><a href="http://www.imperiapost.it/category/pallavolo-2">Pallavolo</a></li>
	<li id="menu-item-4757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4757"><a href="http://www.imperiapost.it/category/basket-2">Basket</a></li>
	<li id="menu-item-4755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4755"><a href="http://www.imperiapost.it/category/atletica">Atletica</a></li>
</ul>
</li>
<li id="menu-item-4763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4763"><a href="http://www.imperiapost.it/category/cultura-manifestazioni">Cultura e manifestazioni</a></li>
</ul>
  						

  			</div><!-- /#menu -->

		<div id="topbar">

		<ul id="topmenu" class="dropdown"><li id="menu-item-315596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-315596"><a href="#">Elezioni 2018</a>
<ul class="sub-menu">
	<li id="menu-item-313789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313789"><a href="http://www.imperiapost.it/category/comunali-2018">Elezioni comunali 2018</a></li>
	<li id="menu-item-300942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300942"><a href="http://www.imperiapost.it/category/elezioni-2018-2">Elezioni Politiche 2018</a></li>
</ul>
</li>
<li id="menu-item-4783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4783"><a href="http://www.imperiapost.it/category/consigli-comunali">Consigli comunali</a></li>
<li id="menu-item-148903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148903"><a href="http://www.imperiapost.it/category/shopping-2">Shopping</a></li>
<li id="menu-item-4784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4784"><a href="http://www.imperiapost.it/category/rubriche">Rubriche</a></li>
<li id="menu-item-235241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235241"><a href="http://www.imperiapost.it/category/video">Video</a></li>
<li id="menu-item-4778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4778"><a href="http://www.imperiapost.it/contatti">Comunica con noi…</a></li>
<li id="menu-item-4790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4790"><a href="http://www.imperiapost.it/faipubblicita">Pubblicità</a></li>
</ul>
		</div>

		

 		<div class="advert" style="min-height:120px;"><img src="http://www.imperiapost.it/wp-content/uploads/pubblicita/CIA1__2_.jpg" class="3 4 advRotator" data-start="-1" data-list="http://www.imperiapost.it/wp-content/uploads/pubblicita/CIA1__2_.jpg,http://www.imperiapost.it/wp-content/uploads/pubblicita/CIA2__2_.jpg" data-url="http://www.ciaimperia.it/cia-imperia/,http://www.ciaimperia.it/cia-imperia/" data-txt="CIA IMPERIA
VIA TOMMASO SCHIVA 48
,CIA IMPERIA 
VIA TOMMASO SCHIVA 48"></div>
 		

 		</div><!-- /#header -->


<div id="content">

	<div id="post-318338" class="post-318338 post type-post status-publish format-standard hentry category-ultime category-imperia tag-alessandro-piana tag-debate tag-finali tag-imperia tag-olimpiadi-nazionali tag-ruffini">
	
				 
			<div class="meta">
 				<a href="http://www.imperiapost.it/category/ultime" title="Visualizza tutti gli articoli in Home" rel="category tag">Home</a>, <a href="http://www.imperiapost.it/category/imperia" title="Visualizza tutti gli articoli in Imperia" rel="category tag">Imperia</a>				 &mdash; 3 maggio 2018 alle 18:02				<span></span> 
			</div>
			
  			<h1 class="title"><a href="http://www.imperiapost.it/318338/debate-day-liguria-listituto-ruffini-di-imperia-vince-la-prima-edizione-a-genova" rel="bookmark" title="Permanent Link to DEBATE DAY LIGURIA: L’ISTITUTO &#8220;RUFFINI&#8221; DI IMPERIA VINCE LA PRIMA EDIZIONE A GENOVA">DEBATE DAY LIGURIA: L’ISTITUTO &#8220;RUFFINI&#8221; DI IMPERIA VINCE LA PRIMA EDIZIONE A GENOVA</a></h1>
  			<h3 class="theExcerpt"><p>Nella prova conclusiva fra le due squadre finaliste (liceo Viesseux e istituto Ruffini) i “debaters “ si sono cimentati sul tema “Topic: le navi o.n.g. non dovrebbero salvare i migranti. Pro e contro”</p>
</h3>
 
			<span class="author">di Redazione</span> 			
 			<div class="advert" style="min-height:120px;"><img src="" class="  advRotator" data-start="3" data-list="http://www.imperiapost.it/wp-content/uploads/pubblicita/MACCANODESK1.jpg,http://www.imperiapost.it/wp-content/uploads/pubblicita/MACCANODESK2.jpg" data-url="http://www.maccanoeterronepompefunebri.com/,http://www.maccanoeterronepompefunebri.com/" data-txt="POMPE FUNEBRI MACCANO E TERRONE 
Via Sant`Agata Imperia (IM)
Tel 0183 710379 ,POMPE FUNEBRI MACCANO E TERRONE 
Via Sant`Agata Imperia (IM)
Tel 0183 710379 "></div>			<div class="entry">
 				
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://www.imperiapost.it/318338/debate-day-liguria-listituto-ruffini-di-imperia-vince-la-prima-edizione-a-genova" data-layout="button_count" data-width="640"></div>
<p><a href="http://www.imperiapost.it/wp-content/uploads/2018/05/rufini-imperia-debate-day-liguria.jpg"><img class="alignnone size-large wp-image-318341" alt="rufini-imperia-debate-day-liguria" src="http://www.imperiapost.it/wp-content/uploads/2018/05/rufini-imperia-debate-day-liguria-1024x596.jpg" width="676" height="393" /></a></p>
<p>Oggi pomeriggio il presidente del Consiglio regionale<strong> Alessandro Piana</strong> ha salutato i giovani <strong>concorrenti</strong> della prima edizione del <strong>Debate Day Liguria</strong>, organizzato a Palazzo Ducale, a Genova.</p>
<p>Al torneo regionale hanno partecipato<strong> 40 studenti</strong> di 10 istituti superiori della <strong>Liguria</strong>, organizzati in squadre: la gara prevedeva <strong>tre selezioni</strong> attraverso un<strong> dibattito</strong> su temi diversi in cui i ragazzi, attraverso un sorteggio, potevano essere chiamati a difendere opinioni diverse dalle proprie.</p>
<h2><strong>L&#8217;istituto Ruffini di Imperia vince la prima edizione del &#8220;Debate Day Liguria&#8221;</strong></h2>
<p>La squadra vincitrice, selezionata da una commissione di docenti lombardi, è l’<strong>Istituto Ruffini di Imperia</strong> e parteciperà alle <strong><a href="http://www.imperiapost.it/287660/quattro-studenti-delle-scuole-di-imperia-in-viaggio-a-roma-per-le-prime-olimpiadi-nazionali-di-debateecco-chi-sono" target="_blank">Olimpiadi nazionali di Debate Day</a>,</strong> che si svolgeranno a Roma nel marzo 2019 l’anno prossimo.</p>
<p>ll<strong> Debate</strong>, nato in Gran Bretagna e adottato in Italia alcuni anni fa, viene definita un&#8217;avanguardia educativa: invita lo studente ad aprirsi ad orientamenti opposti ai propri, praticando così una sorta di<strong> sport mentale</strong> per conoscere le strategie necessarie a<strong> gestire un dibattito</strong>, parlare in pubblico e difendere dialetticamente le proprio opinioni.</p>
<h2><strong>&#8220;Debate Day Liguria&#8221;: il commento di Alessandro Piana</strong></h2>
<p><em>&#8220;<strong>Imparare a dialogare</strong> significa anche sostenere una posizione che non sia la propria e trovare l<strong>’apertura mentale</strong> che permette di accettare le opinioni degli altri. In altre parole</em> &#8211; ha dichiarato il presidente del Consiglio<strong> Alessandro Piana</strong> &#8211; <em>significa acquisire quelle competenze trasversali che formano la personalità e che sono utili soprattutto al di fuori della<strong> scuola</strong>, per affrontare un <strong>colloquio di lavoro,</strong> per sostenere un esame, per dare voce, con garbo ma determinazione alle proprie idee&#8221;</em>.</p>
<p>Il presidente ha sottolineato l’importanza di questa <strong>disciplina</strong> per svolgere un’attività politica corretta e non incline ai populismi.<br />
<strong>Piana</strong> ha concluso: <em>&#8220;Il<strong> Debate</strong>, applicato ai temi dell’attualità, aiuta gli studenti a crescere, poiché gli permette di cogliere gli aspetti più concreti della realtà e accettare posizioni anche differenti o contrarie alle proprie imparando, così, a difendere le proprie opinioni ascoltando quelle altrui&#8221;.</em></p>
<p>Nella prova conclusiva fra le due <strong>squadre finaliste</strong> (liceo Viesseux e istituto Ruffini) i “<strong>debaters</strong> “ si sono cimentati sul tema <strong>“Topic: le navi o.n.g. non dovrebbero salvare i migranti. Pro e contro”. </strong></p>
<p>Al torneo, accanto a presidi e docenti delle scuole coinvolte nella gara, ha assistito, fra gli altri, il direttore dell’Ufficio scolastico regionale <strong>Ernesto Pellecchia.</strong></p>
<h2><strong>Hanno partecipato alla gara regionale le seguenti scuole:</strong></h2>
<ul>
<li><strong>GENOVA</strong>: Liceo Colombo, Liceo Cassini, Istituto Vittorio Emanuele Ruffini, Istituto Filippo Buonarroti, istituto Majorana-Giorgi, istituto Calvino</li>
<li><strong>IMPERIA</strong>: Istituto Ruffini, Liceo Vieusseux, Istituto Amoretti</li>
<li><strong>SAVONA</strong>: Istituto Mazzini- Da Vinci</li>
</ul>
<div id="galleria-318338"><a href="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-e-Pellecchia.jpg"><img title="Piana e Pellecchia" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-e-Pellecchia-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-e-Pellecchia.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-durante-il-debate-Day.jpg"><img title="Piana durante il debate Day" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-durante-il-debate-Day-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-durante-il-debate-Day.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-con-squadra-Ruffini.jpg"><img title="Piana con squadra Ruffini" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-con-squadra-Ruffini-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-con-squadra-Ruffini.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-con-due-squadre-finaliste.jpg"><img title="Piana con due squadre finaliste" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-con-due-squadre-finaliste-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-con-due-squadre-finaliste.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-con-squadra-Viesseux.jpg"><img title="Piana con squadra Viesseux" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-con-squadra-Viesseux-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-con-squadra-Viesseux.jpg"></a></div>
<div class='gallery'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/318338/debate-day-liguria-listituto-ruffini-di-imperia-vince-la-prima-edizione-a-genova/piana-e-pellecchia'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-e-Pellecchia.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-e-Pellecchia-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="Piana e Pellecchia" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/318338/debate-day-liguria-listituto-ruffini-di-imperia-vince-la-prima-edizione-a-genova/piana-durante-il-debate-day'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-durante-il-debate-Day.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-durante-il-debate-Day-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="Piana durante il debate Day" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/318338/debate-day-liguria-listituto-ruffini-di-imperia-vince-la-prima-edizione-a-genova/piana-con-due-squadre-finaliste'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-con-due-squadre-finaliste.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-con-due-squadre-finaliste-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="Piana con due squadre finaliste" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/318338/debate-day-liguria-listituto-ruffini-di-imperia-vince-la-prima-edizione-a-genova/piana-con-squadra-viesseux'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-con-squadra-Viesseux.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-con-squadra-Viesseux-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="Piana con squadra Viesseux" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/318338/debate-day-liguria-listituto-ruffini-di-imperia-vince-la-prima-edizione-a-genova/piana-con-squadra-ruffini'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-con-squadra-Ruffini.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/05/Piana-con-squadra-Ruffini-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="Piana con squadra Ruffini" /></a>
			</dt></dl>
			<br style='clear: both;' />
		</div>

 				<div class="clear"></div>
   			</div>
			
  						
			<div class="after-meta">
 				
				<div class="tags_list">Tags <a href="http://www.imperiapost.it/tag/alessandro-piana" rel="tag">Alessandro Piana</a><a href="http://www.imperiapost.it/tag/debate" rel="tag">debate</a><a href="http://www.imperiapost.it/tag/finali" rel="tag">finali</a><a href="http://www.imperiapost.it/tag/imperia" rel="tag">Imperia</a><a href="http://www.imperiapost.it/tag/olimpiadi-nazionali" rel="tag">olimpiadi nazionali</a><a href="http://www.imperiapost.it/tag/ruffini" rel="tag">Ruffini</a></div>				
					
					<div class="share_box">
						<h4>Condividi:</h4>
						
						<div class="share_btn">
						
						<div id="fb-root"></div>
						<script>(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=213557582153342";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));</script>
						<div class="fb-share-button" data-href="http://www.imperiapost.it/318338/debate-day-liguria-listituto-ruffini-di-imperia-vince-la-prima-edizione-a-genova" data-type="button_count"></div>
						</div>
						<div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.imperiapost.it/318338/debate-day-liguria-listituto-ruffini-di-imperia-vince-la-prima-edizione-a-genova" class="twitter-share-button"  data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						
						</div>
						<div class="clear"></div>
					</div> 
				
<div id="13666-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=28" ></script></div>
<!-- GOOGLE BANNER -->
				<div style="margin-bottom&#58;0p100;"> &nbsp </div>
								<div style="margin-bottom&#58;0p100;"> &nbsp </div>
				<div style="margin-bottom&#58;0p100;"> &nbsp </div>
<script async src="//"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="7719407877"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	
<!-- FINE GOOGLE BANNER -->
			</div>
			
				
			<div class="post_author">
				<img alt='' src='http://0.gravatar.com/avatar/48daff7ccf919a2cb6f11973d547796a?s=70&amp;d=wp_user_avatar&amp;r=G' class='avatar avatar-70 photo' height='70' width='70' />				<span>Redazione</span>
				La Redazione di Imperiapost				<p><span><a href="mailto:redazione@imperiapost.it">redazione@imperiapost.it</a></span></p>
			</div>
			 <div id="postsRelated"><h3>Ti potrebbero interessare anche:</h3>      <li class="relatedPost">
      	<a href="http://www.imperiapost.it/317113/diano-marina-aromatica-il-presidente-del-consiglio-regionale-piana-al-convegno-del-gal-riviera-dei-fiori" rel="bookmark" title="vai a DIANO MARINA, AROMATICA: IL PRESIDENTE DEL CONSIGLIO REGIONALE PIANA AL CONVEGNO DEL GAL RIVIERA DEI FIORI">
      <img src="http://www.imperiapost.it/wp-content/uploads/2018/04/aromatica-piana-diano-marina-stefano-mai-1024x596.jpg" alt="DIANO MARINA, AROMATICA: IL PRESIDENTE DEL CONSIGLIO REGIONALE PIANA AL CONVEGNO DEL GAL RIVIERA DEI FIORI" class="Thumbnail thumbnail " width="100" height="100" />DIANO MARINA, AROMATICA: IL PRESIDENTE DEL CONSIGLIO REGIONALE PIANA AL CONVEGNO DEL GAL RIVIERA DEI FIORI        </a></li>
             <li class="relatedPost">
      	<a href="http://www.imperiapost.it/316637/25-aprile-il-presidente-del-consiglio-regionale-piana-a-imperiaun-insegnamento-per-tutti-noi-e-per-i-nostri-ragazzi" rel="bookmark" title="vai a 25 APRILE, IL PRESIDENTE DEL CONSIGLIO REGIONALE PIANA A IMPERIA:&#8221;UN INSEGNAMENTO PER TUTTI NOI E PER I NOSTRI RAGAZZI&#8221;">
      <img src="http://www.imperiapost.it/wp-content/uploads/2018/04/alessandro-piana-imperia-consiglio-regionale-25-aprile-1024x596.jpg" alt="25 APRILE, IL PRESIDENTE DEL CONSIGLIO REGIONALE PIANA A IMPERIA:&#8221;UN INSEGNAMENTO PER TUTTI NOI E PER I NOSTRI RAGAZZI&#8221;" class="Thumbnail thumbnail " width="100" height="100" />25 APRILE, IL PRESIDENTE DEL CONSIGLIO REGIONALE PIANA A IMPERIA:&#8221;UN INSEGNAMENTO PER TUTTI NOI E PER I NOSTRI RAGAZZI&#8221;        </a></li>
             <li class="relatedPost">
      	<a href="http://www.imperiapost.it/315538/festa-della-liberazione-imperia-camera-di-commercio-si-riunisce-il-consiglio-regionale" rel="bookmark" title="vai a FESTA DELLA LIBERAZIONE A IMPERIA: VENERDÌ 20 APRILE ALLA CAMERA DI COMMERCIO SI RIUNISCE IL CONSIGLIO REGIONALE">
      <img src="http://www.imperiapost.it/wp-content/uploads/2018/04/consiglio-regionale-alessandro-piana-imperia-camera-commercio-1024x596.jpg" alt="FESTA DELLA LIBERAZIONE A IMPERIA: VENERDÌ 20 APRILE ALLA CAMERA DI COMMERCIO SI RIUNISCE IL CONSIGLIO REGIONALE" class="Thumbnail thumbnail " width="100" height="100" />FESTA DELLA LIBERAZIONE A IMPERIA: VENERDÌ 20 APRILE ALLA CAMERA DI COMMERCIO SI RIUNISCE IL CONSIGLIO REGIONALE        </a></li>
             <li class="relatedPost">
      	<a href="http://www.imperiapost.it/312189/il-menu-tipico-ligure-sbarca-negli-ospedali-imperiesi-prioli-aslpercorso-di-umanizzazione-delle-cure-foto-e-video" rel="bookmark" title="vai a IL MENÙ TIPICO LIGURE SBARCA NEGLI OSPEDALI IMPERIESI. PRIOLI (ASL):&#8221;PERCORSO DI UMANIZZAZIONE DELLE CURE&#8221;/ FOTO E VIDEO">
      <img src="http://www.imperiapost.it/wp-content/uploads/2018/04/29994675_10214038722736059_183148516_o-1024x596.jpg" alt="IL MENÙ TIPICO LIGURE SBARCA NEGLI OSPEDALI IMPERIESI. PRIOLI (ASL):&#8221;PERCORSO DI UMANIZZAZIONE DELLE CURE&#8221;/ FOTO E VIDEO" class="Thumbnail thumbnail " width="100" height="100" />IL MENÙ TIPICO LIGURE SBARCA NEGLI OSPEDALI IMPERIESI. PRIOLI (ASL):&#8221;PERCORSO DI UMANIZZAZIONE DELLE CURE&#8221;/ FOTO E VIDEO        </a></li>
             <li class="relatedPost">
      	<a href="http://www.imperiapost.it/311719/limperiese-alessandro-piana-lega-nuovo-presidente-dellassemblea-legislativa-della-liguriae-una-grande-responsabilita" rel="bookmark" title="vai a L&#8217;IMPERIESE ALESSANDRO PIANA (LEGA) NUOVO PRESIDENTE DELL&#8217;ASSEMBLEA LEGISLATIVA DELLA LIGURIA:&#8221;È UNA GRANDE RESPONSABILITÀ&#8221;">
      <img src="http://www.imperiapost.it/wp-content/uploads/2018/03/collagepianaconsiglio-1024x596.jpg" alt="L&#8217;IMPERIESE ALESSANDRO PIANA (LEGA) NUOVO PRESIDENTE DELL&#8217;ASSEMBLEA LEGISLATIVA DELLA LIGURIA:&#8221;È UNA GRANDE RESPONSABILITÀ&#8221;" class="Thumbnail thumbnail " width="100" height="100" />L&#8217;IMPERIESE ALESSANDRO PIANA (LEGA) NUOVO PRESIDENTE DELL&#8217;ASSEMBLEA LEGISLATIVA DELLA LIGURIA:&#8221;È UNA GRANDE RESPONSABILITÀ&#8221;        </a></li>
       </div> 
			<div id="comments">
				 			</div> <!--/ #comments -->
 	
			</div> <!-- /.post -->
</div><!-- /#content -->
<div id="sidebar">
	<div id="13666-20"><script src="//ads.themoneytizer.com/s/gen.js?type=20"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=20" ></script></div>
 	<!-- start facebook like box -->	
 <div class="fb-like-box" data-href="http://www.facebook.com/imperiapost" width='150' data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
 <!-- end facebook like box -->

 <!-- SideBar personal advert area start -->
 <!-- SideBar personal advert area end -->
 	<div id="text-6" class="widget widget_text">			<div class="textwidget"><!--<div class="fb-like-box" data-href="http://www.facebook.com/imperiapost" width='150' data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
-->

<div style='text-align: center; margin-top:8px;'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3274242727966707";
/* Sidebar */
google_ad_slot = "3076279079";
google_ad_width = 160;
google_ad_height = 600;
//-->

</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!--
<div style='text-align: center;'>Webcam Imperia<br />
<a href='http://www.comune.imperia.it/capture1.jpg' target='_blank'><img src="http://www.comune.imperia.it/capture1.jpg" alt="Webcam Imperia 1" width='110px' height='85px' /></a> 
<a href='http://www.comune.imperia.it/capture2.jpg' target='_blank'><img src="http://www.comune.imperia.it/capture2.jpg" alt="Webcam Imperia 2" width='110px' height='85px' target='_blank' /></a></div>
-->
<!-- Inizio codice ilMeteo.it -->
<!--
<div style='text-align: center; margin: 0 auto;'>
<iframe width="200" height="351" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3346&type=mps1&width=200&ico=1&lang=ita&days=3&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=000203&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
</div>
-->
<div style='text-align: center; margin: 10px auto;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner side 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="7146977874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--Banner side 3-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bannerside3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="2456446673"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--    -->
</div></div>
		<div class="clear"></div></div>	
		
</div> <!-- /#sidebar --> 
	<div class="clear"></div>
	<div id="footer">
 		<div class="column">
		 <div id="archives-3" class="widget widget_archive"><h3 class="title">Archivi</h3>		<ul>
			<li><a href='http://www.imperiapost.it/date/2018/05'>maggio 2018</a>&nbsp;(64)</li>
	<li><a href='http://www.imperiapost.it/date/2018/04'>aprile 2018</a>&nbsp;(643)</li>
	<li><a href='http://www.imperiapost.it/date/2018/03'>marzo 2018</a>&nbsp;(701)</li>
	<li><a href='http://www.imperiapost.it/date/2018/02'>febbraio 2018</a>&nbsp;(612)</li>
	<li><a href='http://www.imperiapost.it/date/2018/01'>gennaio 2018</a>&nbsp;(615)</li>
	<li><a href='http://www.imperiapost.it/date/2017/12'>dicembre 2017</a>&nbsp;(660)</li>
	<li><a href='http://www.imperiapost.it/date/2017/11'>novembre 2017</a>&nbsp;(703)</li>
	<li><a href='http://www.imperiapost.it/date/2017/10'>ottobre 2017</a>&nbsp;(661)</li>
	<li><a href='http://www.imperiapost.it/date/2017/09'>settembre 2017</a>&nbsp;(587)</li>
	<li><a href='http://www.imperiapost.it/date/2017/08'>agosto 2017</a>&nbsp;(604)</li>
	<li><a href='http://www.imperiapost.it/date/2017/07'>luglio 2017</a>&nbsp;(684)</li>
	<li><a href='http://www.imperiapost.it/date/2017/06'>giugno 2017</a>&nbsp;(760)</li>
	<li><a href='http://www.imperiapost.it/date/2017/05'>maggio 2017</a>&nbsp;(777)</li>
	<li><a href='http://www.imperiapost.it/date/2017/04'>aprile 2017</a>&nbsp;(618)</li>
	<li><a href='http://www.imperiapost.it/date/2017/03'>marzo 2017</a>&nbsp;(658)</li>
	<li><a href='http://www.imperiapost.it/date/2017/02'>febbraio 2017</a>&nbsp;(589)</li>
	<li><a href='http://www.imperiapost.it/date/2017/01'>gennaio 2017</a>&nbsp;(607)</li>
	<li><a href='http://www.imperiapost.it/date/2016/12'>dicembre 2016</a>&nbsp;(651)</li>
	<li><a href='http://www.imperiapost.it/date/2016/11'>novembre 2016</a>&nbsp;(658)</li>
	<li><a href='http://www.imperiapost.it/date/2016/10'>ottobre 2016</a>&nbsp;(570)</li>
	<li><a href='http://www.imperiapost.it/date/2016/09'>settembre 2016</a>&nbsp;(498)</li>
	<li><a href='http://www.imperiapost.it/date/2016/08'>agosto 2016</a>&nbsp;(577)</li>
	<li><a href='http://www.imperiapost.it/date/2016/07'>luglio 2016</a>&nbsp;(595)</li>
	<li><a href='http://www.imperiapost.it/date/2016/06'>giugno 2016</a>&nbsp;(591)</li>
	<li><a href='http://www.imperiapost.it/date/2016/05'>maggio 2016</a>&nbsp;(628)</li>
	<li><a href='http://www.imperiapost.it/date/2016/04'>aprile 2016</a>&nbsp;(574)</li>
	<li><a href='http://www.imperiapost.it/date/2016/03'>marzo 2016</a>&nbsp;(565)</li>
	<li><a href='http://www.imperiapost.it/date/2016/02'>febbraio 2016</a>&nbsp;(634)</li>
	<li><a href='http://www.imperiapost.it/date/2016/01'>gennaio 2016</a>&nbsp;(444)</li>
	<li><a href='http://www.imperiapost.it/date/2015/12'>dicembre 2015</a>&nbsp;(569)</li>
	<li><a href='http://www.imperiapost.it/date/2015/11'>novembre 2015</a>&nbsp;(563)</li>
	<li><a href='http://www.imperiapost.it/date/2015/10'>ottobre 2015</a>&nbsp;(586)</li>
	<li><a href='http://www.imperiapost.it/date/2015/09'>settembre 2015</a>&nbsp;(524)</li>
	<li><a href='http://www.imperiapost.it/date/2015/08'>agosto 2015</a>&nbsp;(540)</li>
	<li><a href='http://www.imperiapost.it/date/2015/07'>luglio 2015</a>&nbsp;(702)</li>
	<li><a href='http://www.imperiapost.it/date/2015/06'>giugno 2015</a>&nbsp;(743)</li>
	<li><a href='http://www.imperiapost.it/date/2015/05'>maggio 2015</a>&nbsp;(930)</li>
	<li><a href='http://www.imperiapost.it/date/2015/04'>aprile 2015</a>&nbsp;(816)</li>
	<li><a href='http://www.imperiapost.it/date/2015/03'>marzo 2015</a>&nbsp;(823)</li>
	<li><a href='http://www.imperiapost.it/date/2015/02'>febbraio 2015</a>&nbsp;(770)</li>
	<li><a href='http://www.imperiapost.it/date/2015/01'>gennaio 2015</a>&nbsp;(724)</li>
	<li><a href='http://www.imperiapost.it/date/2014/12'>dicembre 2014</a>&nbsp;(698)</li>
	<li><a href='http://www.imperiapost.it/date/2014/11'>novembre 2014</a>&nbsp;(774)</li>
	<li><a href='http://www.imperiapost.it/date/2014/10'>ottobre 2014</a>&nbsp;(722)</li>
	<li><a href='http://www.imperiapost.it/date/2014/09'>settembre 2014</a>&nbsp;(725)</li>
	<li><a href='http://www.imperiapost.it/date/2014/08'>agosto 2014</a>&nbsp;(749)</li>
	<li><a href='http://www.imperiapost.it/date/2014/07'>luglio 2014</a>&nbsp;(773)</li>
	<li><a href='http://www.imperiapost.it/date/2014/06'>giugno 2014</a>&nbsp;(741)</li>
	<li><a href='http://www.imperiapost.it/date/2014/05'>maggio 2014</a>&nbsp;(766)</li>
	<li><a href='http://www.imperiapost.it/date/2014/04'>aprile 2014</a>&nbsp;(753)</li>
	<li><a href='http://www.imperiapost.it/date/2014/03'>marzo 2014</a>&nbsp;(767)</li>
	<li><a href='http://www.imperiapost.it/date/2014/02'>febbraio 2014</a>&nbsp;(770)</li>
	<li><a href='http://www.imperiapost.it/date/2014/01'>gennaio 2014</a>&nbsp;(688)</li>
	<li><a href='http://www.imperiapost.it/date/2013/12'>dicembre 2013</a>&nbsp;(663)</li>
	<li><a href='http://www.imperiapost.it/date/2013/11'>novembre 2013</a>&nbsp;(512)</li>
	<li><a href='http://www.imperiapost.it/date/2013/10'>ottobre 2013</a>&nbsp;(289)</li>
	<li><a href='http://www.imperiapost.it/date/2013/09'>settembre 2013</a>&nbsp;(132)</li>
	<li><a href='http://www.imperiapost.it/date/2013/08'>agosto 2013</a>&nbsp;(69)</li>
	<li><a href='http://www.imperiapost.it/date/2013/07'>luglio 2013</a>&nbsp;(91)</li>
	<li><a href='http://www.imperiapost.it/date/2013/06'>giugno 2013</a>&nbsp;(41)</li>
		</ul>
<div class="clear"></div></div><div id="pages-2" class="widget widget_pages"><h3 class="title">Contattaci</h3>		<ul>
			<li class="page_item page-item-3302"><a href="http://www.imperiapost.it/contatti">Comunica con noi…</a></li>
<li class="page_item page-item-115692"><a href="http://www.imperiapost.it/informativa-sui-cookie">INFORMATIVA SUI COOKIE</a></li>
<li class="page_item page-item-238956"><a href="http://www.imperiapost.it/necrologi">Necrologi</a></li>
<li class="page_item page-item-228841"><a href="http://www.imperiapost.it/parasio">PARASIO</a></li>
<li class="page_item page-item-4785"><a href="http://www.imperiapost.it/faipubblicita">Pubblicità</a></li>
		</ul>
		<div class="clear"></div></div>		</div><!-- /1st column -->
	  
		<div class="column">
		  		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="title">Articoli recenti</h3>		<ul>
					<li>
				<a href="http://www.imperiapost.it/318317/imperia-paradosso-italiana-stecca-ex-ferriere-riqualificata-a-meta">IMPERIA: PARADOSSO ALL&#8217;ITALIANA, LA &#8220;STECCA&#8221; ALLE EX FERRIERE RIQUALIFICATA&#8230;SOLO A METÀ/LE IMMAGINI</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/318338/debate-day-liguria-listituto-ruffini-di-imperia-vince-la-prima-edizione-a-genova">DEBATE DAY LIGURIA: L’ISTITUTO &#8220;RUFFINI&#8221; DI IMPERIA VINCE LA PRIMA EDIZIONE A GENOVA</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/318203/aaa-cercasi-personale-ristorante-imperia-curriculum">AAA CERCASI PERSONALE PER RISTORANTE A IMPERIA /ECCO DOVE INVIARE IL CURRICULUM</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/318322/ricercato-dal-2009-per-maltrattamenti-in-famiglia-51enne-arrestato-dalla-polizia">RICERCATO DAL 2009 PER MALTRATTAMENTI IN FAMIGLIA, 51ENNE ARRESTATO DALLA POLIZIA</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/318318/elezioni-2018-luca-lanteri-candidato-sindaco-point-di-oneglia-presentazione-lista-progetto-imperia">ELEZIONI 2018: LANTERI CANDIDATO SINDACO, IL 4 MAGGIO AL POINT DI ONEGLIA LA PRESENTAZIONE DELLA LISTA &#8220;PROGETTO IMPERIA&#8221;</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/318271/ragazzi-azienda-latte-alberti-imperia-confindustria-regione-liguria">IMPERIA: PROGETTO “RAGAZZI IN AZIENDA”, GLI STUDENTI DELLA SCUOLA BOINE IN VISITA ALLA “LATTE ALBERTI”/ LE IMMAGINI</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/318313/code-chilometriche-sulle-autostrade-liguri-summit-in-regione-con-il-presidente-toti-chiesto-un-piano-straordinario-per-far-fronte-alle-emergenze">CODE CHILOMETRICHE SULLE AUTOSTRADE LIGURI: SUMMIT IN REGIONE CON IL PRESIDENTE TOTI. &#8220;CHIESTO UN PIANO STRAORDINARIO PER FAR FRONTE ALLE EMERGENZE&#8221;</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/318302/atletica-risultati-atleti-maurina-olio-carli-imperia-gare-weekend">ATLETICA: OTTIMI RISULTATI PER GLI ATLETI DELLA MAURINA OLIO CARLI NELLE GARE DELLO SCORSO WEEKEND</a>
						</li>
				</ul>
		<div class="clear"></div></div>		</div><!-- /2nd column -->
		
		<div class="column">
		   		</div><!-- /3rd column -->
		
		<div class="column last">
				 
		  <!-- Inizio codice ilMeteo.it -->
<iframe width="220" height="340" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3346&type=mps1&width=220&ico=1&lang=ita&days=3&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
<!-- Fine codice ilMeteo.it -->
		  <div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="title">Tag</h3><div class="tagcloud"><a href='http://www.imperiapost.it/tag/agnesi' class='tag-link-983' title='451 argomenti' style='font-size: 9.2173913043478pt;'>Agnesi</a>
<a href='http://www.imperiapost.it/tag/arresto' class='tag-link-1989' title='501 argomenti' style='font-size: 9.5217391304348pt;'>Arresto</a>
<a href='http://www.imperiapost.it/tag/borgo-marina' class='tag-link-515' title='377 argomenti' style='font-size: 8.6086956521739pt;'>Borgo marina</a>
<a href='http://www.imperiapost.it/tag/calcio-2' class='tag-link-1088' title='373 argomenti' style='font-size: 8.5326086956522pt;'>calcio</a>
<a href='http://www.imperiapost.it/tag/carabinieri' class='tag-link-62' title='1.344 argomenti' style='font-size: 12.79347826087pt;'>Carabinieri</a>
<a href='http://www.imperiapost.it/tag/carlo-capacci' class='tag-link-65' title='1.942 argomenti' style='font-size: 14.010869565217pt;'>carlo capacci</a>
<a href='http://www.imperiapost.it/tag/cervo' class='tag-link-3027' title='320 argomenti' style='font-size: 8.0760869565217pt;'>cervo</a>
<a href='http://www.imperiapost.it/tag/claudio-scajola' class='tag-link-77' title='364 argomenti' style='font-size: 8.4565217391304pt;'>Claudio Scajola</a>
<a href='http://www.imperiapost.it/tag/comune' class='tag-link-84' title='775 argomenti' style='font-size: 10.967391304348pt;'>Comune</a>
<a href='http://www.imperiapost.it/tag/comune-di-imperia' class='tag-link-85' title='590 argomenti' style='font-size: 10.054347826087pt;'>Comune di Imperia</a>
<a href='http://www.imperiapost.it/tag/consiglio-comunale' class='tag-link-95' title='699 argomenti' style='font-size: 10.663043478261pt;'>Consiglio comunale</a>
<a href='http://www.imperiapost.it/tag/croce-rossa' class='tag-link-473' title='329 argomenti' style='font-size: 8.1521739130435pt;'>croce rossa</a>
<a href='http://www.imperiapost.it/tag/diano-marina' class='tag-link-109' title='1.874 argomenti' style='font-size: 13.858695652174pt;'>Diano Marina</a>
<a href='http://www.imperiapost.it/tag/fabio-natta' class='tag-link-2437' title='316 argomenti' style='font-size: 8pt;'>fabio natta</a>
<a href='http://www.imperiapost.it/tag/festival-di-sanremo' class='tag-link-3411' title='318 argomenti' style='font-size: 8pt;'>festival di sanremo</a>
<a href='http://www.imperiapost.it/tag/forza-italia' class='tag-link-1226' title='516 argomenti' style='font-size: 9.5978260869565pt;'>forza italia</a>
<a href='http://www.imperiapost.it/tag/furto' class='tag-link-141' title='418 argomenti' style='font-size: 8.9130434782609pt;'>furto</a>
<a href='http://www.imperiapost.it/tag/genova' class='tag-link-2186' title='359 argomenti' style='font-size: 8.4565217391304pt;'>genova</a>
<a href='http://www.imperiapost.it/tag/giacomo-chiappori' class='tag-link-146' title='353 argomenti' style='font-size: 8.3804347826087pt;'>Giacomo Chiappori</a>
<a href='http://www.imperiapost.it/tag/giovanni-toti' class='tag-link-2754' title='361 argomenti' style='font-size: 8.4565217391304pt;'>giovanni toti</a>
<a href='http://www.imperiapost.it/tag/guardia-di-finanza' class='tag-link-155' title='335 argomenti' style='font-size: 8.2282608695652pt;'>Guardia di Finanza</a>
<a href='http://www.imperiapost.it/tag/imperia' class='tag-link-161' title='21.718 argomenti' style='font-size: 22pt;'>Imperia</a>
<a href='http://www.imperiapost.it/tag/incidente' class='tag-link-177' title='480 argomenti' style='font-size: 9.3695652173913pt;'>Incidente</a>
<a href='http://www.imperiapost.it/tag/liguria' class='tag-link-1058' title='568 argomenti' style='font-size: 9.9782608695652pt;'>liguria</a>
<a href='http://www.imperiapost.it/tag/maltempo' class='tag-link-1883' title='479 argomenti' style='font-size: 9.3695652173913pt;'>maltempo</a>
<a href='http://www.imperiapost.it/tag/marco-scajola' class='tag-link-739' title='512 argomenti' style='font-size: 9.5978260869565pt;'>marco scajola</a>
<a href='http://www.imperiapost.it/tag/migranti' class='tag-link-6701' title='427 argomenti' style='font-size: 8.9891304347826pt;'>migranti</a>
<a href='http://www.imperiapost.it/tag/oneglia' class='tag-link-1047' title='479 argomenti' style='font-size: 9.3695652173913pt;'>oneglia</a>
<a href='http://www.imperiapost.it/tag/ospedale' class='tag-link-237' title='331 argomenti' style='font-size: 8.1521739130435pt;'>Ospedale</a>
<a href='http://www.imperiapost.it/tag/partito-democratico' class='tag-link-259' title='512 argomenti' style='font-size: 9.5978260869565pt;'>partito democratico</a>
<a href='http://www.imperiapost.it/tag/pd' class='tag-link-989' title='412 argomenti' style='font-size: 8.9130434782609pt;'>pd</a>
<a href='http://www.imperiapost.it/tag/polizia' class='tag-link-273' title='1.006 argomenti' style='font-size: 11.804347826087pt;'>polizia</a>
<a href='http://www.imperiapost.it/tag/polizia-municipale' class='tag-link-275' title='591 argomenti' style='font-size: 10.054347826087pt;'>Polizia Municipale</a>
<a href='http://www.imperiapost.it/tag/porto-maurizio' class='tag-link-2420' title='484 argomenti' style='font-size: 9.445652173913pt;'>porto maurizio</a>
<a href='http://www.imperiapost.it/tag/protezione-civile' class='tag-link-1056' title='312 argomenti' style='font-size: 8pt;'>protezione civile</a>
<a href='http://www.imperiapost.it/tag/provincia' class='tag-link-299' title='321 argomenti' style='font-size: 8.0760869565217pt;'>Provincia</a>
<a href='http://www.imperiapost.it/tag/regione-liguria' class='tag-link-315' title='1.888 argomenti' style='font-size: 13.934782608696pt;'>regione liguria</a>
<a href='http://www.imperiapost.it/tag/rifiuti' class='tag-link-2469' title='470 argomenti' style='font-size: 9.2934782608696pt;'>rifiuti</a>
<a href='http://www.imperiapost.it/tag/san-bartolomeo-al-mare' class='tag-link-1695' title='484 argomenti' style='font-size: 9.445652173913pt;'>San Bartolomeo al mare</a>
<a href='http://www.imperiapost.it/tag/sanremo' class='tag-link-573' title='1.336 argomenti' style='font-size: 12.79347826087pt;'>sanremo</a>
<a href='http://www.imperiapost.it/tag/scuola' class='tag-link-341' title='475 argomenti' style='font-size: 9.3695652173913pt;'>scuola</a>
<a href='http://www.imperiapost.it/tag/tradeco' class='tag-link-715' title='488 argomenti' style='font-size: 9.445652173913pt;'>tradeco</a>
<a href='http://www.imperiapost.it/tag/tribunale' class='tag-link-979' title='507 argomenti' style='font-size: 9.5978260869565pt;'>tribunale</a>
<a href='http://www.imperiapost.it/tag/ventimiglia' class='tag-link-1429' title='667 argomenti' style='font-size: 10.434782608696pt;'>ventimiglia</a>
<a href='http://www.imperiapost.it/tag/vigili-del-fuoco' class='tag-link-379' title='716 argomenti' style='font-size: 10.739130434783pt;'>vigili del fuoco</a></div>
<div class="clear"></div></div>		</div><!-- /4th column -->
 
 		<div class="clear"></div>

		<div id="copyright">
	
		<div style='text-align: center; margin: 0 auto;'>Imperiapost - Testata giornalistica - aut. N&deg;1/2014 del 20-3-2014 - Tribunale civile e penale di Imperia - P.Iva 01587610088<br/>Direttore responsabile: Mattia Mangraviti. - Sito ideato da Gabriele Piccardo.<br/>&copy; 2018 - Riproduzione riservata - 
		Webmastering by <a href="http://www.mtrip.it" title="[TRIP_web_hardware_software]" target="_blank" style="font-weight:normal;">TRIP</a></div>
			
		</div>
	</div> <!-- /#footer -->
 
</div> <!-- /#page-wrap-->

<!-- BLOCCO PUBBLICITA FOOTER --!>

<!-- FINE BLOCCO PUBBLICITA FOOTER --!>



<div id="my_popup" class="well"><span class="my_popup_close"></span><a href="mailto:marketing@imperiapost.it"><img class="alignnone size-full wp-image-318138" alt="LANTERIONEGLIO" src="http://www.imperiapost.it/wp-content/uploads/2018/05/LANTERIONEGLIO.gif" width="750" height="750" /></a></div><script>jQuery(document).ready(function($) { $('#my_popup').popup({autoopen: true, transition: 'all 0.3s', blur: true, color: '#ffffff'}); }); </script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44154310-2', 'imperiapost.it');
ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){$('#galleria-318338').galleria({height: 500,showInfo: false,lightbox: true,autoplay: 5000,transition: 'slide'});});})(jQuery);</script><script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.imperiapost.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/jcarousel.js?ver=3.8.26'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/app.js?ver=3.8.26'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/dropdown.js?ver=3.8.26'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/slides.js?ver=3.8.26'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"213557582153342"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/myscript.js?2&#038;ver=3.8.26'></script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se prosegui nella navigazione di questo sito acconsenti all'utilizzo dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="http://www.imperiapost.it/informativa-sui-cookie" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Leggi di più</a>
				</div>
			</div><div id="fb-root"></div><!-- FOOTER AD6 -->
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//slfpq40r7j.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>
<!-- FINE FOOTER AD6 -->
</body>
</html>