<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">

<head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta property="fb:pages" content="265258626946620" />
   

    <title>Imperiapost &#8211; L&#039;informazione libera della tua città &#8211; IMPERIA: ROBOT, ACQUERELLI E MONDI SURREALI. INAUGURATO LO SPAZIO ESPOSITIVO &#8220;BARATTOLO&#8221; IN PIAZZA SAN FRANCESCO CON LA MOSTRA &#8220;RIANIMARE L&#8217;INANIMATO&#8221;/FOTO E VIDEO</title>



	<link rel="stylesheet" type="text/css" href="http://www.imperiapost.it/wp-content/themes/magazinum/style.css" media="screen" />

 	<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.imperiapost.it/wp-content/themes/magazinum/ie7.css" /><![endif]-->

	<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:700" />

	


    <link rel="alternate" type="application/rss+xml" title="Imperiapost &#8211; L&#039;informazione libera della tua città RSS Feed" href="http://www.imperiapost.it/feed" />

    <link rel="pingback" href="http://www.imperiapost.it/xmlrpc.php" />

   <link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed" href="http://www.imperiapost.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed dei commenti" href="http://www.imperiapost.it/comments/feed" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.imperiapost.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='epa_styling-css'  href='http://www.imperiapost.it/wp-content/plugins/easy-popup-announcement/assets/css/epa_styling.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.imperiapost.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/css/shortcodes.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/css/font-awesome.min.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/css/wzslider.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.imperiapost.it/wp-content/themes/magazinum/custom.css?ver=3.8.26' type='text/css' media='all' />
<script type='text/javascript' src='http://www.imperiapost.it/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/easy-popup-announcement/js/jquery.popupoverlay.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/easy-popup-announcement/js/jquery.cookie.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/init.js?ver=3.8.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.imperiapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.imperiapost.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IMPERIA: DOMENICA 30 SETTEMBRE TORNA LA &#8220;FIERA DELL&#8217;ANGELO&#8221; NEL CENTRO DI ONEGLIA, SCATTANO I DIVIETI/ECCO COME CAMBIA LA VIABILITÀ' href='http://www.imperiapost.it/348544/fiera-angelo-imperia-ordinanza-divieti-viabilita' />
<meta name="generator" content="WordPress 3.8.26" />
<link rel='canonical' href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo' />
<link rel='shortlink' href='http://www.imperiapost.it/?p=348593' />
<style type="text/css">.well {padding: 5px !important}</style><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.imperiapost.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Magazinum 2.1.4" />
<meta name="generator" content="WPZOOM Framework 1.7.9" />
<link rel="shortcut icon" href="http://www.imperiapost.it/wp-content/uploads/2013/09/favicon.ico" type="image/x-icon" /><style type="text/css">@import url("http://fonts.googleapis.com/css?family=Open+Sans:r,i,b,bi|Open+Sans:r,i,b,bi|Open+Sans:r,i,b,bi|Open+Sans:r,i,b,bi|Open+Sans:r,i,b,bi");
body{font-family: 'Open Sans';}#logo h1 a{font-family: 'Open Sans';}.post h2.title a{font-family: 'Open Sans';}.single h1.title a{font-family: 'Open Sans';}.widget h3.title{font-family: 'Open Sans';}</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta property="og:site_name" content="Imperiapost - L&#039;informazione libera della tua città" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="fb:app_id" content="213557582153342" />
<meta property="og:url" content="http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo" />
<meta property="og:title" content="IMPERIA: ROBOT, ACQUERELLI E MONDI SURREALI. INAUGURATO LO SPAZIO ESPOSITIVO &#8220;BARATTOLO&#8221; IN PIAZZA SAN FRANCESCO CON LA MOSTRA &#8220;RIANIMARE L&#8217;INANIMATO&#8221;/FOTO E VIDEO" />
<meta property="og:description" content="Nasce &quot;Barattolo&quot; a Imperia, in piazza San Francesco, il nuovo spazio espositivo di arte contemporanea a cura di Maria Nella Ponte, in arte &quot;Hellory&quot;, e Vincenzo Bordoni, in arte &quot;vKlabe&quot;." />
<meta property="og:image" content="http://www.imperiapost.it/wp-content/uploads/2018/09/42816350_2207349999336537_4859012212678721536_n.jpg" />
<meta property="og:image:width" content="1008" />
<meta property="og:image:height" content="756" />
<meta property="og:image" content="http://www.imperiapost.it/wp-content/uploads/2018/09/42778488_2193112491011865_4482332959365398528_n.jpg" />
<meta property="og:image:width" content="1008" />
<meta property="og:image:height" content="756" />
<meta property="og:image" content="http://www.imperiapost.it/wp-content/uploads/2018/09/42758708_2136669513024064_8934240378995867648_n.jpg" />
<meta property="og:image:width" content="1008" />
<meta property="og:image:height" content="756" />
<meta property="article:published_time" content="2018-09-29T18:29:23+00:00" />
<meta property="article:modified_time" content="2018-09-29T18:47:10+00:00" />
<meta property="article:author" content="http://www.imperiapost.it/author/gaia-ammirati" />
<meta property="article:section" content="Home" />
<meta property="article:tag" content="arte contemporanea" />
<meta property="article:tag" content="Imperia" />

   
	<link rel="image_src" href="http://www.imperiapost.it/wp-content/uploads/2018/09/Schermata-2018-09-29-alle-20.27.11.png" /> 

<div id="13666-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=11" ></script></div>
	</head>



<body class="single single-post postid-348593 single-format-standard cookies-not-set">
<!--/*

  * Intro Overlay

  * - Da posizionare in alto nella pagina, dopo apertura body, possibilmente solo versione Desktop

  */-->
<div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>

   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=1167");

   document.write ('&cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);

   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));

   document.write ("&loc=" + escape(window.location));

   if (document.referrer) document.write ("&referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&mmm_fo=1");

   document.write ("'></scr"+"ipt>");

   </script>
<a href="https://www.cambielliedilfriuli.it/imprese/punti-vendita-e-showroom/arma-di-taggia.html?utm_source=Imperiapost&utm_medium=copertina_skin&utm_campaign=Inaugurazione_Arma_di_Taggia" id="extlnk" target="_blank"></a>

<div id="fb-root"></div>

<script>(function(d, s, id) {

	//sd

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

						

	<div id="page-wrap">



		<div id="header">

			

			<div id="TopAdvert">

			<div class="advert" style="min-height:120px;"><img src="http://www.imperiapost.it/wp-content/uploads/pubblicita/sorridiconpietro.jpg" class="3 4 advRotator" data-start="-1" data-list="http://www.imperiapost.it/wp-content/uploads/pubblicita/sorridiconpietro.jpg,http://www.imperiapost.it/wp-content/uploads/pubblicita/bistrotok.gif" data-url="http://www.sorridiconpietro.org,http://www.imperiapost.it/297328/imperia-bistrot-del-tempo-perduto-un-viaggio-tra-sensi-e-sapori-ricercati-bourguignonne-savoyarde-escargot-e-fondue-au-chocolat-le-proposte" data-txt=","></div>
			</div>

			

			<div id="uppertopbar">



				

  	

	 			
 				<div class="clear"></div>

			 

			</div><!-- /#topbar -->

			<div class="advert"><a href=" http://www.112.regione.liguria.it/?utm_source=ImperiaPost" title="" target="_blank"><img src="http://www.imperiapost.it/wp-content/uploads/pubblicita/Regione_Liguria.gif" alt="" class="row3 col1"></a></div>
			<div id="logo">



						<div style='float: left; '>

							<a href="http://www.imperiapost.it" title="Notizie dalla Provincia di Imperia, Sanremo, Diano Marina, entroterra. Sport, cronaca, attualità, politica."><img src="http://www.imperiapost.it/loghi/imperialogo_new_r.png" alt="Imperiapost &#8211; L&#039;informazione libera della tua città" title="Imperiapost &#8211; L&#039;informazione libera della tua città Notizie dalla Provincia di Imperia, Sanremo, Diano Marina, entroterra. Sport, cronaca, attualità, politica." height="85"/></a>

						</div>	



						
	        </div>

			

			<div class="adv">

			<div class="social-buttons">

						<a href='https://www.facebook.com/imperiapost.it' target="_blank"><img src="http://www.imperiapost.it/loghi/facebook.png" alt="Social" class='social'/></a> 

						<a href='http://twitter.com/imperiapost' target="_blank"><img src="http://www.imperiapost.it/loghi/twitter.png" alt="Social" class='social' /></a> 

						<a href='http://www.youtube.com/user/gabrielepiccardo' target="_blank"><img src="http://www.imperiapost.it/loghi/youtube.png" alt="Social" class='social' /></a> 

						<a href='/feed/' target="_blank"><img src="http://www.imperiapost.it/loghi/rss.png" alt="Social" class='social' /></a>

					</div>

					<h2 style='text-align:right;'>Sabato 29 Settembre 2018</h2>

					

					<div id="search_form">
	<div class="search">
		<form method="get" id="searchform" action="http://www.imperiapost.it/">
			<fieldset>
	 				<input type="text" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" /><input type="submit" id="searchsubmit" value="Cerca" />
			</fieldset>
		</form>
	</div>
</div>

					

			</div><!-- /.adv -->

			

			




			

			
			<div class="clear"></div>

 		<!--/*

  * Ticker

  * -- da posizionare tra titolo e menu, possibilmente solo versione Desktop

  */-->

<script type='text/javascript'>

   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=1165");

   document.write ('&cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);

   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));

   document.write ("&loc=" + escape(window.location));

   if (document.referrer) document.write ("&referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&mmm_fo=1");

   document.write ("'></scr"+"ipt>");

   </script>

			<!-- Main Menu -->

			<div id="menu">

 

				<ul id="mainmenu" class="dropdown"><li id="menu-item-4753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4753"><a href="http://www.imperiapost.it/">Home</a></li>
<li id="menu-item-4770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4770"><a href="http://www.imperiapost.it/category/imperia">Imperia</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4766"><a href="http://www.imperiapost.it/category/dianese">Golfo Dianese</a></li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="http://www.imperiapost.it/category/entroterra">Entroterra</a></li>
<li id="menu-item-4756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4756"><a href="http://www.imperiapost.it/category/attualita">Attualità</a></li>
<li id="menu-item-4762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4762"><a href="http://www.imperiapost.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-4773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4773"><a href="http://www.imperiapost.it/category/politica">Politica</a></li>
<li id="menu-item-4776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4776"><a href="http://www.imperiapost.it/category/sport">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-4758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4758"><a href="http://www.imperiapost.it/category/calcio">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-4760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4760"><a href="http://www.imperiapost.it/category/calcio-imperia">Calcio: Imperia</a></li>
		<li id="menu-item-4759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4759"><a href="http://www.imperiapost.it/category/calcio-golfodianese">Calcio: Golfodianese</a></li>
	</ul>
</li>
	<li id="menu-item-4771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4771"><a href="http://www.imperiapost.it/category/pallanuoto">Pallanuoto</a></li>
	<li id="menu-item-4772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4772"><a href="http://www.imperiapost.it/category/pallavolo-2">Pallavolo</a></li>
	<li id="menu-item-4757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4757"><a href="http://www.imperiapost.it/category/basket-2">Basket</a></li>
	<li id="menu-item-4755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4755"><a href="http://www.imperiapost.it/category/atletica">Atletica</a></li>
</ul>
</li>
<li id="menu-item-4763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4763"><a href="http://www.imperiapost.it/category/cultura-manifestazioni">Cultura e manifestazioni</a></li>
</ul>
  						

  			</div><!-- /#menu -->

		<div id="topbar">

		<ul id="topmenu" class="dropdown"><li id="menu-item-315596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-315596"><a href="#">Elezioni 2018</a>
<ul class="sub-menu">
	<li id="menu-item-313789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313789"><a href="http://www.imperiapost.it/category/comunali-2018">Elezioni comunali 2018</a></li>
	<li id="menu-item-300942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300942"><a href="http://www.imperiapost.it/category/elezioni-2018-2">Elezioni Politiche 2018</a></li>
</ul>
</li>
<li id="menu-item-4783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4783"><a href="http://www.imperiapost.it/category/consigli-comunali">Consigli comunali</a></li>
<li id="menu-item-148903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148903"><a href="http://www.imperiapost.it/category/shopping-2">Shopping</a></li>
<li id="menu-item-4784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4784"><a href="http://www.imperiapost.it/category/rubriche">Rubriche</a></li>
<li id="menu-item-235241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235241"><a href="http://www.imperiapost.it/category/video">Video</a></li>
<li id="menu-item-4778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4778"><a href="http://www.imperiapost.it/contatti">Comunica con noi…</a></li>
<li id="menu-item-4790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4790"><a href="http://www.imperiapost.it/faipubblicita">Pubblicità</a></li>
</ul>
		</div>

		

 		<div class="advert"><a href="https://www.cambielliedilfriuli.it/imprese/punti-vendita-e-showroom/arma-di-taggia.html?utm_source=Imperiapost" title="" target="_blank"><img src="http://www.imperiapost.it/wp-content/uploads/pubblicita/980x120.png" alt="" class="rowauto colauto"></a></div>
 		

 		</div><!-- /#header -->

<div id="content">

	<div id="post-348593" class="post-348593 post type-post status-publish format-standard hentry category-ultime tag-arte-contemporanea tag-imperia">
	
				 
			<div class="meta">
 				<a href="http://www.imperiapost.it/category/ultime" title="Visualizza tutti gli articoli in Home" rel="category tag">Home</a>				 &mdash; 29 settembre 2018 alle 20:29				<span></span> 
			</div>
			
  			<h1 class="title"><a href="http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo" rel="bookmark" title="Permanent Link to IMPERIA: ROBOT, ACQUERELLI E MONDI SURREALI. INAUGURATO LO SPAZIO ESPOSITIVO &#8220;BARATTOLO&#8221; IN PIAZZA SAN FRANCESCO CON LA MOSTRA &#8220;RIANIMARE L&#8217;INANIMATO&#8221;/FOTO E VIDEO">IMPERIA: ROBOT, ACQUERELLI E MONDI SURREALI. INAUGURATO LO SPAZIO ESPOSITIVO &#8220;BARATTOLO&#8221; IN PIAZZA SAN FRANCESCO CON LA MOSTRA &#8220;RIANIMARE L&#8217;INANIMATO&#8221;/FOTO E VIDEO</a></h1>
  			<h3 class="theExcerpt"><p>Nasce &#8220;Barattolo&#8221; a Imperia, in piazza San Francesco, il nuovo spazio espositivo di arte contemporanea a cura di Maria Nella Ponte, in arte &#8220;Hellory&#8221;, e Vincenzo Bordoni, in arte &#8220;vKlabe&#8221;.</p>
</h3>
 
			<span class="author">di Gaia Ammirati</span> 			
 			<div class="advert" style="min-height:120px;"><img src="" class="  advRotator" data-start="1" data-list="http://www.imperiapost.it/wp-content/uploads/pubblicita/MACCANODESK1.jpg,http://www.imperiapost.it/wp-content/uploads/pubblicita/MACCANODESK2.jpg" data-url="http://www.maccanoeterronepompefunebri.com/,http://www.maccanoeterronepompefunebri.com/" data-txt="POMPE FUNEBRI MACCANO E TERRONE 
Via Sant`Agata Imperia (IM)
Tel 0183 710379 ,POMPE FUNEBRI MACCANO E TERRONE 
Via Sant`Agata Imperia (IM)
Tel 0183 710379 "></div>			<div class="entry">
 				
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo" data-layout="button_count" data-width="640"></div>
<p><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/Schermata-2018-09-29-alle-20.27.11.png"><img class="alignnone size-full wp-image-348594" alt="arte-contemporanea-imperia-barattolo" src="http://www.imperiapost.it/wp-content/uploads/2018/09/Schermata-2018-09-29-alle-20.27.11.png" width="792" height="500" /></a></p>
<p>Nasce <strong>&#8220;Barattolo&#8221;</strong> a Imperia, in <strong>piazza San Francesco,</strong> il <strong>nuovo spazio espositivo di arte contemporanea</strong> a cura di<strong> Maria Nella Ponte, in arte &#8220;Hellory&#8221;, e Vincenzo Bordoni, in arte &#8220;vKlabe&#8221;.</strong></p>
<p>Per inaugurare la nuova galleria, oggi è stata presentata la mostra <strong>&#8220;Rianimare l&#8217;inanimato&#8221;</strong> dei due artist<strong>i Angelo Maisio, di Napoli, e Massimo Sirelli, di Catanzaro.</strong> Un viaggio nelle <strong>menti visionarie degli artisti, tra robot composti da oggetti di uso quotidiano e luoghi naturali popolati di personaggi fantasiosi.</strong></p>
<h2>Maria Nella Ponte</h2>
<p><em>&#8220;Barattolo è un <strong>nuovo progetto in collaborazione con Vincenzo Bordone</strong> conosciuto sul web con lo pseudonimo <strong>vKlabe,</strong> con il quale abbiamo iniziato una collaborazione lo scorso anno con <strong>l&#8217;inaugurazione della Hellory Art Gallery.</strong> Vista la mancanza di altre realtà dove poter esporre abbiamo deciso di aprire questo <strong>spazio espositivo</strong> anche ad altri artisti. </em></p>
<p><em>L&#8217;obiettivo è far conoscere<strong> l&#8217;arte contemporanea di artisti già affermati o emergenti qui a Imperia.</strong></em></p>
<p><i>La mostra di oggi è stata curata direttamente dal </i><strong style="font-style: italic;">critico d&#8217;arte e esperto d&#8217;arte contemporanea Cesare Biasotti Selvaggi</strong><i>, che collabora tra le altre cose con la </i><strong><i>Biennale di Venezia ed è il direttore artistico della pubblicazione Exibart</i></strong><i>. La mostra, intitolata</i><strong><i> &#8220;Rianimare l&#8217;inanimato&#8221;, </i></strong><i>è composta dalle opere di due artisti.</i></p>
<p><em> <strong>Angelo Maisto,</strong> acquerellista eccelso. Rappresenta la <strong>natura</strong> e <strong>realtà</strong> con degli <strong>oggetti</strong> di <strong>fantasia</strong> creati da lui come sculture e poi ritratti all&#8217;interno dei suoi <strong>mondi fantasiosi.</strong></em></p>
<p><em><strong>Massimo Sirelli</strong> è il papà dei <strong>robot.</strong> Lui costruisce con oggetti di uso comune dei piccoli robot, che hanno un nome e una storia. Ciascun piccolo robot è alla ricerca di un genitore che lo adotti, grazie al progetto &#8220;Adotta un robot&#8221;.</em></p>
<h2>Bob Liuzzo &#8211; Graphic Designer</h2>
<p><em>&#8220;Abbiamo iniziato a parlare del progetto circa un anno e mezzo fa, e al tempo ho pensato al nome <strong>&#8220;Barattolo&#8221;.</strong> I barattoli sono ovunque nella storia <strong>dell&#8217;arte contemporanea,</strong> sono qualcosa che finche non apri non sai cosa c&#8217;è dentro, <strong>possono contenere qualcosa di magico. </strong></em></p>
<p><em>Per valorizzare questo <strong>piccolo monolocale,</strong> lo abbiamo dipinto tutto di bianco e abbiamo creat<strong>o questa lampada che non crea ombre, ma tanta luce con barattoli di vetro e metallo</strong>. Il marchio è molto minimale.</em></p>
<p><em>Spero che Barattolo possa essere per Imperia<strong> un piccolo polo dell&#8217;arte contemporanea e che possa portare qui tantissimi artisti&#8221;.</strong></em></p>
<h2>Angelo Maista &#8211; Artista</h2>
<p><em>&#8220;È la prima volta che espongo qui in Liguria ad Imperia. In questa mostra espongo una serie di <strong>acquerelli,</strong> 8, che delineano il mio percorso. Ci sono acquerelli che partono dal 2009 fino ad arrivare al 2018. Il medium che io uso nella mia ricerca è l&#8217;acquerello. <strong>Mi rifaccio al mondo della botanica e inserisco dei personaggi, degli ibridi, a mio modo.</strong> Sono composti da oggetti di uso e disuso comune. Creature con assonanze <strong>zoomorfe</strong> e <strong>antropomorfe.</strong> Nelle mie opere c&#8217;è spesso ironia&#8221;.</em></p>
<h2>Massimo Sirelli &#8211; Artista</h2>
<p><em>&#8220;</em><em>Mi piace utilizzare dei materiali di <strong>recupero,</strong> ma che abbia una <strong>storia.</strong> Vado a trovare oggetti e storie che poi possano r<strong>ivivere insieme in questo assemblaggio che creo.</strong></em></p>
<p><em>I robot hanno anche un <strong>nome, un&#8217;identità.</strong> Nel lavoro di ricerca dei pezzi documento la storia e rivivo nella <strong>biografia</strong> che scrivo per loro, dando un&#8217;anima a un oggetto che non ce l&#8217;ha.</em></p>
<p><em>Beth ad esempio deriva da un mio viaggio di ricerca a <strong>Londra,</strong> composta da una scatola dei <strong>magazzini Harrods.</strong> Ci sono delle ruote di un <strong>vecchio carrello, ferramenta di recupero, spioncini delle porte&#8221;.</strong></em></p>
<p>&nbsp;</p>
<p><iframe width="676" height="380" src="https://www.youtube.com/embed/XtdTieGI9JU?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<div id="galleria-348593"><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/42816350_2207349999336537_4859012212678721536_n.jpg"><img title="42816350_2207349999336537_4859012212678721536_n" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42816350_2207349999336537_4859012212678721536_n-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/42816350_2207349999336537_4859012212678721536_n.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/42778488_2193112491011865_4482332959365398528_n.jpg"><img title="42778488_2193112491011865_4482332959365398528_n" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42778488_2193112491011865_4482332959365398528_n-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/42778488_2193112491011865_4482332959365398528_n.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/42758708_2136669513024064_8934240378995867648_n.jpg"><img title="42758708_2136669513024064_8934240378995867648_n" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42758708_2136669513024064_8934240378995867648_n-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/42758708_2136669513024064_8934240378995867648_n.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/42730856_1937982496292863_8326702703627468800_n.jpg"><img title="42730856_1937982496292863_8326702703627468800_n" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42730856_1937982496292863_8326702703627468800_n-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/42730856_1937982496292863_8326702703627468800_n.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/42872939_564635590636681_8707370199147347968_n.jpg"><img title="42872939_564635590636681_8707370199147347968_n" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42872939_564635590636681_8707370199147347968_n-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/42872939_564635590636681_8707370199147347968_n.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/42778445_478396265999647_2024106748167585792_n.jpg"><img title="42778445_478396265999647_2024106748167585792_n" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42778445_478396265999647_2024106748167585792_n-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/42778445_478396265999647_2024106748167585792_n.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/42891250_349293365614394_211313786827571200_n.jpg"><img title="42891250_349293365614394_211313786827571200_n" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42891250_349293365614394_211313786827571200_n-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/42891250_349293365614394_211313786827571200_n.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/42831961_298388704312993_5328231600150806528_n.jpg"><img title="42831961_298388704312993_5328231600150806528_n" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42831961_298388704312993_5328231600150806528_n-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/42831961_298388704312993_5328231600150806528_n.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/42719836_242370116435685_1874917185080524800_n.jpg"><img title="42719836_242370116435685_1874917185080524800_n" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42719836_242370116435685_1874917185080524800_n-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/42719836_242370116435685_1874917185080524800_n.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/42689872_240230363308987_30835795011043328_n.jpg"><img title="42689872_240230363308987_30835795011043328_n" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42689872_240230363308987_30835795011043328_n-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/42689872_240230363308987_30835795011043328_n.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/42719573_235742240626874_9122716192623034368_n.jpg"><img title="42719573_235742240626874_9122716192623034368_n" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42719573_235742240626874_9122716192623034368_n-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/42719573_235742240626874_9122716192623034368_n.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/42912093_234568940745776_7092600003524296704_n.jpg"><img title="42912093_234568940745776_7092600003524296704_n" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42912093_234568940745776_7092600003524296704_n-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/42912093_234568940745776_7092600003524296704_n.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/42807669_233961547471179_5395753373716709376_n.jpg"><img title="42807669_233961547471179_5395753373716709376_n" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42807669_233961547471179_5395753373716709376_n-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/42807669_233961547471179_5395753373716709376_n.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/42855040_2202934176649041_888845105404837888_n.jpg"><img title="42855040_2202934176649041_888845105404837888_n" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42855040_2202934176649041_888845105404837888_n-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/42855040_2202934176649041_888845105404837888_n.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/42723661_157371915199310_1858223789662273536_n.jpg"><img title="42723661_157371915199310_1858223789662273536_n" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42723661_157371915199310_1858223789662273536_n-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/42723661_157371915199310_1858223789662273536_n.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/Schermata-2018-09-29-alle-20.27.11.png"><img title="arte-contemporanea-imperia-barattolo" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/Schermata-2018-09-29-alle-20.27.11-87x55.png" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/Schermata-2018-09-29-alle-20.27.11.png"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/42854506_3088732087891611_2945611622409830400_n.jpg"><img title="42854506_3088732087891611_2945611622409830400_n" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42854506_3088732087891611_2945611622409830400_n-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/42854506_3088732087891611_2945611622409830400_n.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/42747127_1743325432433893_4256129302606643200_n.jpg"><img title="42747127_1743325432433893_4256129302606643200_n" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42747127_1743325432433893_4256129302606643200_n-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/42747127_1743325432433893_4256129302606643200_n.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/42842966_1017517431769118_110947603780206592_n.jpg"><img title="42842966_1017517431769118_110947603780206592_n" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42842966_1017517431769118_110947603780206592_n-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/42842966_1017517431769118_110947603780206592_n.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/42765184_333529910751787_3205274332829843456_n.jpg"><img title="42765184_333529910751787_3205274332829843456_n" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42765184_333529910751787_3205274332829843456_n-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/42765184_333529910751787_3205274332829843456_n.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/42899387_333197284106804_5492963962687324160_n.jpg"><img title="42899387_333197284106804_5492963962687324160_n" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42899387_333197284106804_5492963962687324160_n-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/42899387_333197284106804_5492963962687324160_n.jpg"></a><a href="http://www.imperiapost.it/wp-content/uploads/2018/09/42730793_301224323807717_395451640536104960_n.jpg"><img title="42730793_301224323807717_395451640536104960_n" alt="" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42730793_301224323807717_395451640536104960_n-73x55.jpg" data-big="http://www.imperiapost.it/wp-content/uploads/2018/09/42730793_301224323807717_395451640536104960_n.jpg"></a></div>
<div class='gallery'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo/42854506_3088732087891611_2945611622409830400_n'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/09/42854506_3088732087891611_2945611622409830400_n.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42854506_3088732087891611_2945611622409830400_n-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="42854506_3088732087891611_2945611622409830400_n" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo/42816350_2207349999336537_4859012212678721536_n'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/09/42816350_2207349999336537_4859012212678721536_n.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42816350_2207349999336537_4859012212678721536_n-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="42816350_2207349999336537_4859012212678721536_n" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo/42778488_2193112491011865_4482332959365398528_n'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/09/42778488_2193112491011865_4482332959365398528_n.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42778488_2193112491011865_4482332959365398528_n-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="42778488_2193112491011865_4482332959365398528_n" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo/42758708_2136669513024064_8934240378995867648_n'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/09/42758708_2136669513024064_8934240378995867648_n.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42758708_2136669513024064_8934240378995867648_n-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="42758708_2136669513024064_8934240378995867648_n" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo/42730856_1937982496292863_8326702703627468800_n'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/09/42730856_1937982496292863_8326702703627468800_n.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42730856_1937982496292863_8326702703627468800_n-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="42730856_1937982496292863_8326702703627468800_n" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo/42747127_1743325432433893_4256129302606643200_n'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/09/42747127_1743325432433893_4256129302606643200_n.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42747127_1743325432433893_4256129302606643200_n-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="42747127_1743325432433893_4256129302606643200_n" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo/42842966_1017517431769118_110947603780206592_n'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/09/42842966_1017517431769118_110947603780206592_n.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42842966_1017517431769118_110947603780206592_n-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="42842966_1017517431769118_110947603780206592_n" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo/42872939_564635590636681_8707370199147347968_n'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/09/42872939_564635590636681_8707370199147347968_n.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42872939_564635590636681_8707370199147347968_n-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="42872939_564635590636681_8707370199147347968_n" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo/42778445_478396265999647_2024106748167585792_n'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/09/42778445_478396265999647_2024106748167585792_n.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42778445_478396265999647_2024106748167585792_n-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="42778445_478396265999647_2024106748167585792_n" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo/42891250_349293365614394_211313786827571200_n'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/09/42891250_349293365614394_211313786827571200_n.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42891250_349293365614394_211313786827571200_n-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="42891250_349293365614394_211313786827571200_n" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo/42765184_333529910751787_3205274332829843456_n'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/09/42765184_333529910751787_3205274332829843456_n.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42765184_333529910751787_3205274332829843456_n-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="42765184_333529910751787_3205274332829843456_n" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo/42899387_333197284106804_5492963962687324160_n'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/09/42899387_333197284106804_5492963962687324160_n.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42899387_333197284106804_5492963962687324160_n-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="42899387_333197284106804_5492963962687324160_n" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo/42730793_301224323807717_395451640536104960_n'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/09/42730793_301224323807717_395451640536104960_n.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42730793_301224323807717_395451640536104960_n-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="42730793_301224323807717_395451640536104960_n" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo/42831961_298388704312993_5328231600150806528_n'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/09/42831961_298388704312993_5328231600150806528_n.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42831961_298388704312993_5328231600150806528_n-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="42831961_298388704312993_5328231600150806528_n" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo/42719836_242370116435685_1874917185080524800_n'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/09/42719836_242370116435685_1874917185080524800_n.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42719836_242370116435685_1874917185080524800_n-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="42719836_242370116435685_1874917185080524800_n" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo/42689872_240230363308987_30835795011043328_n'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/09/42689872_240230363308987_30835795011043328_n.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42689872_240230363308987_30835795011043328_n-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="42689872_240230363308987_30835795011043328_n" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo/42719573_235742240626874_9122716192623034368_n'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/09/42719573_235742240626874_9122716192623034368_n.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42719573_235742240626874_9122716192623034368_n-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="42719573_235742240626874_9122716192623034368_n" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo/42912093_234568940745776_7092600003524296704_n'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/09/42912093_234568940745776_7092600003524296704_n.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42912093_234568940745776_7092600003524296704_n-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="42912093_234568940745776_7092600003524296704_n" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo/42807669_233961547471179_5395753373716709376_n'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/09/42807669_233961547471179_5395753373716709376_n.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42807669_233961547471179_5395753373716709376_n-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="42807669_233961547471179_5395753373716709376_n" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo/42855040_2202934176649041_888845105404837888_n'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/09/42855040_2202934176649041_888845105404837888_n.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42855040_2202934176649041_888845105404837888_n-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="42855040_2202934176649041_888845105404837888_n" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo/42723661_157371915199310_1858223789662273536_n'><img data-mfp-src="http://www.imperiapost.it/wp-content/uploads/2018/09/42723661_157371915199310_1858223789662273536_n.jpg" width="225" height="145" src="http://www.imperiapost.it/wp-content/uploads/2018/09/42723661_157371915199310_1858223789662273536_n-225x145.jpg" class="popgallery-img attachment-thumbnail" alt="42723661_157371915199310_1858223789662273536_n" /></a>
			</dt></dl><br style="clear: both" />
			<br style='clear: both;' />
		</div>

 				<div class="clear"></div>
   			</div>
			
  						
			<div class="after-meta">
 				
				<div class="tags_list">Tags <a href="http://www.imperiapost.it/tag/arte-contemporanea" rel="tag">arte contemporanea</a><a href="http://www.imperiapost.it/tag/imperia" rel="tag">Imperia</a></div>				
					
					<div class="share_box">
						<h4>Condividi:</h4>
						
						<div class="share_btn">
						
						<div id="fb-root"></div>
						<script>(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=213557582153342";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));</script>
						<div class="fb-share-button" data-href="http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo" data-type="button_count"></div>
						</div>
						<div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo" class="twitter-share-button"  data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						
						</div>
						<div class="clear"></div>
					</div> 
				
<div id="13666-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=28" ></script></div>
<!-- GOOGLE BANNER -->
				<div style="margin-bottom&#58;0p100;"> &nbsp </div>
								<div style="margin-bottom&#58;0p100;"> &nbsp </div>
				<div style="margin-bottom&#58;0p100;"> &nbsp </div>
<script async src="//"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="7719407877"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	
<!-- FINE GOOGLE BANNER -->
			</div>
			
				
			<div class="post_author">
				<img alt='' src='http://0.gravatar.com/avatar/86e7d3e7082cdf5b055a2002d16eb510?s=70&amp;d=wp_user_avatar&amp;r=G' class='avatar avatar-70 photo' height='70' width='70' />				<span>Gaia Ammirati</span>
								<p><span><a href="mailto:gaia.ammirati@gmail.com">gaia.ammirati@gmail.com</a></span></p>
			</div>
			 <div id="postsRelated"><h3>Ti potrebbero interessare anche:</h3>      <li class="relatedPost">
      	<a href="http://www.imperiapost.it/267305/albenga-dal-20-al-29-luglio-nei-locali-di-terra-creativa-la-mostra-darte-contemporanea-della-pittrice-maryval-ingresso-liberoi-dettagli" rel="bookmark" title="vai a ALBENGA. DAL 20 AL 29 LUGLIO NEI LOCALI DI &#8220;TERRA CREATIVA&#8221; LA MOSTRA D&#8217;ARTE CONTEMPORANEA DELLA PITTRICE MARYVAL, INGRESSO LIBERO/I DETTAGLI">
      <img src="http://www.imperiapost.it/wp-content/uploads/2017/07/MARYVAL.jpg" alt="ALBENGA. DAL 20 AL 29 LUGLIO NEI LOCALI DI &#8220;TERRA CREATIVA&#8221; LA MOSTRA D&#8217;ARTE CONTEMPORANEA DELLA PITTRICE MARYVAL, INGRESSO LIBERO/I DETTAGLI" class="Thumbnail thumbnail " width="100" height="100" />ALBENGA. DAL 20 AL 29 LUGLIO NEI LOCALI DI &#8220;TERRA CREATIVA&#8221; LA MOSTRA D&#8217;ARTE CONTEMPORANEA DELLA PITTRICE MARYVAL, INGRESSO LIBERO/I DETTAGLI        </a></li>
             <li class="relatedPost">
      	<a href="http://www.imperiapost.it/236014/imperia-maci-presentato-il-nuovo-ciclo-di-mostre-tempo-17-a-villa-faravelli-angelo-giacobbedavid-bowie-musica-e-sculture-gli-artisti-il-programma" rel="bookmark" title="vai a IMPERIA. MACI. PRESENTATO IL NUOVO CICLO DI MOSTRE &#8220;TEMPO &#8217;17&#8243; A VILLA FARAVELLI. ANGELO GIACOBBE:&#8221;DAVID BOWIE, MUSICA E SCULTURE. GLI ARTISTI&#8230;&#8221;/IL PROGRAMMA">
      <img src="http://www.imperiapost.it/wp-content/uploads/2017/03/CICLO_MACI-1024x537.jpg" alt="IMPERIA. MACI. PRESENTATO IL NUOVO CICLO DI MOSTRE &#8220;TEMPO &#8217;17&#8243; A VILLA FARAVELLI. ANGELO GIACOBBE:&#8221;DAVID BOWIE, MUSICA E SCULTURE. GLI ARTISTI&#8230;&#8221;/IL PROGRAMMA" class="Thumbnail thumbnail " width="100" height="100" />IMPERIA. MACI. PRESENTATO IL NUOVO CICLO DI MOSTRE &#8220;TEMPO &#8217;17&#8243; A VILLA FARAVELLI. ANGELO GIACOBBE:&#8221;DAVID BOWIE, MUSICA E SCULTURE. GLI ARTISTI&#8230;&#8221;/IL PROGRAMMA        </a></li>
             <li class="relatedPost">
      	<a href="http://www.imperiapost.it/217324/imperia-musei-aperture-straordinarie-per-il-maci-e-la-pinacoteca-civica-in-occasione-del-ponte-dellimmacolataecco-gli-orari" rel="bookmark" title="vai a IMPERIA. MUSEI. APERTURE STRAORDINARIE PER IL MACI E LA PINACOTECA CIVICA IN OCCASIONE DEL PONTE DELL&#8217;IMMACOLATA/ECCO GLI ORARI">
      <img src="http://www.imperiapost.it/wp-content/uploads/2016/12/maci_pinacoteca-1024x468.jpg" alt="IMPERIA. MUSEI. APERTURE STRAORDINARIE PER IL MACI E LA PINACOTECA CIVICA IN OCCASIONE DEL PONTE DELL&#8217;IMMACOLATA/ECCO GLI ORARI" class="Thumbnail thumbnail " width="100" height="100" />IMPERIA. MUSEI. APERTURE STRAORDINARIE PER IL MACI E LA PINACOTECA CIVICA IN OCCASIONE DEL PONTE DELL&#8217;IMMACOLATA/ECCO GLI ORARI        </a></li>
             <li class="relatedPost">
      	<a href="http://www.imperiapost.it/207849/imperiarte-grande-successo-alla-biblioteca-lagorio-per-la-rassegna-di-arte-contemporanea-venerdi-28-ottobre-levento-conclusivole-immagini" rel="bookmark" title="vai a &#8220;IMPERIARTE&#8221;. GRANDE SUCCESSO ALLA BIBLIOTECA LAGORIO PER LA RASSEGNA DI ARTE CONTEMPORANEA. VENERDÌ 28 OTTOBRE L&#8217;EVENTO CONCLUSIVO/LE IMMAGINI">
      <img src="http://www.imperiapost.it/wp-content/uploads/2016/10/collage_imperiarte_proroga-1024x592.jpg" alt="&#8220;IMPERIARTE&#8221;. GRANDE SUCCESSO ALLA BIBLIOTECA LAGORIO PER LA RASSEGNA DI ARTE CONTEMPORANEA. VENERDÌ 28 OTTOBRE L&#8217;EVENTO CONCLUSIVO/LE IMMAGINI" class="Thumbnail thumbnail " width="100" height="100" />&#8220;IMPERIARTE&#8221;. GRANDE SUCCESSO ALLA BIBLIOTECA LAGORIO PER LA RASSEGNA DI ARTE CONTEMPORANEA. VENERDÌ 28 OTTOBRE L&#8217;EVENTO CONCLUSIVO/LE IMMAGINI        </a></li>
             <li class="relatedPost">
      	<a href="http://www.imperiapost.it/206243/imperia-aderisce-alla-12a-giornata-del-contemporaneo-sabato-15-ottobre-il-museo-di-villa-faravelli-sara-visitabile-gratuitamentei-dettagli" rel="bookmark" title="vai a IMPERIA ADERISCE ALLA 12ª GIORNATA DEL CONTEMPORANEO. SABATO 15 OTTOBRE IL MUSEO DI VILLA FARAVELLI SARÀ VISITABILE GRATUITAMENTE/I DETTAGLI">
      <img src="http://www.imperiapost.it/wp-content/uploads/2016/10/collage_villafaravelli_maci_sossi-1024x592.jpg" alt="IMPERIA ADERISCE ALLA 12ª GIORNATA DEL CONTEMPORANEO. SABATO 15 OTTOBRE IL MUSEO DI VILLA FARAVELLI SARÀ VISITABILE GRATUITAMENTE/I DETTAGLI" class="Thumbnail thumbnail " width="100" height="100" />IMPERIA ADERISCE ALLA 12ª GIORNATA DEL CONTEMPORANEO. SABATO 15 OTTOBRE IL MUSEO DI VILLA FARAVELLI SARÀ VISITABILE GRATUITAMENTE/I DETTAGLI        </a></li>
       </div> 
			<div id="comments">
				 			</div> <!--/ #comments -->
 	
			</div> <!-- /.post -->
</div><!-- /#content -->
<div id="sidebar">
	<div id="13666-20"><script src="//ads.themoneytizer.com/s/gen.js?type=20"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=20" ></script></div>
 	<!-- start facebook like box -->	
 <div class="fb-like-box" data-href="http://www.facebook.com/imperiapost" width='150' data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
 <!-- end facebook like box -->

 <!-- SideBar personal advert area start -->
 <!-- SideBar personal advert area end -->
 	<div id="text-6" class="widget widget_text">			<div class="textwidget"><!--<div class="fb-like-box" data-href="http://www.facebook.com/imperiapost" width='150' data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
-->

<div style='text-align: center; margin-top:8px;'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3274242727966707";
/* Sidebar */
google_ad_slot = "3076279079";
google_ad_width = 160;
google_ad_height = 600;
//-->

</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!--
<div style='text-align: center;'>Webcam Imperia<br />
<a href='http://www.comune.imperia.it/capture1.jpg' target='_blank'><img src="http://www.comune.imperia.it/capture1.jpg" alt="Webcam Imperia 1" width='110px' height='85px' /></a> 
<a href='http://www.comune.imperia.it/capture2.jpg' target='_blank'><img src="http://www.comune.imperia.it/capture2.jpg" alt="Webcam Imperia 2" width='110px' height='85px' target='_blank' /></a></div>
-->
<!-- Inizio codice ilMeteo.it -->
<!--
<div style='text-align: center; margin: 0 auto;'>
<iframe width="200" height="351" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3346&type=mps1&width=200&ico=1&lang=ita&days=3&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=000203&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
</div>
-->
<div style='text-align: center; margin: 10px auto;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner side 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="7146977874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--Banner side 3-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bannerside3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="2456446673"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--    -->
</div></div>
		<div class="clear"></div></div>	
		
</div> <!-- /#sidebar --> 
	<div class="clear"></div>
	<div id="footer">
 		<div class="column">
		 <div id="archives-3" class="widget widget_archive"><h3 class="title">Archivi</h3>		<ul>
			<li><a href='http://www.imperiapost.it/date/2018/09'>settembre 2018</a>&nbsp;(528)</li>
	<li><a href='http://www.imperiapost.it/date/2018/08'>agosto 2018</a>&nbsp;(580)</li>
	<li><a href='http://www.imperiapost.it/date/2018/07'>luglio 2018</a>&nbsp;(653)</li>
	<li><a href='http://www.imperiapost.it/date/2018/06'>giugno 2018</a>&nbsp;(822)</li>
	<li><a href='http://www.imperiapost.it/date/2018/05'>maggio 2018</a>&nbsp;(741)</li>
	<li><a href='http://www.imperiapost.it/date/2018/04'>aprile 2018</a>&nbsp;(642)</li>
	<li><a href='http://www.imperiapost.it/date/2018/03'>marzo 2018</a>&nbsp;(701)</li>
	<li><a href='http://www.imperiapost.it/date/2018/02'>febbraio 2018</a>&nbsp;(611)</li>
	<li><a href='http://www.imperiapost.it/date/2018/01'>gennaio 2018</a>&nbsp;(615)</li>
	<li><a href='http://www.imperiapost.it/date/2017/12'>dicembre 2017</a>&nbsp;(660)</li>
	<li><a href='http://www.imperiapost.it/date/2017/11'>novembre 2017</a>&nbsp;(703)</li>
	<li><a href='http://www.imperiapost.it/date/2017/10'>ottobre 2017</a>&nbsp;(661)</li>
	<li><a href='http://www.imperiapost.it/date/2017/09'>settembre 2017</a>&nbsp;(586)</li>
	<li><a href='http://www.imperiapost.it/date/2017/08'>agosto 2017</a>&nbsp;(603)</li>
	<li><a href='http://www.imperiapost.it/date/2017/07'>luglio 2017</a>&nbsp;(684)</li>
	<li><a href='http://www.imperiapost.it/date/2017/06'>giugno 2017</a>&nbsp;(760)</li>
	<li><a href='http://www.imperiapost.it/date/2017/05'>maggio 2017</a>&nbsp;(777)</li>
	<li><a href='http://www.imperiapost.it/date/2017/04'>aprile 2017</a>&nbsp;(618)</li>
	<li><a href='http://www.imperiapost.it/date/2017/03'>marzo 2017</a>&nbsp;(658)</li>
	<li><a href='http://www.imperiapost.it/date/2017/02'>febbraio 2017</a>&nbsp;(589)</li>
	<li><a href='http://www.imperiapost.it/date/2017/01'>gennaio 2017</a>&nbsp;(607)</li>
	<li><a href='http://www.imperiapost.it/date/2016/12'>dicembre 2016</a>&nbsp;(651)</li>
	<li><a href='http://www.imperiapost.it/date/2016/11'>novembre 2016</a>&nbsp;(658)</li>
	<li><a href='http://www.imperiapost.it/date/2016/10'>ottobre 2016</a>&nbsp;(570)</li>
	<li><a href='http://www.imperiapost.it/date/2016/09'>settembre 2016</a>&nbsp;(498)</li>
	<li><a href='http://www.imperiapost.it/date/2016/08'>agosto 2016</a>&nbsp;(577)</li>
	<li><a href='http://www.imperiapost.it/date/2016/07'>luglio 2016</a>&nbsp;(595)</li>
	<li><a href='http://www.imperiapost.it/date/2016/06'>giugno 2016</a>&nbsp;(591)</li>
	<li><a href='http://www.imperiapost.it/date/2016/05'>maggio 2016</a>&nbsp;(628)</li>
	<li><a href='http://www.imperiapost.it/date/2016/04'>aprile 2016</a>&nbsp;(574)</li>
	<li><a href='http://www.imperiapost.it/date/2016/03'>marzo 2016</a>&nbsp;(565)</li>
	<li><a href='http://www.imperiapost.it/date/2016/02'>febbraio 2016</a>&nbsp;(634)</li>
	<li><a href='http://www.imperiapost.it/date/2016/01'>gennaio 2016</a>&nbsp;(444)</li>
	<li><a href='http://www.imperiapost.it/date/2015/12'>dicembre 2015</a>&nbsp;(569)</li>
	<li><a href='http://www.imperiapost.it/date/2015/11'>novembre 2015</a>&nbsp;(563)</li>
	<li><a href='http://www.imperiapost.it/date/2015/10'>ottobre 2015</a>&nbsp;(586)</li>
	<li><a href='http://www.imperiapost.it/date/2015/09'>settembre 2015</a>&nbsp;(524)</li>
	<li><a href='http://www.imperiapost.it/date/2015/08'>agosto 2015</a>&nbsp;(540)</li>
	<li><a href='http://www.imperiapost.it/date/2015/07'>luglio 2015</a>&nbsp;(702)</li>
	<li><a href='http://www.imperiapost.it/date/2015/06'>giugno 2015</a>&nbsp;(743)</li>
	<li><a href='http://www.imperiapost.it/date/2015/05'>maggio 2015</a>&nbsp;(930)</li>
	<li><a href='http://www.imperiapost.it/date/2015/04'>aprile 2015</a>&nbsp;(816)</li>
	<li><a href='http://www.imperiapost.it/date/2015/03'>marzo 2015</a>&nbsp;(823)</li>
	<li><a href='http://www.imperiapost.it/date/2015/02'>febbraio 2015</a>&nbsp;(770)</li>
	<li><a href='http://www.imperiapost.it/date/2015/01'>gennaio 2015</a>&nbsp;(724)</li>
	<li><a href='http://www.imperiapost.it/date/2014/12'>dicembre 2014</a>&nbsp;(698)</li>
	<li><a href='http://www.imperiapost.it/date/2014/11'>novembre 2014</a>&nbsp;(774)</li>
	<li><a href='http://www.imperiapost.it/date/2014/10'>ottobre 2014</a>&nbsp;(722)</li>
	<li><a href='http://www.imperiapost.it/date/2014/09'>settembre 2014</a>&nbsp;(725)</li>
	<li><a href='http://www.imperiapost.it/date/2014/08'>agosto 2014</a>&nbsp;(749)</li>
	<li><a href='http://www.imperiapost.it/date/2014/07'>luglio 2014</a>&nbsp;(773)</li>
	<li><a href='http://www.imperiapost.it/date/2014/06'>giugno 2014</a>&nbsp;(741)</li>
	<li><a href='http://www.imperiapost.it/date/2014/05'>maggio 2014</a>&nbsp;(766)</li>
	<li><a href='http://www.imperiapost.it/date/2014/04'>aprile 2014</a>&nbsp;(753)</li>
	<li><a href='http://www.imperiapost.it/date/2014/03'>marzo 2014</a>&nbsp;(767)</li>
	<li><a href='http://www.imperiapost.it/date/2014/02'>febbraio 2014</a>&nbsp;(770)</li>
	<li><a href='http://www.imperiapost.it/date/2014/01'>gennaio 2014</a>&nbsp;(688)</li>
	<li><a href='http://www.imperiapost.it/date/2013/12'>dicembre 2013</a>&nbsp;(663)</li>
	<li><a href='http://www.imperiapost.it/date/2013/11'>novembre 2013</a>&nbsp;(512)</li>
	<li><a href='http://www.imperiapost.it/date/2013/10'>ottobre 2013</a>&nbsp;(289)</li>
	<li><a href='http://www.imperiapost.it/date/2013/09'>settembre 2013</a>&nbsp;(132)</li>
	<li><a href='http://www.imperiapost.it/date/2013/08'>agosto 2013</a>&nbsp;(69)</li>
	<li><a href='http://www.imperiapost.it/date/2013/07'>luglio 2013</a>&nbsp;(91)</li>
	<li><a href='http://www.imperiapost.it/date/2013/06'>giugno 2013</a>&nbsp;(41)</li>
		</ul>
<div class="clear"></div></div><div id="pages-2" class="widget widget_pages"><h3 class="title">Contattaci</h3>		<ul>
			<li class="page_item page-item-3302"><a href="http://www.imperiapost.it/contatti">Comunica con noi…</a></li>
<li class="page_item page-item-115692"><a href="http://www.imperiapost.it/informativa-sui-cookie">INFORMATIVA SUI COOKIE</a></li>
<li class="page_item page-item-238956"><a href="http://www.imperiapost.it/necrologi">Necrologi</a></li>
<li class="page_item page-item-228841"><a href="http://www.imperiapost.it/parasio">PARASIO</a></li>
<li class="page_item page-item-4785"><a href="http://www.imperiapost.it/faipubblicita">Pubblicità</a></li>
		</ul>
		<div class="clear"></div></div>		</div><!-- /1st column -->
	  
		<div class="column">
		  		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="title">Articoli recenti</h3>		<ul>
					<li>
				<a href="http://www.imperiapost.it/348593/arte-contemporanea-imperia-barattolo">IMPERIA: ROBOT, ACQUERELLI E MONDI SURREALI. INAUGURATO LO SPAZIO ESPOSITIVO &#8220;BARATTOLO&#8221; IN PIAZZA SAN FRANCESCO CON LA MOSTRA &#8220;RIANIMARE L&#8217;INANIMATO&#8221;/FOTO E VIDEO</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/348544/fiera-angelo-imperia-ordinanza-divieti-viabilita">IMPERIA: DOMENICA 30 SETTEMBRE TORNA LA &#8220;FIERA DELL&#8217;ANGELO&#8221; NEL CENTRO DI ONEGLIA, SCATTANO I DIVIETI/ECCO COME CAMBIA LA VIABILITÀ</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/348569/altalena-inclusiva-imperia-la-rabina-leo-club-disabilita">IMPERIA: DISABILITÀ. INAUGURATA L&#8217;ALTALENA INCLUSIVA AL PARCO LA RABINA, DONATA DAL LEO CLUB. &#8220;PER FAR DIVERTIRE INSIEME TUTTI I BAMBINI&#8221;/FOTO E VIDEO</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/348529/sport-family-day-coni-imperia-foto-video">IMPERIA: &#8220;SPORT FAMILY DAY&#8221;, 200 FAMIGLIE AL CAMPO DI ATLETICA DI BORGO PRINO. &#8220;FIGLI E GENITORI INSIEME PER DIVERTIRSI E FARE MOVIMENTO FISICO&#8221;/FOTO E VIDEO</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/348472/zampetta-felice-2018-via-cascione-imperia-cani-animali">IMPERIA: &#8220;ZAMPETTA FELICE 2018&#8243;, VIA CASCIONE SI ANIMA CON LA SFILATA DI OLTRE 50 CANI. &#8220;UNA FESTA PER ANIMALI E PADRONI&#8221;/FOTO E VIDEO</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/348444/san-michele-arcangelo-patrono-polizia-di-stato-imperia-duomo-porto-maurizio">IMPERIA: LA POLIZIA DI STATO CELEBRA IL PATRONO SAN MICHELE ARCANGELO NELLA BASILICA DI SAN MAURIZIO/LE IMMAGINI</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/348466/furto-auto-danneggiamenti-arresto-carabinieri">RUBAVA ALL&#8217;INTERNO DI AUTO IN SOSTA DOPO AVER TRASCORSO LA SERATA CON GLI AMICI, 30ENNE ARRESTATO DAI CARABINIERI/I DETTAGLI</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/348463/omicidio-palumbo-sanremo-cisl-medici">OMICIDIO PALUMBO: IL CORDOGLIO DI CISL MEDICI. &#8220;L&#8217;ULTIMA TRAGEDIA DI UNA CATENA DI DELITTI VERSO I PROFESSIONISTI DELLA SALUTE, NEL SILENZIO DELLE ISTITUZIONI&#8221;</a>
						</li>
				</ul>
		<div class="clear"></div></div>		</div><!-- /2nd column -->
		
		<div class="column">
		   		</div><!-- /3rd column -->
		
		<div class="column last">
				 
		  <!-- Inizio codice ilMeteo.it -->
<iframe width="220" height="340" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3346&type=mps1&width=220&ico=1&lang=ita&days=3&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
<!-- Fine codice ilMeteo.it -->
		  <div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="title">Tag</h3><div class="tagcloud"><a href='http://www.imperiapost.it/tag/agnesi' class='tag-link-983' title='462 argomenti' style='font-size: 8.9180327868852pt;'>Agnesi</a>
<a href='http://www.imperiapost.it/tag/arresto' class='tag-link-1989' title='620 argomenti' style='font-size: 9.8360655737705pt;'>Arresto</a>
<a href='http://www.imperiapost.it/tag/borgo-marina' class='tag-link-515' title='423 argomenti' style='font-size: 8.6120218579235pt;'>Borgo marina</a>
<a href='http://www.imperiapost.it/tag/calcio-2' class='tag-link-1088' title='416 argomenti' style='font-size: 8.5355191256831pt;'>calcio</a>
<a href='http://www.imperiapost.it/tag/carabinieri' class='tag-link-62' title='1.536 argomenti' style='font-size: 12.896174863388pt;'>Carabinieri</a>
<a href='http://www.imperiapost.it/tag/carlo-capacci' class='tag-link-65' title='1.987 argomenti' style='font-size: 13.737704918033pt;'>carlo capacci</a>
<a href='http://www.imperiapost.it/tag/cervo' class='tag-link-3027' title='362 argomenti' style='font-size: 8.0765027322404pt;'>cervo</a>
<a href='http://www.imperiapost.it/tag/claudio-scajola' class='tag-link-77' title='710 argomenti' style='font-size: 10.295081967213pt;'>Claudio Scajola</a>
<a href='http://www.imperiapost.it/tag/comune' class='tag-link-84' title='853 argomenti' style='font-size: 10.907103825137pt;'>Comune</a>
<a href='http://www.imperiapost.it/tag/comune-di-imperia' class='tag-link-85' title='623 argomenti' style='font-size: 9.9125683060109pt;'>Comune di Imperia</a>
<a href='http://www.imperiapost.it/tag/consiglio-comunale' class='tag-link-95' title='761 argomenti' style='font-size: 10.524590163934pt;'>Consiglio comunale</a>
<a href='http://www.imperiapost.it/tag/croce-rossa' class='tag-link-473' title='368 argomenti' style='font-size: 8.1530054644809pt;'>croce rossa</a>
<a href='http://www.imperiapost.it/tag/diano-marina' class='tag-link-109' title='2.010 argomenti' style='font-size: 13.737704918033pt;'>Diano Marina</a>
<a href='http://www.imperiapost.it/tag/elezioni' class='tag-link-5897' title='457 argomenti' style='font-size: 8.8415300546448pt;'>elezioni</a>
<a href='http://www.imperiapost.it/tag/forza-italia' class='tag-link-1226' title='535 argomenti' style='font-size: 9.3770491803279pt;'>forza italia</a>
<a href='http://www.imperiapost.it/tag/furto' class='tag-link-141' title='471 argomenti' style='font-size: 8.9180327868852pt;'>furto</a>
<a href='http://www.imperiapost.it/tag/genova' class='tag-link-2186' title='420 argomenti' style='font-size: 8.5355191256831pt;'>genova</a>
<a href='http://www.imperiapost.it/tag/giacomo-chiappori' class='tag-link-146' title='371 argomenti' style='font-size: 8.1530054644809pt;'>Giacomo Chiappori</a>
<a href='http://www.imperiapost.it/tag/giovanni-toti' class='tag-link-2754' title='391 argomenti' style='font-size: 8.3060109289617pt;'>giovanni toti</a>
<a href='http://www.imperiapost.it/tag/guardia-di-finanza' class='tag-link-155' title='357 argomenti' style='font-size: 8pt;'>Guardia di Finanza</a>
<a href='http://www.imperiapost.it/tag/imperia' class='tag-link-161' title='23.957 argomenti' style='font-size: 22pt;'>Imperia</a>
<a href='http://www.imperiapost.it/tag/incidente' class='tag-link-177' title='499 argomenti' style='font-size: 9.1475409836066pt;'>Incidente</a>
<a href='http://www.imperiapost.it/tag/liguria' class='tag-link-1058' title='616 argomenti' style='font-size: 9.8360655737705pt;'>liguria</a>
<a href='http://www.imperiapost.it/tag/maltempo' class='tag-link-1883' title='486 argomenti' style='font-size: 9.0710382513661pt;'>maltempo</a>
<a href='http://www.imperiapost.it/tag/marco-scajola' class='tag-link-739' title='563 argomenti' style='font-size: 9.5300546448087pt;'>marco scajola</a>
<a href='http://www.imperiapost.it/tag/migranti' class='tag-link-6701' title='466 argomenti' style='font-size: 8.9180327868852pt;'>migranti</a>
<a href='http://www.imperiapost.it/tag/musica' class='tag-link-2237' title='350 argomenti' style='font-size: 8pt;'>musica</a>
<a href='http://www.imperiapost.it/tag/oneglia' class='tag-link-1047' title='545 argomenti' style='font-size: 9.4535519125683pt;'>oneglia</a>
<a href='http://www.imperiapost.it/tag/ospedale' class='tag-link-237' title='396 argomenti' style='font-size: 8.3825136612022pt;'>Ospedale</a>
<a href='http://www.imperiapost.it/tag/partito-democratico' class='tag-link-259' title='545 argomenti' style='font-size: 9.4535519125683pt;'>partito democratico</a>
<a href='http://www.imperiapost.it/tag/pd' class='tag-link-989' title='447 argomenti' style='font-size: 8.7650273224044pt;'>pd</a>
<a href='http://www.imperiapost.it/tag/polizia' class='tag-link-273' title='1.176 argomenti' style='font-size: 11.978142076503pt;'>polizia</a>
<a href='http://www.imperiapost.it/tag/polizia-municipale' class='tag-link-275' title='665 argomenti' style='font-size: 10.065573770492pt;'>Polizia Municipale</a>
<a href='http://www.imperiapost.it/tag/porto-maurizio' class='tag-link-2420' title='538 argomenti' style='font-size: 9.3770491803279pt;'>porto maurizio</a>
<a href='http://www.imperiapost.it/tag/questura' class='tag-link-2087' title='355 argomenti' style='font-size: 8pt;'>Questura</a>
<a href='http://www.imperiapost.it/tag/regione-liguria' class='tag-link-315' title='2.000 argomenti' style='font-size: 13.737704918033pt;'>regione liguria</a>
<a href='http://www.imperiapost.it/tag/rifiuti' class='tag-link-2469' title='517 argomenti' style='font-size: 9.224043715847pt;'>rifiuti</a>
<a href='http://www.imperiapost.it/tag/san-bartolomeo-al-mare' class='tag-link-1695' title='533 argomenti' style='font-size: 9.3770491803279pt;'>San Bartolomeo al mare</a>
<a href='http://www.imperiapost.it/tag/sanremo' class='tag-link-573' title='1.469 argomenti' style='font-size: 12.743169398907pt;'>sanremo</a>
<a href='http://www.imperiapost.it/tag/scuola' class='tag-link-341' title='515 argomenti' style='font-size: 9.224043715847pt;'>scuola</a>
<a href='http://www.imperiapost.it/tag/tradeco' class='tag-link-715' title='491 argomenti' style='font-size: 9.0710382513661pt;'>tradeco</a>
<a href='http://www.imperiapost.it/tag/tribunale' class='tag-link-979' title='542 argomenti' style='font-size: 9.3770491803279pt;'>tribunale</a>
<a href='http://www.imperiapost.it/tag/ventimiglia' class='tag-link-1429' title='755 argomenti' style='font-size: 10.524590163934pt;'>ventimiglia</a>
<a href='http://www.imperiapost.it/tag/via-cascione' class='tag-link-1469' title='350 argomenti' style='font-size: 8pt;'>via cascione</a>
<a href='http://www.imperiapost.it/tag/vigili-del-fuoco' class='tag-link-379' title='818 argomenti' style='font-size: 10.754098360656pt;'>vigili del fuoco</a></div>
<div class="clear"></div></div>		</div><!-- /4th column -->
 
 		<div class="clear"></div>

		<div id="copyright">
	
		<div style='text-align: center; margin: 0 auto;'>Imperiapost - Testata giornalistica - aut. N&deg;1/2014 del 20-3-2014 - Tribunale civile e penale di Imperia - P.Iva 01587610088<br/>Direttore responsabile: Mattia Mangraviti. - Sito ideato da Gabriele Piccardo.<br/>&copy; 2018 - Riproduzione riservata - 
		Webmastering by <a href="http://www.mtrip.it" title="[TRIP_web_hardware_software]" target="_blank" style="font-weight:normal;">TRIP</a></div>
			
		</div>
	</div> <!-- /#footer -->
 
</div> <!-- /#page-wrap-->

<!-- BLOCCO PUBBLICITA FOOTER --!>

<!-- FINE BLOCCO PUBBLICITA FOOTER --!>



<div id="my_popup" class="well"><span class="my_popup_close"></span><a href="https://www.cambielliedilfriuli.it/imprese/punti-vendita-e-showroom/arma-di-taggia.html?utm_source=Imperiapost&amp;utm_medium=Banner_620x550&amp;utm_campaign=Inaugurazione_Arma_di_Taggia"><img class="alignnone size-full wp-image-348436" alt="620x550" src="http://www.imperiapost.it/wp-content/uploads/2018/09/620x550.png" width="620" height="550" /></a></div><script>jQuery(document).ready(function($) { $('#my_popup').popup({autoopen: true, transition: 'all 0.3s', blur: true, color: '#ffffff'}); }); </script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44154310-2', 'imperiapost.it');
ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){$('#galleria-348593').galleria({height: 500,showInfo: false,lightbox: true,autoplay: 6000,transition: 'slide'});});})(jQuery);</script><script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.imperiapost.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/jcarousel.js?ver=3.8.26'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/app.js?ver=3.8.26'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/dropdown.js?ver=3.8.26'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/slides.js?ver=3.8.26'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"213557582153342"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/myscript.js?1&#038;ver=3.8.26'></script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se prosegui nella navigazione di questo sito acconsenti all'utilizzo dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="http://www.imperiapost.it/informativa-sui-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
				</div>
				
			</div><div id="fb-root"></div><!-- FOOTER AD6 -->
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//slfpq40r7j.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>
<!-- FINE FOOTER AD6 -->

<!-- FOOTER GDPR -->
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<!-- FINE FOOTER GDPR -->
</body>
</html>