<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">

<head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta property="fb:pages" content="265258626946620" />
   

    <title>Imperiapost &#8211; L&#039;informazione libera della tua città &#8211; IMPERIA: &#8220;SOLDI SPARITI DALLE CASSE DELL&#8217;AST&#8221;. CHIUSE LE INDAGINI PRELIMINARI, EX DIPENDENTE ACCUSATA DI PECULATO/L&#8217;INCHIESTA</title>



	<link rel="stylesheet" type="text/css" href="http://www.imperiapost.it/wp-content/themes/magazinum/style.css" media="screen" />

 	<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.imperiapost.it/wp-content/themes/magazinum/ie7.css" /><![endif]-->

	<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:700" />

	


    <link rel="alternate" type="application/rss+xml" title="Imperiapost &#8211; L&#039;informazione libera della tua città RSS Feed" href="http://www.imperiapost.it/feed" />

    <link rel="pingback" href="http://www.imperiapost.it/xmlrpc.php" />

   <link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed" href="http://www.imperiapost.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed dei commenti" href="http://www.imperiapost.it/comments/feed" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.imperiapost.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='epa_styling-css'  href='http://www.imperiapost.it/wp-content/plugins/easy-popup-announcement/assets/css/epa_styling.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.imperiapost.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/css/shortcodes.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/css/font-awesome.min.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/css/wzslider.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.imperiapost.it/wp-content/themes/magazinum/custom.css?ver=3.8.26' type='text/css' media='all' />
<script type='text/javascript' src='http://www.imperiapost.it/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/easy-popup-announcement/js/jquery.popupoverlay.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/easy-popup-announcement/js/jquery.cookie.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/init.js?ver=3.8.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.imperiapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.imperiapost.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CLAUDIO SCAJOLA, IMPERIA: DOPO LA MODIFICA ALLA MACROSTRUTTURA, SCATTA IL VALZER TRA I FUNZIONARI DEL COMUNE/ ECCO COSA CAMBIA' href='http://www.imperiapost.it/350013/claudio-scajola-imperia-dopo-la-modifica-alla-macrostruttura-scatta-il-valzer-tra-i-funzionari-del-comune-ecco-cosa-cambia' />
<meta name="generator" content="WordPress 3.8.26" />
<link rel='canonical' href='http://www.imperiapost.it/350027/flavia-carli-ast-peculato-procura-imperia-inchiesta-indagine-grazia-pradella-francesca-sussarellu' />
<link rel='shortlink' href='http://www.imperiapost.it/?p=350027' />
<style type="text/css">.well {padding: 5px !important}</style><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.imperiapost.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Magazinum 2.1.4" />
<meta name="generator" content="WPZOOM Framework 1.7.9" />
<link rel="shortcut icon" href="http://www.imperiapost.it/wp-content/uploads/2013/09/favicon.ico" type="image/x-icon" /><style type="text/css">@import url("http://fonts.googleapis.com/css?family=Open+Sans:r,i,b,bi|Open+Sans:r,i,b,bi|Open+Sans:r,i,b,bi|Open+Sans:r,i,b,bi|Open+Sans:r,i,b,bi");
body{font-family: 'Open Sans';}#logo h1 a{font-family: 'Open Sans';}.post h2.title a{font-family: 'Open Sans';}.single h1.title a{font-family: 'Open Sans';}.widget h3.title{font-family: 'Open Sans';}</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta property="og:site_name" content="Imperiapost - L&#039;informazione libera della tua città" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="fb:app_id" content="213557582153342" />
<meta property="og:url" content="http://www.imperiapost.it/350027/flavia-carli-ast-peculato-procura-imperia-inchiesta-indagine-grazia-pradella-francesca-sussarellu" />
<meta property="og:title" content="IMPERIA: &#8220;SOLDI SPARITI DALLE CASSE DELL&#8217;AST&#8221;. CHIUSE LE INDAGINI PRELIMINARI, EX DIPENDENTE ACCUSATA DI PECULATO/L&#8217;INCHIESTA" />
<meta property="og:description" content="Ora il legale dell&#039;indagata avrà venti giorni di tempo per presentare una memoria difensiva o per chiedere l&#039;interrogatorio della sua assistita." />
<meta property="og:image" content="http://www.imperiapost.it/wp-content/uploads/2018/10/Flavia-carli.jpg" />
<meta property="og:image:width" content="3264" />
<meta property="og:image:height" content="2112" />
<meta property="article:published_time" content="2018-10-08T05:26:05+00:00" />
<meta property="article:modified_time" content="2018-10-08T05:26:05+00:00" />
<meta property="article:author" content="http://www.imperiapost.it/author/admin" />
<meta property="article:section" content="Home" />
<meta property="article:tag" content="AST" />
<meta property="article:tag" content="flavia carli" />
<meta property="article:tag" content="Imperia" />

   
	<link rel="image_src" href="http://www.imperiapost.it/wp-content/uploads/2018/10/Flavia-carli-1024x662.jpg" /> 

<div id="13666-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=11" ></script></div>
	</head>



<body class="single single-post postid-350027 single-format-standard cookies-not-set">
<!--/*

  * Intro Overlay

  * - Da posizionare in alto nella pagina, dopo apertura body, possibilmente solo versione Desktop

  */-->
<div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>

   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=1167");

   document.write ('&cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);

   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));

   document.write ("&loc=" + escape(window.location));

   if (document.referrer) document.write ("&referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&mmm_fo=1");

   document.write ("'></scr"+"ipt>");

   </script>
<a href="mailto:marketing@imperiapost.it" id="extlnk" target="_blank"></a>

<div id="fb-root"></div>

<script>(function(d, s, id) {

	//sd

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

						

	<div id="page-wrap">



		<div id="header">

			

			<div id="TopAdvert">

			<div class="advert" style="min-height:120px;"><img src="http://www.imperiapost.it/wp-content/uploads/pubblicita/bistrotok.gif" class="3 4 advRotator" data-start="0" data-list="http://www.imperiapost.it/wp-content/uploads/pubblicita/sorridiconpietro.jpg,http://www.imperiapost.it/wp-content/uploads/pubblicita/bistrotok.gif" data-url="http://www.sorridiconpietro.org,http://www.imperiapost.it/297328/imperia-bistrot-del-tempo-perduto-un-viaggio-tra-sensi-e-sapori-ricercati-bourguignonne-savoyarde-escargot-e-fondue-au-chocolat-le-proposte" data-txt=","></div>
			</div>

			

			<div id="uppertopbar">



				

  	

	 			
 				<div class="clear"></div>

			 

			</div><!-- /#topbar -->

			<div class="advert"><a href="http://www.imperiasport.net" title="www.imperiasport.net" target="_blank"><img src="http://www.imperiapost.it/wp-content/uploads/pubblicita/ImperiaSportO1.jpg" alt="www.imperiasport.net" class="rowauto colauto"></a></div>
			<div id="logo">



						<div style='float: left; '>

							<a href="http://www.imperiapost.it" title="Notizie dalla Provincia di Imperia, Sanremo, Diano Marina, entroterra. Sport, cronaca, attualità, politica."><img src="http://www.imperiapost.it/loghi/imperialogo_new_r.png" alt="Imperiapost &#8211; L&#039;informazione libera della tua città" title="Imperiapost &#8211; L&#039;informazione libera della tua città Notizie dalla Provincia di Imperia, Sanremo, Diano Marina, entroterra. Sport, cronaca, attualità, politica." height="85"/></a>

						</div>	



						
	        </div>

			

			<div class="adv">

			<div class="social-buttons">

						<a href='https://www.facebook.com/imperiapost.it' target="_blank"><img src="http://www.imperiapost.it/loghi/facebook.png" alt="Social" class='social'/></a> 

						<a href='http://twitter.com/imperiapost' target="_blank"><img src="http://www.imperiapost.it/loghi/twitter.png" alt="Social" class='social' /></a> 

						<a href='http://www.youtube.com/user/gabrielepiccardo' target="_blank"><img src="http://www.imperiapost.it/loghi/youtube.png" alt="Social" class='social' /></a> 

						<a href='/feed/' target="_blank"><img src="http://www.imperiapost.it/loghi/rss.png" alt="Social" class='social' /></a>

					</div>

					<h2 style='text-align:right;'>Luned&igrave; 8 Ottobre 2018</h2>

					

					<div id="search_form">
	<div class="search">
		<form method="get" id="searchform" action="http://www.imperiapost.it/">
			<fieldset>
	 				<input type="text" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" /><input type="submit" id="searchsubmit" value="Cerca" />
			</fieldset>
		</form>
	</div>
</div>

					

			</div><!-- /.adv -->

			

			




			

			
			<div class="clear"></div>

 		<!--/*

  * Ticker

  * -- da posizionare tra titolo e menu, possibilmente solo versione Desktop

  */-->

<script type='text/javascript'>

   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=1165");

   document.write ('&cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);

   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));

   document.write ("&loc=" + escape(window.location));

   if (document.referrer) document.write ("&referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&mmm_fo=1");

   document.write ("'></scr"+"ipt>");

   </script>

			<!-- Main Menu -->

			<div id="menu">

 

				<ul id="mainmenu" class="dropdown"><li id="menu-item-4753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4753"><a href="http://www.imperiapost.it/">Home</a></li>
<li id="menu-item-4770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4770"><a href="http://www.imperiapost.it/category/imperia">Imperia</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4766"><a href="http://www.imperiapost.it/category/dianese">Golfo Dianese</a></li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="http://www.imperiapost.it/category/entroterra">Entroterra</a></li>
<li id="menu-item-4756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4756"><a href="http://www.imperiapost.it/category/attualita">Attualità</a></li>
<li id="menu-item-4762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4762"><a href="http://www.imperiapost.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-4773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4773"><a href="http://www.imperiapost.it/category/politica">Politica</a></li>
<li id="menu-item-4776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4776"><a href="http://www.imperiapost.it/category/sport">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-4758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4758"><a href="http://www.imperiapost.it/category/calcio">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-4760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4760"><a href="http://www.imperiapost.it/category/calcio-imperia">Calcio: Imperia</a></li>
		<li id="menu-item-4759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4759"><a href="http://www.imperiapost.it/category/calcio-golfodianese">Calcio: Golfodianese</a></li>
	</ul>
</li>
	<li id="menu-item-4771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4771"><a href="http://www.imperiapost.it/category/pallanuoto">Pallanuoto</a></li>
	<li id="menu-item-4772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4772"><a href="http://www.imperiapost.it/category/pallavolo-2">Pallavolo</a></li>
	<li id="menu-item-4757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4757"><a href="http://www.imperiapost.it/category/basket-2">Basket</a></li>
	<li id="menu-item-4755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4755"><a href="http://www.imperiapost.it/category/atletica">Atletica</a></li>
</ul>
</li>
<li id="menu-item-4763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4763"><a href="http://www.imperiapost.it/category/cultura-manifestazioni">Cultura e manifestazioni</a></li>
</ul>
  						

  			</div><!-- /#menu -->

		<div id="topbar">

		<ul id="topmenu" class="dropdown"><li id="menu-item-315596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-315596"><a href="#">Elezioni 2018</a>
<ul class="sub-menu">
	<li id="menu-item-313789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313789"><a href="http://www.imperiapost.it/category/comunali-2018">Elezioni comunali 2018</a></li>
	<li id="menu-item-300942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300942"><a href="http://www.imperiapost.it/category/elezioni-2018-2">Elezioni Politiche 2018</a></li>
</ul>
</li>
<li id="menu-item-4783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4783"><a href="http://www.imperiapost.it/category/consigli-comunali">Consigli comunali</a></li>
<li id="menu-item-148903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148903"><a href="http://www.imperiapost.it/category/shopping-2">Shopping</a></li>
<li id="menu-item-4784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4784"><a href="http://www.imperiapost.it/category/rubriche">Rubriche</a></li>
<li id="menu-item-235241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235241"><a href="http://www.imperiapost.it/category/video">Video</a></li>
<li id="menu-item-4778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4778"><a href="http://www.imperiapost.it/contatti">Comunica con noi…</a></li>
<li id="menu-item-4790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4790"><a href="http://www.imperiapost.it/faipubblicita">Pubblicità</a></li>
</ul>
		</div>

		

 		<div class="advert" style="min-height:120px;"><img src="http://www.imperiapost.it/wp-content/uploads/pubblicita/fava1.jpg" class="auto auto advRotator" data-start="-1" data-list="http://www.imperiapost.it/wp-content/uploads/pubblicita/fava1.jpg,http://www.imperiapost.it/wp-content/uploads/pubblicita/fava2.jpg" data-url="http://www.favalegnami.com,http://www.favalegnami.com" data-txt="FAVA LEGNAMI Via Argine Destro 625 18100 IMPERIA 
0183 293575,FAVA LEGNAMI Via Argine Destro 625 18100 IMPERIA 
0183 293575"></div>
 		

 		</div><!-- /#header -->

<div id="content">

	<div id="post-350027" class="post-350027 post type-post status-publish format-standard hentry category-ultime tag-ast tag-flavia-carli tag-imperia">
	
				 
			<div class="meta">
 				<a href="http://www.imperiapost.it/category/ultime" title="Visualizza tutti gli articoli in Home" rel="category tag">Home</a>				 &mdash; 8 ottobre 2018 alle 07:26				<span></span> 
			</div>
			
  			<h1 class="title"><a href="http://www.imperiapost.it/350027/flavia-carli-ast-peculato-procura-imperia-inchiesta-indagine-grazia-pradella-francesca-sussarellu" rel="bookmark" title="Permanent Link to IMPERIA: &#8220;SOLDI SPARITI DALLE CASSE DELL&#8217;AST&#8221;. CHIUSE LE INDAGINI PRELIMINARI, EX DIPENDENTE ACCUSATA DI PECULATO/L&#8217;INCHIESTA">IMPERIA: &#8220;SOLDI SPARITI DALLE CASSE DELL&#8217;AST&#8221;. CHIUSE LE INDAGINI PRELIMINARI, EX DIPENDENTE ACCUSATA DI PECULATO/L&#8217;INCHIESTA</a></h1>
  			<h3 class="theExcerpt"><p>Ora il legale dell&#8217;indagata avrà venti giorni di tempo per presentare<br />
una memoria difensiva o per chiedere l&#8217;interrogatorio della sua assistita.</p>
</h3>
 
			<span class="author">di Redazione</span> 			
 			<div class="advert" style="min-height:120px;"><img src="http://www.imperiapost.it/wp-content/uploads/pubblicita/MACCANODESK1.jpg" class="3 3 advRotator" data-start="-1" data-list="http://www.imperiapost.it/wp-content/uploads/pubblicita/MACCANODESK1.jpg,http://www.imperiapost.it/wp-content/uploads/pubblicita/MACCANODESK2.jpg" data-url="http://www.maccanoeterronepompefunebri.com/,http://www.maccanoeterronepompefunebri.com/" data-txt="POMPE FUNEBRI MACCANO E TERRONE 
Via Sant`Agata Imperia (IM)
Tel 0183 710379 ,POMPE FUNEBRI MACCANO E TERRONE 
Via Sant`Agata Imperia (IM)
Tel 0183 710379 "></div>			<div class="entry">
 				
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://www.imperiapost.it/350027/flavia-carli-ast-peculato-procura-imperia-inchiesta-indagine-grazia-pradella-francesca-sussarellu" data-layout="button_count" data-width="640"></div>
<p><a href="http://www.imperiapost.it/wp-content/uploads/2018/10/Flavia-carli.jpg"><img class="alignnone size-large wp-image-350036" alt="Flavia carli" src="http://www.imperiapost.it/wp-content/uploads/2018/10/Flavia-carli-1024x662.jpg" width="676" height="437" /></a></p>
<p><strong>Il Procuratore Aggiunto Grazia Pradella e il Sostituto Francesca Sussarellu hanno chiuso le indagini preliminari relative all’inchiesta che vede indagata Flavia Carli, ex dipendente dell&#8217;Ast (società in liquidazione di proprietà dell&#8217;Amat incaricata della riscossione dei tributi) con l’accusa di peculato</strong>.</p>
<p>Secondo le indagini delle fiamme gialle, a seguito dell&#8217;e<a href="http://www.imperiapost.it/161842/imperia-spariscono-14-mila-euro-dalle-casse-della-ast-presentato-esposto-in-procura-il-sindacoepisodio-grave-ecco-cosa-e-successo" target="_blank">sposto presentato dall&#8217;ex</a><strong><a href="http://www.imperiapost.it/161842/imperia-spariscono-14-mila-euro-dalle-casse-della-ast-presentato-esposto-in-procura-il-sindacoepisodio-grave-ecco-cosa-e-successo" target="_blank"> presidente del CdA e dal presidente del Collegio Sindacale di Ast, </a>mancherebbero all&#8217;appello alcune decine di migliaia di euro riferibili agli </strong><strong>anni 2013, 2014 e 2015. Nel dettaglio, le fiamme gialle coordinate dal Maggiore Roberta Masci, avrebbero riscontrato </strong>delle differenze tra <strong>l’importo complessivo delle ricevute emesse e i versamenti effettuati in cassa</strong>. Proprio la Carli aveva il compito di effettuare i versamenti sul conto della società.</p>
<p>Inoltre, sempre secondo gli inquirenti, sarebbero <strong>emerse anche altre anomalie nella gestione della cassa</strong>, con un<strong> uso eccessivo del denaro contante e la scomparsa di </strong><strong>interi faldoni contenenti mesi di documentazione contabile.</strong></p>
<p>Ora il legale dell&#8217;indagata, Renato Giannelli, <strong>avrà venti giorni di tempo per presentare una memoria difensiva o per chiedere l&#8217;interrogatorio della sua assistita. </strong></p>
<p>L&#8217;inchiesta sugli ammanchi di denaro dall&#8217;Ast, lo ricordiamo, fu all&#8217;origine di un&#8217;altra<a href="http://www.imperiapost.it/325452/imperia-concorsi-truccati-rivieracqua-chiesto-il-processo-per-gli-11-indagati-spuntano-nuove-proveecco-le-accuse" target="_blank"> inchiesta che scosse il mondo politico imperiese, quello dei concorsi truccati a Rivieracqua </a>(società consortile gestore del servizio idrico in alcuni comuni della provincia) e che vede ancora<strong> Flavia Carli</strong> indagata, assieme al figlio e altri (per i quali la Procura ha richiesto il rinvio a giudizio, ndr), con l&#8217;accusa di truffa perché<a href="http://www.imperiapost.it/283329/imperia-concorsi-truccati-rivieracqua-flavia-carli-al-telefono-con-il-figlio-davide-durante-il-testcaro-mio-detti-troppo-velocementele-intercettazioni" target="_blank"> &#8220;pizzicata&#8221; durante<strong> l’esame scritto </strong><strong>in collegamento telefonico con il figlio per mezzo di auricolari “a timpano”.</strong> </a></p>
 				<div class="clear"></div>
   			</div>
			
  						
			<div class="after-meta">
 				
				<div class="tags_list">Tags <a href="http://www.imperiapost.it/tag/ast" rel="tag">AST</a><a href="http://www.imperiapost.it/tag/flavia-carli" rel="tag">flavia carli</a><a href="http://www.imperiapost.it/tag/imperia" rel="tag">Imperia</a></div>				
					
					<div class="share_box">
						<h4>Condividi:</h4>
						
						<div class="share_btn">
						
						<div id="fb-root"></div>
						<script>(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=213557582153342";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));</script>
						<div class="fb-share-button" data-href="http://www.imperiapost.it/350027/flavia-carli-ast-peculato-procura-imperia-inchiesta-indagine-grazia-pradella-francesca-sussarellu" data-type="button_count"></div>
						</div>
						<div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.imperiapost.it/350027/flavia-carli-ast-peculato-procura-imperia-inchiesta-indagine-grazia-pradella-francesca-sussarellu" class="twitter-share-button"  data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						
						</div>
						<div class="clear"></div>
					</div> 
				
<div id="13666-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=28" ></script></div>
<!-- GOOGLE BANNER -->
				<div style="margin-bottom&#58;0p100;"> &nbsp </div>
								<div style="margin-bottom&#58;0p100;"> &nbsp </div>
				<div style="margin-bottom&#58;0p100;"> &nbsp </div>
<script async src="//"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="7719407877"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	
<!-- FINE GOOGLE BANNER -->
			</div>
			
				
			<div class="post_author">
				<img alt='' src='http://0.gravatar.com/avatar/48daff7ccf919a2cb6f11973d547796a?s=70&amp;d=wp_user_avatar&amp;r=G' class='avatar avatar-70 photo' height='70' width='70' />				<span>Redazione</span>
				La Redazione di Imperiapost				<p><span><a href="mailto:redazione@imperiapost.it">redazione@imperiapost.it</a></span></p>
			</div>
			 <div id="postsRelated"><h3>Ti potrebbero interessare anche:</h3>      <li class="relatedPost">
      	<a href="http://www.imperiapost.it/317903/riscossione-tributi-imperia-dal-2-maggio-subentra-la-abaco-spa-abbodifficile-situazione-il-pagamento-di-imu-e-tari" rel="bookmark" title="vai a RISCOSSIONE TRIBUTI IMPERIA, DAL 2 MAGGIO SUBENTRA LA ABACO SPA. ABBO:&#8221;DIFFICILE SITUAZIONE, IL PAGAMENTO DI IMU E TARI&#8230;&#8221;">
      <img src="http://www.imperiapost.it/wp-content/uploads/2018/05/comune-guido-abbo-ast-abaco-spa-imperia-1024x596.jpg" alt="RISCOSSIONE TRIBUTI IMPERIA, DAL 2 MAGGIO SUBENTRA LA ABACO SPA. ABBO:&#8221;DIFFICILE SITUAZIONE, IL PAGAMENTO DI IMU E TARI&#8230;&#8221;" class="Thumbnail thumbnail " width="100" height="100" />RISCOSSIONE TRIBUTI IMPERIA, DAL 2 MAGGIO SUBENTRA LA ABACO SPA. ABBO:&#8221;DIFFICILE SITUAZIONE, IL PAGAMENTO DI IMU E TARI&#8230;&#8221;        </a></li>
             <li class="relatedPost">
      	<a href="http://www.imperiapost.it/316930/imperia-riscossione-tributi-dal-2-maggio-subentra-la-abaco-spa-tagli-fino-al-50-agli-orari-dei-dipendenti-capaccifatto-il-possibile-importante-mantenere-il-lavoro" rel="bookmark" title="vai a IMPERIA. RISCOSSIONE TRIBUTI, DAL 2 MAGGIO SUBENTRA LA ABACO SPA. TAGLI FINO AL 50% AGLI ORARI DEI DIPENDENTI, CAPACCI:&#8221;FATTO IL POSSIBILE, IMPORTANTE MANTENERE IL LAVORO&#8221;">
      <img src="http://www.imperiapost.it/wp-content/uploads/2018/04/comune-ast-capacci-tosap-imperia-abaco-spa-1024x596.jpg" alt="IMPERIA. RISCOSSIONE TRIBUTI, DAL 2 MAGGIO SUBENTRA LA ABACO SPA. TAGLI FINO AL 50% AGLI ORARI DEI DIPENDENTI, CAPACCI:&#8221;FATTO IL POSSIBILE, IMPORTANTE MANTENERE IL LAVORO&#8221;" class="Thumbnail thumbnail " width="100" height="100" />IMPERIA. RISCOSSIONE TRIBUTI, DAL 2 MAGGIO SUBENTRA LA ABACO SPA. TAGLI FINO AL 50% AGLI ORARI DEI DIPENDENTI, CAPACCI:&#8221;FATTO IL POSSIBILE, IMPORTANTE MANTENERE IL LAVORO&#8221;        </a></li>
             <li class="relatedPost">
      	<a href="http://www.imperiapost.it/289971/imperia-raccolta-rifiuti-allo-iat-di-piazza-dante-e-presso-last-di-via-cascione-sara-possibile-ritirare-il-rifiutometroecco-di-cosa-si-tratta" rel="bookmark" title="vai a IMPERIA. RACCOLTA RIFIUTI. ALLO IAT DI PIAZZA DANTE E PRESSO L&#8217;AST DI VIA CASCIONE SARÀ POSSIBILE RITIRARE IL &#8220;RIFIUTOMETRO&#8221;/ECCO DI COSA SI TRATTA">
      <img src="http://www.imperiapost.it/wp-content/uploads/2017/11/collage_rifiutometro-1024x596.jpg" alt="IMPERIA. RACCOLTA RIFIUTI. ALLO IAT DI PIAZZA DANTE E PRESSO L&#8217;AST DI VIA CASCIONE SARÀ POSSIBILE RITIRARE IL &#8220;RIFIUTOMETRO&#8221;/ECCO DI COSA SI TRATTA" class="Thumbnail thumbnail " width="100" height="100" />IMPERIA. RACCOLTA RIFIUTI. ALLO IAT DI PIAZZA DANTE E PRESSO L&#8217;AST DI VIA CASCIONE SARÀ POSSIBILE RITIRARE IL &#8220;RIFIUTOMETRO&#8221;/ECCO DI COSA SI TRATTA        </a></li>
             <li class="relatedPost">
      	<a href="http://www.imperiapost.it/266312/imperia-lamat-approva-il-bilancio-in-passivo-e-nomina-il-nuovo-cda-dellast-capacciavanti-fino-al-31-dicembre-nel-frattempo-i-dettagli" rel="bookmark" title="vai a IMPERIA. L&#8217;AMAT APPROVA IL BILANCIO IN PASSIVO E NOMINA IL NUOVO CDA DELL&#8217;AST. CAPACCI:&#8221;AVANTI FINO AL 31 DICEMBRE, NEL FRATTEMPO&#8230;&#8221;/ I DETTAGLI">
      <img src="http://www.imperiapost.it/wp-content/uploads/2017/07/Schermata-2017-07-22-alle-09.02.34.png" alt="IMPERIA. L&#8217;AMAT APPROVA IL BILANCIO IN PASSIVO E NOMINA IL NUOVO CDA DELL&#8217;AST. CAPACCI:&#8221;AVANTI FINO AL 31 DICEMBRE, NEL FRATTEMPO&#8230;&#8221;/ I DETTAGLI" class="Thumbnail thumbnail " width="100" height="100" />IMPERIA. L&#8217;AMAT APPROVA IL BILANCIO IN PASSIVO E NOMINA IL NUOVO CDA DELL&#8217;AST. CAPACCI:&#8221;AVANTI FINO AL 31 DICEMBRE, NEL FRATTEMPO&#8230;&#8221;/ I DETTAGLI        </a></li>
             <li class="relatedPost">
      	<a href="http://www.imperiapost.it/266204/imperia-fumata-bianca-allast-dopo-la-rinuncia-di-ramoino-psi-la-presidenza-va-allesponente-di-forza-italia-gianni-chiaraman-i-dettagli" rel="bookmark" title="vai a IMPERIA. FUMATA BIANCA ALL&#8217;AST. DOPO LA RINUNCIA DI RAMOINO (PSI) LA PRESIDENZA VA ALL&#8217;ESPONENTE DI FORZA ITALIA GIANNI CHIARAMAN/ I DETTAGLI">
      <img src="http://www.imperiapost.it/wp-content/uploads/2017/07/Schermata-2017-07-21-alle-15.14.33.png" alt="IMPERIA. FUMATA BIANCA ALL&#8217;AST. DOPO LA RINUNCIA DI RAMOINO (PSI) LA PRESIDENZA VA ALL&#8217;ESPONENTE DI FORZA ITALIA GIANNI CHIARAMAN/ I DETTAGLI" class="Thumbnail thumbnail " width="100" height="100" />IMPERIA. FUMATA BIANCA ALL&#8217;AST. DOPO LA RINUNCIA DI RAMOINO (PSI) LA PRESIDENZA VA ALL&#8217;ESPONENTE DI FORZA ITALIA GIANNI CHIARAMAN/ I DETTAGLI        </a></li>
       </div> 
			<div id="comments">
				 			</div> <!--/ #comments -->
 	
			</div> <!-- /.post -->
</div><!-- /#content -->
<div id="sidebar">
	<div id="13666-20"><script src="//ads.themoneytizer.com/s/gen.js?type=20"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=20" ></script></div>
 	<!-- start facebook like box -->	
 <div class="fb-like-box" data-href="http://www.facebook.com/imperiapost" width='150' data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
 <!-- end facebook like box -->

 <!-- SideBar personal advert area start -->
 <!-- SideBar personal advert area end -->
 	<div id="text-6" class="widget widget_text">			<div class="textwidget"><!--<div class="fb-like-box" data-href="http://www.facebook.com/imperiapost" width='150' data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
-->

<div style='text-align: center; margin-top:8px;'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3274242727966707";
/* Sidebar */
google_ad_slot = "3076279079";
google_ad_width = 160;
google_ad_height = 600;
//-->

</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!--
<div style='text-align: center;'>Webcam Imperia<br />
<a href='http://www.comune.imperia.it/capture1.jpg' target='_blank'><img src="http://www.comune.imperia.it/capture1.jpg" alt="Webcam Imperia 1" width='110px' height='85px' /></a> 
<a href='http://www.comune.imperia.it/capture2.jpg' target='_blank'><img src="http://www.comune.imperia.it/capture2.jpg" alt="Webcam Imperia 2" width='110px' height='85px' target='_blank' /></a></div>
-->
<!-- Inizio codice ilMeteo.it -->
<!--
<div style='text-align: center; margin: 0 auto;'>
<iframe width="200" height="351" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3346&type=mps1&width=200&ico=1&lang=ita&days=3&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=000203&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
</div>
-->
<div style='text-align: center; margin: 10px auto;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner side 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="7146977874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--Banner side 3-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bannerside3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="2456446673"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--    -->
</div></div>
		<div class="clear"></div></div>	
		
</div> <!-- /#sidebar --> 
	<div class="clear"></div>
	<div id="footer">
 		<div class="column">
		 <div id="archives-3" class="widget widget_archive"><h3 class="title">Archivi</h3>		<ul>
			<li><a href='http://www.imperiapost.it/date/2018/10'>ottobre 2018</a>&nbsp;(140)</li>
	<li><a href='http://www.imperiapost.it/date/2018/09'>settembre 2018</a>&nbsp;(547)</li>
	<li><a href='http://www.imperiapost.it/date/2018/08'>agosto 2018</a>&nbsp;(580)</li>
	<li><a href='http://www.imperiapost.it/date/2018/07'>luglio 2018</a>&nbsp;(653)</li>
	<li><a href='http://www.imperiapost.it/date/2018/06'>giugno 2018</a>&nbsp;(822)</li>
	<li><a href='http://www.imperiapost.it/date/2018/05'>maggio 2018</a>&nbsp;(741)</li>
	<li><a href='http://www.imperiapost.it/date/2018/04'>aprile 2018</a>&nbsp;(642)</li>
	<li><a href='http://www.imperiapost.it/date/2018/03'>marzo 2018</a>&nbsp;(701)</li>
	<li><a href='http://www.imperiapost.it/date/2018/02'>febbraio 2018</a>&nbsp;(611)</li>
	<li><a href='http://www.imperiapost.it/date/2018/01'>gennaio 2018</a>&nbsp;(615)</li>
	<li><a href='http://www.imperiapost.it/date/2017/12'>dicembre 2017</a>&nbsp;(660)</li>
	<li><a href='http://www.imperiapost.it/date/2017/11'>novembre 2017</a>&nbsp;(703)</li>
	<li><a href='http://www.imperiapost.it/date/2017/10'>ottobre 2017</a>&nbsp;(661)</li>
	<li><a href='http://www.imperiapost.it/date/2017/09'>settembre 2017</a>&nbsp;(586)</li>
	<li><a href='http://www.imperiapost.it/date/2017/08'>agosto 2017</a>&nbsp;(603)</li>
	<li><a href='http://www.imperiapost.it/date/2017/07'>luglio 2017</a>&nbsp;(684)</li>
	<li><a href='http://www.imperiapost.it/date/2017/06'>giugno 2017</a>&nbsp;(760)</li>
	<li><a href='http://www.imperiapost.it/date/2017/05'>maggio 2017</a>&nbsp;(777)</li>
	<li><a href='http://www.imperiapost.it/date/2017/04'>aprile 2017</a>&nbsp;(618)</li>
	<li><a href='http://www.imperiapost.it/date/2017/03'>marzo 2017</a>&nbsp;(658)</li>
	<li><a href='http://www.imperiapost.it/date/2017/02'>febbraio 2017</a>&nbsp;(589)</li>
	<li><a href='http://www.imperiapost.it/date/2017/01'>gennaio 2017</a>&nbsp;(607)</li>
	<li><a href='http://www.imperiapost.it/date/2016/12'>dicembre 2016</a>&nbsp;(651)</li>
	<li><a href='http://www.imperiapost.it/date/2016/11'>novembre 2016</a>&nbsp;(658)</li>
	<li><a href='http://www.imperiapost.it/date/2016/10'>ottobre 2016</a>&nbsp;(570)</li>
	<li><a href='http://www.imperiapost.it/date/2016/09'>settembre 2016</a>&nbsp;(498)</li>
	<li><a href='http://www.imperiapost.it/date/2016/08'>agosto 2016</a>&nbsp;(577)</li>
	<li><a href='http://www.imperiapost.it/date/2016/07'>luglio 2016</a>&nbsp;(595)</li>
	<li><a href='http://www.imperiapost.it/date/2016/06'>giugno 2016</a>&nbsp;(591)</li>
	<li><a href='http://www.imperiapost.it/date/2016/05'>maggio 2016</a>&nbsp;(628)</li>
	<li><a href='http://www.imperiapost.it/date/2016/04'>aprile 2016</a>&nbsp;(574)</li>
	<li><a href='http://www.imperiapost.it/date/2016/03'>marzo 2016</a>&nbsp;(565)</li>
	<li><a href='http://www.imperiapost.it/date/2016/02'>febbraio 2016</a>&nbsp;(634)</li>
	<li><a href='http://www.imperiapost.it/date/2016/01'>gennaio 2016</a>&nbsp;(444)</li>
	<li><a href='http://www.imperiapost.it/date/2015/12'>dicembre 2015</a>&nbsp;(569)</li>
	<li><a href='http://www.imperiapost.it/date/2015/11'>novembre 2015</a>&nbsp;(563)</li>
	<li><a href='http://www.imperiapost.it/date/2015/10'>ottobre 2015</a>&nbsp;(586)</li>
	<li><a href='http://www.imperiapost.it/date/2015/09'>settembre 2015</a>&nbsp;(524)</li>
	<li><a href='http://www.imperiapost.it/date/2015/08'>agosto 2015</a>&nbsp;(540)</li>
	<li><a href='http://www.imperiapost.it/date/2015/07'>luglio 2015</a>&nbsp;(702)</li>
	<li><a href='http://www.imperiapost.it/date/2015/06'>giugno 2015</a>&nbsp;(743)</li>
	<li><a href='http://www.imperiapost.it/date/2015/05'>maggio 2015</a>&nbsp;(930)</li>
	<li><a href='http://www.imperiapost.it/date/2015/04'>aprile 2015</a>&nbsp;(816)</li>
	<li><a href='http://www.imperiapost.it/date/2015/03'>marzo 2015</a>&nbsp;(823)</li>
	<li><a href='http://www.imperiapost.it/date/2015/02'>febbraio 2015</a>&nbsp;(770)</li>
	<li><a href='http://www.imperiapost.it/date/2015/01'>gennaio 2015</a>&nbsp;(724)</li>
	<li><a href='http://www.imperiapost.it/date/2014/12'>dicembre 2014</a>&nbsp;(698)</li>
	<li><a href='http://www.imperiapost.it/date/2014/11'>novembre 2014</a>&nbsp;(774)</li>
	<li><a href='http://www.imperiapost.it/date/2014/10'>ottobre 2014</a>&nbsp;(722)</li>
	<li><a href='http://www.imperiapost.it/date/2014/09'>settembre 2014</a>&nbsp;(725)</li>
	<li><a href='http://www.imperiapost.it/date/2014/08'>agosto 2014</a>&nbsp;(749)</li>
	<li><a href='http://www.imperiapost.it/date/2014/07'>luglio 2014</a>&nbsp;(773)</li>
	<li><a href='http://www.imperiapost.it/date/2014/06'>giugno 2014</a>&nbsp;(741)</li>
	<li><a href='http://www.imperiapost.it/date/2014/05'>maggio 2014</a>&nbsp;(766)</li>
	<li><a href='http://www.imperiapost.it/date/2014/04'>aprile 2014</a>&nbsp;(753)</li>
	<li><a href='http://www.imperiapost.it/date/2014/03'>marzo 2014</a>&nbsp;(767)</li>
	<li><a href='http://www.imperiapost.it/date/2014/02'>febbraio 2014</a>&nbsp;(770)</li>
	<li><a href='http://www.imperiapost.it/date/2014/01'>gennaio 2014</a>&nbsp;(688)</li>
	<li><a href='http://www.imperiapost.it/date/2013/12'>dicembre 2013</a>&nbsp;(663)</li>
	<li><a href='http://www.imperiapost.it/date/2013/11'>novembre 2013</a>&nbsp;(512)</li>
	<li><a href='http://www.imperiapost.it/date/2013/10'>ottobre 2013</a>&nbsp;(289)</li>
	<li><a href='http://www.imperiapost.it/date/2013/09'>settembre 2013</a>&nbsp;(132)</li>
	<li><a href='http://www.imperiapost.it/date/2013/08'>agosto 2013</a>&nbsp;(69)</li>
	<li><a href='http://www.imperiapost.it/date/2013/07'>luglio 2013</a>&nbsp;(91)</li>
	<li><a href='http://www.imperiapost.it/date/2013/06'>giugno 2013</a>&nbsp;(41)</li>
		</ul>
<div class="clear"></div></div><div id="pages-2" class="widget widget_pages"><h3 class="title">Contattaci</h3>		<ul>
			<li class="page_item page-item-3302"><a href="http://www.imperiapost.it/contatti">Comunica con noi…</a></li>
<li class="page_item page-item-115692"><a href="http://www.imperiapost.it/informativa-sui-cookie">INFORMATIVA SUI COOKIE</a></li>
<li class="page_item page-item-238956"><a href="http://www.imperiapost.it/necrologi">Necrologi</a></li>
<li class="page_item page-item-228841"><a href="http://www.imperiapost.it/parasio">PARASIO</a></li>
<li class="page_item page-item-4785"><a href="http://www.imperiapost.it/faipubblicita">Pubblicità</a></li>
		</ul>
		<div class="clear"></div></div>		</div><!-- /1st column -->
	  
		<div class="column">
		  		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="title">Articoli recenti</h3>		<ul>
					<li>
				<a href="http://www.imperiapost.it/350027/flavia-carli-ast-peculato-procura-imperia-inchiesta-indagine-grazia-pradella-francesca-sussarellu">IMPERIA: &#8220;SOLDI SPARITI DALLE CASSE DELL&#8217;AST&#8221;. CHIUSE LE INDAGINI PRELIMINARI, EX DIPENDENTE ACCUSATA DI PECULATO/L&#8217;INCHIESTA</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/350013/claudio-scajola-imperia-dopo-la-modifica-alla-macrostruttura-scatta-il-valzer-tra-i-funzionari-del-comune-ecco-cosa-cambia">CLAUDIO SCAJOLA, IMPERIA: DOPO LA MODIFICA ALLA MACROSTRUTTURA, SCATTA IL VALZER TRA I FUNZIONARI DEL COMUNE/ ECCO COSA CAMBIA</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/350029/calcio-eccellenza-pietra-ligure-imperia">CALCIO ECCELLENZA: SI FERMA A PIETRA LIGURE LA CORSA DELL&#8217;IMPERIA. AL &#8220;DE VINCENZI&#8221; FINISCE 1-1, IN GOL LAERA E AUTIERI/ LA CLASSIFICA</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/350022/associazione-no-mobbing-scuole-bullismo-imperia">IMPERIA: L&#8217;ASSOCIAZIONE &#8220;NO MOBBING&#8221; ENTRA NELLE SCUOLE CON IL PROGETTO &#8220;LIBERI DI SCEGLIERE&#8221;/ ECCO DI COSA SI TRATTA</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/350010/sicurezza-al-via-il-piano-straordinario-regionale-di-formazione-sulla-sicurezza-sul-lavoro-viale-formazione-strumento-importante-per-prevenire-gli-infortuni">SICUREZZA: AL VIA IL PIANO STRAORDINARIO REGIONALE DI FORMAZIONE SULLA SICUREZZA SUL LAVORO. VIALE, “FORMAZIONE STRUMENTO IMPORTANTE PER PREVENIRE GLI INFORTUNI”.</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/350018/diano-marina-blitz-polizia-locale-polizia-di-stato">DIANO MARINA: BLITZ INTERFORZE ANTI-ACCATTONAGGIO, FERMATI ALCUNI CITTADINI ROMENI, SU UNO DI LORO PENDEVA&#8230;/ I DETTAGLI</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/349529/settimana-della-dislessia-imperia-logopedista">DISLESSIA: COS&#8217;È? COME RICONOSCERLA? COSA SI PUÒ FARE? RISPONDE LA LOGOPEDISTA IN OCCASIONE DELLA SETTIMANA NAZIONALE/L&#8217;APPROFONDIMENTO</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/350000/antonio-di-marco-imperia-lutto">IMPERIA DICE ADDIO A TONINO DI MARCO. EX VICE SINDACO, CONSIGLIERE COMUNALE E DIRETTORE DELL&#8217;AST, SI È SPENTO ALL&#8217;ETÀ DI 77 ANNI/ IL RICORDO</a>
						</li>
				</ul>
		<div class="clear"></div></div>		</div><!-- /2nd column -->
		
		<div class="column">
		   		</div><!-- /3rd column -->
		
		<div class="column last">
				 
		  <!-- Inizio codice ilMeteo.it -->
<iframe width="220" height="340" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3346&type=mps1&width=220&ico=1&lang=ita&days=3&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
<!-- Fine codice ilMeteo.it -->
		  <div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="title">Tag</h3><div class="tagcloud"><a href='http://www.imperiapost.it/tag/agnesi' class='tag-link-983' title='462 argomenti' style='font-size: 8.9180327868852pt;'>Agnesi</a>
<a href='http://www.imperiapost.it/tag/arresto' class='tag-link-1989' title='626 argomenti' style='font-size: 9.9125683060109pt;'>Arresto</a>
<a href='http://www.imperiapost.it/tag/borgo-marina' class='tag-link-515' title='424 argomenti' style='font-size: 8.6120218579235pt;'>Borgo marina</a>
<a href='http://www.imperiapost.it/tag/calcio-2' class='tag-link-1088' title='419 argomenti' style='font-size: 8.5355191256831pt;'>calcio</a>
<a href='http://www.imperiapost.it/tag/carabinieri' class='tag-link-62' title='1.546 argomenti' style='font-size: 12.896174863388pt;'>Carabinieri</a>
<a href='http://www.imperiapost.it/tag/carlo-capacci' class='tag-link-65' title='1.988 argomenti' style='font-size: 13.737704918033pt;'>carlo capacci</a>
<a href='http://www.imperiapost.it/tag/cervo' class='tag-link-3027' title='365 argomenti' style='font-size: 8.0765027322404pt;'>cervo</a>
<a href='http://www.imperiapost.it/tag/claudio-scajola' class='tag-link-77' title='718 argomenti' style='font-size: 10.371584699454pt;'>Claudio Scajola</a>
<a href='http://www.imperiapost.it/tag/comune' class='tag-link-84' title='858 argomenti' style='font-size: 10.907103825137pt;'>Comune</a>
<a href='http://www.imperiapost.it/tag/comune-di-imperia' class='tag-link-85' title='624 argomenti' style='font-size: 9.9125683060109pt;'>Comune di Imperia</a>
<a href='http://www.imperiapost.it/tag/consiglio-comunale' class='tag-link-95' title='770 argomenti' style='font-size: 10.601092896175pt;'>Consiglio comunale</a>
<a href='http://www.imperiapost.it/tag/croce-rossa' class='tag-link-473' title='368 argomenti' style='font-size: 8.1530054644809pt;'>croce rossa</a>
<a href='http://www.imperiapost.it/tag/diano-marina' class='tag-link-109' title='2.017 argomenti' style='font-size: 13.737704918033pt;'>Diano Marina</a>
<a href='http://www.imperiapost.it/tag/elezioni' class='tag-link-5897' title='457 argomenti' style='font-size: 8.8415300546448pt;'>elezioni</a>
<a href='http://www.imperiapost.it/tag/forza-italia' class='tag-link-1226' title='535 argomenti' style='font-size: 9.3770491803279pt;'>forza italia</a>
<a href='http://www.imperiapost.it/tag/furto' class='tag-link-141' title='472 argomenti' style='font-size: 8.9180327868852pt;'>furto</a>
<a href='http://www.imperiapost.it/tag/genova' class='tag-link-2186' title='424 argomenti' style='font-size: 8.6120218579235pt;'>genova</a>
<a href='http://www.imperiapost.it/tag/giacomo-chiappori' class='tag-link-146' title='372 argomenti' style='font-size: 8.1530054644809pt;'>Giacomo Chiappori</a>
<a href='http://www.imperiapost.it/tag/giovanni-toti' class='tag-link-2754' title='393 argomenti' style='font-size: 8.3825136612022pt;'>giovanni toti</a>
<a href='http://www.imperiapost.it/tag/guardia-di-finanza' class='tag-link-155' title='359 argomenti' style='font-size: 8.0765027322404pt;'>Guardia di Finanza</a>
<a href='http://www.imperiapost.it/tag/imperia' class='tag-link-161' title='24.054 argomenti' style='font-size: 22pt;'>Imperia</a>
<a href='http://www.imperiapost.it/tag/incidente' class='tag-link-177' title='501 argomenti' style='font-size: 9.1475409836066pt;'>Incidente</a>
<a href='http://www.imperiapost.it/tag/liguria' class='tag-link-1058' title='618 argomenti' style='font-size: 9.8360655737705pt;'>liguria</a>
<a href='http://www.imperiapost.it/tag/maltempo' class='tag-link-1883' title='491 argomenti' style='font-size: 9.0710382513661pt;'>maltempo</a>
<a href='http://www.imperiapost.it/tag/marco-scajola' class='tag-link-739' title='563 argomenti' style='font-size: 9.5300546448087pt;'>marco scajola</a>
<a href='http://www.imperiapost.it/tag/migranti' class='tag-link-6701' title='466 argomenti' style='font-size: 8.9180327868852pt;'>migranti</a>
<a href='http://www.imperiapost.it/tag/musica' class='tag-link-2237' title='352 argomenti' style='font-size: 8pt;'>musica</a>
<a href='http://www.imperiapost.it/tag/oneglia' class='tag-link-1047' title='548 argomenti' style='font-size: 9.4535519125683pt;'>oneglia</a>
<a href='http://www.imperiapost.it/tag/ospedale' class='tag-link-237' title='398 argomenti' style='font-size: 8.3825136612022pt;'>Ospedale</a>
<a href='http://www.imperiapost.it/tag/partito-democratico' class='tag-link-259' title='546 argomenti' style='font-size: 9.4535519125683pt;'>partito democratico</a>
<a href='http://www.imperiapost.it/tag/pd' class='tag-link-989' title='448 argomenti' style='font-size: 8.7650273224044pt;'>pd</a>
<a href='http://www.imperiapost.it/tag/polizia' class='tag-link-273' title='1.183 argomenti' style='font-size: 11.978142076503pt;'>polizia</a>
<a href='http://www.imperiapost.it/tag/polizia-municipale' class='tag-link-275' title='668 argomenti' style='font-size: 10.142076502732pt;'>Polizia Municipale</a>
<a href='http://www.imperiapost.it/tag/porto-maurizio' class='tag-link-2420' title='541 argomenti' style='font-size: 9.3770491803279pt;'>porto maurizio</a>
<a href='http://www.imperiapost.it/tag/questura' class='tag-link-2087' title='357 argomenti' style='font-size: 8pt;'>Questura</a>
<a href='http://www.imperiapost.it/tag/regione-liguria' class='tag-link-315' title='2.005 argomenti' style='font-size: 13.737704918033pt;'>regione liguria</a>
<a href='http://www.imperiapost.it/tag/rifiuti' class='tag-link-2469' title='518 argomenti' style='font-size: 9.3005464480874pt;'>rifiuti</a>
<a href='http://www.imperiapost.it/tag/san-bartolomeo-al-mare' class='tag-link-1695' title='533 argomenti' style='font-size: 9.3770491803279pt;'>San Bartolomeo al mare</a>
<a href='http://www.imperiapost.it/tag/sanremo' class='tag-link-573' title='1.478 argomenti' style='font-size: 12.743169398907pt;'>sanremo</a>
<a href='http://www.imperiapost.it/tag/scuola' class='tag-link-341' title='517 argomenti' style='font-size: 9.224043715847pt;'>scuola</a>
<a href='http://www.imperiapost.it/tag/tradeco' class='tag-link-715' title='491 argomenti' style='font-size: 9.0710382513661pt;'>tradeco</a>
<a href='http://www.imperiapost.it/tag/tribunale' class='tag-link-979' title='544 argomenti' style='font-size: 9.4535519125683pt;'>tribunale</a>
<a href='http://www.imperiapost.it/tag/ventimiglia' class='tag-link-1429' title='759 argomenti' style='font-size: 10.524590163934pt;'>ventimiglia</a>
<a href='http://www.imperiapost.it/tag/via-cascione' class='tag-link-1469' title='351 argomenti' style='font-size: 8pt;'>via cascione</a>
<a href='http://www.imperiapost.it/tag/vigili-del-fuoco' class='tag-link-379' title='827 argomenti' style='font-size: 10.830601092896pt;'>vigili del fuoco</a></div>
<div class="clear"></div></div>		</div><!-- /4th column -->
 
 		<div class="clear"></div>

		<div id="copyright">
	
		<div style='text-align: center; margin: 0 auto;'>Imperiapost - Testata giornalistica - aut. N&deg;1/2014 del 20-3-2014 - Tribunale civile e penale di Imperia - P.Iva 01587610088<br/>Direttore responsabile: Mattia Mangraviti. - Sito ideato da Gabriele Piccardo.<br/>&copy; 2018 - Riproduzione riservata - 
		Webmastering by <a href="http://www.mtrip.it" title="[TRIP_web_hardware_software]" target="_blank" style="font-weight:normal;">TRIP</a></div>
			
		</div>
	</div> <!-- /#footer -->
 
</div> <!-- /#page-wrap-->

<!-- BLOCCO PUBBLICITA FOOTER --!>

<!-- FINE BLOCCO PUBBLICITA FOOTER --!>



<script>jQuery(document).ready(function($) { $('#my_popup').popup({autoopen: true, transition: 'all 0.3s', blur: true, color: '#ffffff'}); }); </script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44154310-2', 'imperiapost.it');
ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.imperiapost.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/jcarousel.js?ver=3.8.26'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/app.js?ver=3.8.26'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/dropdown.js?ver=3.8.26'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/slides.js?ver=3.8.26'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"213557582153342"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/myscript.js?2&#038;ver=3.8.26'></script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se prosegui nella navigazione di questo sito acconsenti all'utilizzo dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="http://www.imperiapost.it/informativa-sui-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
				</div>
				
			</div><div id="fb-root"></div><!-- FOOTER AD6 -->
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//slfpq40r7j.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>
<!-- FINE FOOTER AD6 -->

<!-- FOOTER GDPR -->
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<!-- FINE FOOTER GDPR -->
</body>
</html>