<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44154310-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44154310-2');
</script>
<meta name="geo.region" content="IT-IM" />
<meta name="geo.placename" content="Imperia" />
<meta name="geo.position" content="43.889399;8.039913" />
<meta name="ICBM" content="43.889399, 8.039913" />
<meta name="author" content="http://www.imperiapost.it" />
<meta name="description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />
	
<meta name="keywords" content="Imperia notizie, Imperia news, informazione, news, attualit&agrave;, cronaca, politica, costume, sport, Comune di Imperia, Imperia, Sanremo, Diano Marina, Diano Castello, Diano San Pietro, San Bartolomeo al Mare, Provincia di Imperia, Ventimiglia, Entroterra Imperiese, Arma di Taggia, Home Top, "/> 	
<meta property="twitter:description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />	
<meta property="og:description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />	
<meta name="news_keywords" content="Imperia notizie, Imperia news, informazione, news, attualit&agrave;, cronaca, politica, costume, sport, Comune di Imperia, Imperia, Sanremo, Diano Marina, Diano Castello, Diano San Pietro, San Bartolomeo al Mare, Provincia di Imperia, Ventimiglia, Entroterra Imperiese, Arma di Taggia, Home Top, " />		

<title>Imperia: trasparenza, il sindaco Scajola e l&#039;assessore Gagliano non hanno pubblicato redditi e stato patrimoniale/Il caso</title>

<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La legge sulla trasparenza obbliga i titolari di incarichi politici e di amministrazione alla pubblicazione della dichiarazione dei redditi e dello stato patrimoniale"/>
<link rel="canonical" href="http://www.imperiapost.it/357771/claudio-scajola-redditi-trasparenza-comune-imperia" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IMPERIA: TRASPARENZA, IL SINDACO SCAJOLA E L&#039;ASSESSORE GAGLIANO NON HANNO PUBBLICATO REDDITI E STATO PATRIMONIALE/IL CASO" />
<meta property="og:description" content="La legge sulla trasparenza obbliga i titolari di incarichi politici e di amministrazione alla pubblicazione della dichiarazione dei redditi e dello stato patrimoniale" />
<meta property="og:url" content="http://www.imperiapost.it/357771/claudio-scajola-redditi-trasparenza-comune-imperia" />
<meta property="og:site_name" content="Imperiapost - L&#039;informazione libera della tua città" />
<meta property="article:publisher" content="https://www.facebook.com/imperiapost.it/" />
<meta property="article:section" content="Home Top" />
<meta property="article:published_time" content="2018-11-14T06:30:32+01:00" />
<meta property="article:modified_time" content="2018-11-14T06:34:56+01:00" />
<meta property="og:updated_time" content="2018-11-14T06:34:56+01:00" />
<meta property="og:image" content="http://www.imperiapost.it/wp-content/uploads/2018/11/rgcxaerd.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="735" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La legge sulla trasparenza obbliga i titolari di incarichi politici e di amministrazione alla pubblicazione della dichiarazione dei redditi e dello stato patrimoniale" />
<meta name="twitter:title" content="Imperia: trasparenza, il sindaco Scajola e l&#039;assessore Gagliano non hanno pubblicato redditi e stato patrimoniale/Il caso" />
<meta name="twitter:site" content="@Imperiapost" />
<meta name="twitter:image" content="http://www.imperiapost.it/wp-content/uploads/2018/11/rgcxaerd.jpg" />
<meta name="twitter:creator" content="@Imperiapost" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.imperiapost.it\/","sameAs":["https:\/\/www.facebook.com\/imperiapost.it\/","https:\/\/www.instagram.com\/imperiapost.it\/","http:\/\/youtube.com\/c\/ImperiaPostnews","https:\/\/twitter.com\/Imperiapost"],"@id":"http:\/\/www.imperiapost.it\/#organization","name":"Imperiapost.it","logo":"http:\/\/www.imperiapost.it\/wp-content\/uploads\/2018\/11\/17352150_865052023633941_8828719407334565727_n.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed" href="http://www.imperiapost.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed dei commenti" href="http://www.imperiapost.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Imperia: trasparenza, il sindaco Scajola e l&#8217;assessore Gagliano non hanno pubblicato redditi e stato patrimoniale/Il caso Feed dei commenti" href="http://www.imperiapost.it/357771/claudio-scajola-redditi-trasparenza-comune-imperia/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.imperiapost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='http://www.imperiapost.it/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.imperiapost.it/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='http://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.imperiapost.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-parent-style-css'  href='http://www.imperiapost.it/wp-content/themes/news-vibrant/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-parent-responsive-css'  href='http://www.imperiapost.it/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-lite-css'  href='http://www.imperiapost.it/wp-content/themes/news-vibrant-lite/style.css?ver=1.0.1' type='text/css' media='all' />
<style id='news-vibrant-lite-inline-css' type='text/css'>
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.navigation .nav-links a:hover,.bttn:hover,button,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover,.widget_search .search-submit,.widget_tag_cloud .tagcloud a:hover,.edit-link .post-edit-link,.reply .comment-reply-link,.home .nv-home-icon a,.nv-home-icon a:hover,#site-navigation ul li a:before,.nv-header-search-wrapper .search-form-main .search-submit,.ticker-caption,.comments-link:hover a,.news_vibrant_featured_slider .slider-posts .lSAction > a:hover,.news_vibrant_default_tabbed ul.widget-tabs li,.news_vibrant_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_vibrant_default_tabbed ul.widget-tabs li:hover,.nv-block-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_vibrant_social_media .social-link a,.news_vibrant_social_media .social-link a:hover,.nv-archive-more .nv-button:hover,.error404 .page-title,#nv-scrollup{background:#08408E}
a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.search-main:hover,.nv-ticker-block .lSAction>a:hover,.nv-slide-content-wrap .post-title a:hover,.news_vibrant_featured_posts .nv-single-post .nv-post-content .nv-post-title a:hover,.news_vibrant_carousel .nv-single-post .nv-post-title a:hover,.news_vibrant_block_posts .layout3 .nv-primary-block-wrap .nv-single-post .nv-post-title a:hover,.news_vibrant_featured_slider .featured-posts .nv-single-post .nv-post-content .nv-post-title a:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-title a:hover,.nv-post-title.large-size a:hover,.nv-post-title.small-size a:hover,.nv-post-meta span:hover,.nv-post-meta span a:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.nv-post-title.small-size a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover{color:#08408E}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.widget_search .search-submit,#top-footer .widget-title,.nv-archive-more .nv-button:hover{border-color:#08408E}
.comment-list .comment-body,.nv-header-search-wrapper .search-form-main,.comments-link:hover a::after{border-top-color:#08408E}
.nv-header-search-wrapper .search-form-main:before{border-bottom-color:#08408E}
.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title{border-left-color:#08408E}
.nv-block-title::after,.widget-title:after,.page-header .page-title:after,.nv-related-title:after{background:#08408E}
.home .nv-home-icon a,.nv-home-icon a:hover,.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title,#site-navigation ul li:hover > a,#site-navigation ul li.current-menu-item > a,#site-navigation ul li.current_page_item > a,#site-navigation ul li.current-menu-ancestor > a,.nv-block-title a{color:#08408E !important}
.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}
</style>
<script type='text/javascript' src='http://www.imperiapost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.imperiapost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.imperiapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.imperiapost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.imperiapost.it/?p=357771' />
<link rel="alternate" type="application/json+oembed" href="http://www.imperiapost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.imperiapost.it%2F357771%2Fclaudio-scajola-redditi-trasparenza-comune-imperia" />
<link rel="alternate" type="text/xml+oembed" href="http://www.imperiapost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.imperiapost.it%2F357771%2Fclaudio-scajola-redditi-trasparenza-comune-imperia&#038;format=xml" />

<!-- This site is using AdRotate v4.16 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:320px; height:100%; max-height:800px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="specificfeeds-verification-code-bTYvY3hiTjYrUlptTHhKMUdPRDNQSDRDK2t0emc0QmFWRGdkb2x3elBvOFUydkNDQXBLYmVyL3JGb2g5K1BFYzY5TjhHQ2YrYzdwN25peDFBcEpsVGhTaWo2eWs4MTJzNWQrdkd2QTQwWXRFaDNPbHNQNGxMTXRGN3Rta2ZRMFJ8OXQvelVpUkxway95OUJ2SjVtMWljUTkvTEFDTTI0NzNDYURJUFQ3OGxVaz0=" content="wCJQQXDA0kv35mNxyW77"/><link rel="pingback" href="http://www.imperiapost.it/xmlrpc.php"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3274242727966707",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-357771 single-format-standard group-blog right-sidebar boxed_layout">

	
<div id="page" class="site">
	<div class="nv-top-header-wrap"><div class="cv-container">		<div class="nv-top-left-section-wrapper">
			<div class="date-section">mercoledì, novembre 14, 2018</div>
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
			<div class="nv-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/imperiapost.it/" target="_blank"><i class="fa fa-facebook-f"></i></a></span><span class="social-link"><a href="https://www.twitter.com/imperiapost" target="_blank"><i class="fa fa-twitter"></i></a></span></div><!-- .nv-social-icons-wrapper -->		</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap -->
	<header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			
							<p class="site-title"><a href="http://www.imperiapost.it/" rel="home">Imperiapost &#8211; L&#039;informazione libera della tua città</a></p>
							<p class="site-description">Le ultime notizie di politica, cronaca, attualità, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province.</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
			<section id="ajdg_bnnrwidgets-2" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><a href=""></a></div></section><section id="media_image-2" class="widget widget_media_image"><a href="https://www.imperiapost.it"><img class="image " src="http://www.imperiapost.it/loghi/imperialogo_new_r.png" alt="Imperiapost.it - l&#039;informazione libera della tua città" width="649" height="116" /></a></section><section id="ajdg_bnnrwidgets-3" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><a href=""></a></div></section>		</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
												<div class="nv-home-icon">
								<a href="http://www.imperiapost.it/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .nv-home-icon -->
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-imperiapost-container"><ul id="primary-menu" class="menu"><li id="menu-item-4770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4770 nv-cat-161"><a href="http://www.imperiapost.it/category/imperia">Imperia</a>
<ul class="sub-menu">
	<li id="menu-item-355021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355021 nv-cat-38904"><a href="http://www.imperiapost.it/category/imperia/attualita-imperia">Attualità</a></li>
	<li id="menu-item-355022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355022 nv-cat-38896"><a href="http://www.imperiapost.it/category/imperia/cronaca-imperia">Cronaca</a></li>
	<li id="menu-item-355024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355024 nv-cat-38895"><a href="http://www.imperiapost.it/category/imperia/politica-imperia">Politica</a></li>
	<li id="menu-item-355023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355023 nv-cat-38897"><a href="http://www.imperiapost.it/category/imperia/giudiziaria">Giudiziaria</a></li>
</ul>
</li>
<li id="menu-item-355017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355017 nv-cat-4"><a href="http://www.imperiapost.it/category/dianese">Golfo Dianese</a>
<ul class="sub-menu">
	<li id="menu-item-355018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355018 nv-cat-38903"><a href="http://www.imperiapost.it/category/dianese/attualita-dianese">Attualità</a></li>
	<li id="menu-item-355019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355019 nv-cat-38899"><a href="http://www.imperiapost.it/category/dianese/cronaca-dianese">Cronaca</a></li>
	<li id="menu-item-355020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355020 nv-cat-38898"><a href="http://www.imperiapost.it/category/dianese/politica-dianese">Politica</a></li>
</ul>
</li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4765 nv-cat-449"><a href="http://www.imperiapost.it/category/entroterra">Entroterra</a>
<ul class="sub-menu">
	<li id="menu-item-355014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355014 nv-cat-38902"><a href="http://www.imperiapost.it/category/entroterra/attualita-entroterra">Attualità</a></li>
	<li id="menu-item-355015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355015 nv-cat-38901"><a href="http://www.imperiapost.it/category/entroterra/cronaca-entroterra">Cronaca</a></li>
	<li id="menu-item-355016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355016 nv-cat-38900"><a href="http://www.imperiapost.it/category/entroterra/politica-entroterra">Politica</a></li>
</ul>
</li>
<li id="menu-item-355086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355086 nv-cat-38906"><a href="http://www.imperiapost.it/category/news-dalla-provincia">News dalla Provincia</a></li>
<li id="menu-item-355863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355863 nv-cat-10"><a href="http://www.imperiapost.it/category/sport">Sport</a></li>
<li id="menu-item-355000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355000 nv-cat-729"><a href="http://www.imperiapost.it/category/rubriche">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-355860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355860 nv-cat-19413"><a href="http://www.imperiapost.it/category/shopping">Shopping</a></li>
	<li id="menu-item-355873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355873"><a href="https://www.youtube.com/channel/UCBurj7Dd9GIiPdV9KafHOHQ/videos">Video</a></li>
	<li id="menu-item-355005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355005 nv-cat-35029"><a href="http://www.imperiapost.it/category/rubriche/the-meteo-meniak-rubriche">The Meteo Meniak</a></li>
	<li id="menu-item-355003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355003 nv-cat-31127"><a href="http://www.imperiapost.it/category/rubriche/musicpost">MusicPost</a></li>
	<li id="menu-item-355002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355002 nv-cat-27390"><a href="http://www.imperiapost.it/category/rubriche/lavoro-rubriche">Lavoro</a></li>
	<li id="menu-item-355001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355001 nv-cat-28583"><a href="http://www.imperiapost.it/category/rubriche/fitness-e-salute-di-kurt-scholler">Fitness e Salute di Kurt Scholler</a></li>
	<li id="menu-item-355004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355004 nv-cat-27391"><a href="http://www.imperiapost.it/category/rubriche/rifugio-la-cuccia-adozioni-animali">Rifugio La Cuccia Adozioni Animali</a></li>
</ul>
</li>
<li id="menu-item-354989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354989"><a href="http://www.imperiapost.it/contatti">Scrivici</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="http://www.imperiapost.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	

	
	<div id="content" class="site-content">
		<div class="cv-container">		<div class="nv-home-top-section nv-clearfix">
			<section id="ajdg_bnnrwidgets-4" class="widget ajdg_bnnrwidgets"><div style="display:flex;justify-content:space-between;">.<div class="a-single a-26"><a class="gofollow" data-track="MjYsMCwxLDYw" href="https://www.maccanoeterronepompefunebri.com"_blank"><img src="http://www.imperiapost.it/wp-content/uploads/2018/11/MaccanòeTerroneGIF.gif" /></a></div></section><section id="ajdg_bnnrwidgets-5" class="widget ajdg_bnnrwidgets"><div class="a-single a-35"><a class="gofollow" data-track="MzUsMCwxLDYw" href="https://www.sealvetro.it/"><img src="http://www.imperiapost.it/wp-content/uploads/2018/11/Sealvetro1-2.gif" /></a></div></section><section id="ajdg_bnnrwidgets-14" class="widget ajdg_bnnrwidgets"><div class="a-single a-33"><a class="gofollow" data-track="MzMsMCwxLDYw" href="https://www.facebook.com/Graphic-Line-1814059482180675/"><img src="http://www.imperiapost.it/wp-content/uploads/2018/11/grafic.gif" /></a></div>.</div><div style="display:flex;justify-content:space-between;flex-wrap:wrap;"></section><section id="ajdg_bnnrwidgets-9" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><a href=""></a></div></section><section id="ajdg_bnnrwidgets-10" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><a href=""></a></div></section><section id="ajdg_bnnrwidgets-11" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><a href=""></a></div>.</div></section>		</div><!-- .nv-home-top-section -->
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<!-- 2 -->
<article id="post-357771" class="post-357771 post type-post status-publish format-standard has-post-thumbnail hentry category-home-in-evidenza">
	
	
	<header class="entry-header">
		<h1 class="entry-title">Imperia: trasparenza, il sindaco Scajola e l&#8217;assessore Gagliano non hanno pubblicato redditi e stato patrimoniale/Il caso</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-38923"><a href="http://www.imperiapost.it/category/home-in-evidenza">Home Top</a></span>
					</div>
		
		<div class="entry-excerpt">
		<p>Il Sindaco Claudio Scajola e l&#8217;assessore Antonio Gagliano sono gli unici due membri della Giunta che non hanno ancora pubblicato sul sito del Comune di Imperia la propria dichiarazione dei redditi e il proprio stato patrimoniale, come previsto dalle leggi in materia di trasprarenza</p>
		</div>
				<div class="nv-article-thumb">
			<img width="1024" height="735" src="http://www.imperiapost.it/wp-content/uploads/2018/11/rgcxaerd.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.imperiapost.it/wp-content/uploads/2018/11/rgcxaerd.jpg 1024w, http://www.imperiapost.it/wp-content/uploads/2018/11/rgcxaerd-768x551.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />		</div><!-- .nv-article-thumb -->
			
		
		
		
	</header><!-- .entry-header -->
	
	<div class="entry-content">
	<div class="entry-meta">
			<span class="posted-on"> <a href="http://www.imperiapost.it/357771/claudio-scajola-redditi-trasparenza-comune-imperia" rel="bookmark"><time class="entry-date published" datetime="2018-11-14T07:30:32+01:00">14 novembre 2018 - 07:30</time><time class="updated" datetime="2018-11-14T07:34:56+01:00">14 novembre 2018 - 07:34</time></a></span> - 
			<span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.imperiapost.it/author/admin">Imperiapost</a></span></span>		</div><!-- .entry-meta -->
		<!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
<p>Il Sindaco <strong>Claudio</strong> <strong>Scajola</strong> e l’assessore <strong>Antonio Gagliano</strong> sono gli unici due <strong>membri</strong> della <strong>Giunta</strong> che non hanno ancora <strong>pubblicato sul sito del Comune di Imperia</strong> la propria <strong>dichiarazione dei redditi</strong> e il proprio <strong>stato patrimoniale</strong> come previsto <strong>dall’art. 14 del decreto legislativo n.33 del 2013. Lo si apprende consultando la sezione trasparenza del sito ufficiale del Comune di Imperia.<br></strong></p><div class="imper-contenuto" id="imper-1942181169"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px;" data-ad-client="ca-pub-3274242727966707" data-ad-slot="8363379477"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
<h2>Obblighi di pubblicazione: Scajola e Gagliano “in bianco”</h2>
<p>L’art.14 <strong>obbliga</strong> i titolari di <strong>incarichi politici, di amministrazione, di direzione o di governo e i titolari di incarichi dirigenziali</strong> alla pubblicazione della dichiarazione dei redditi e dello stato patrimoniale.</p><div class="imper-inarticle" id="imper-119039937"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3274242727966707" data-ad-slot="8193656777" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
<p>Al momento, hanno provveduto alla divulgazione dei dati il vicesindaco <strong>Giuseppe Fossati</strong> e gli assessori <strong>Ester</strong> <strong>D’Agostino</strong>, <strong>Laura Gandolfo, Fabrizia Garibaldi, Gianmarco Oneglio, Marcella Roggero, Simone Vassallo</strong> e Luca <strong>Volpe.</strong></p>
<p><em>“Le pubbliche amministrazioni</em> – recita l’art. 14 – <strong><em>pubblicano i dati […] entro tre mesi dalla elezione, dalla nomina o dal conferimento dell’incarico”</em></strong>.  Scajola è stato eletto il <strong>26 giugno 2018,</strong> mentre Gagliano è stato nominato il <strong>5 luglio 2018</strong>. I tre mesi, dunque,<strong> sarebbero già trascorsi.</strong></p>
<p>A vigliare su eventuali <strong>casi di inadempimento</strong> (sono previsti <strong>provvedimenti di natura disciplinare</strong>) in materia di trasparenza è, come si evince dall’art. 14,  il responsabile per la prevenzione della corruzione e il suo nominativo è indicato nel Piano triennale per la prevenzione della corruzione. <strong>A Imperia è il segretario generale Rosa Puglia.</strong></p>
<h2>Obblighi di pubblicazione: in “bianco” anche alcuni consiglieri</h2>
<p>Al momento, <strong>non hanno provveduto alla divulgazione dei dati</strong> Elisa <strong>Arcella,</strong> Pino <strong>Camiolo</strong> (presidente del Consiglio Comunale), Luca <strong>Falciola,</strong> Claudio <strong>Ghiglione,</strong> Sonia <strong>Ilacqua,</strong> Luca <strong>Lanteri,</strong> Tiziana <strong>Maglio,</strong> Roberta <strong>Minasso,</strong> Giovanni <strong>Montanaro,</strong> Nicoletta <strong>Oneglio,</strong> Maria <strong>NellaPonte </strong>e Antonello <strong>Ranise.</strong></p>
<div class="sfsi_Sicons" style="width: 100%; display: inline-block; vertical-align: middle; text-align:left"><div style="margin:0px 8px 0px 0px; line-height: 24px"><span>Segui Imperiapost anche su:</span></div><div class="sfsi_socialwpr"><div class="sf_fb" style="text-align:left;width:125px"><div class="fb-like" href="http://www.imperiapost.it/357771/claudio-scajola-redditi-trasparenza-comune-imperia" width="180" send="false" showfaces="false" action="like" data-share="true" data-layout="button_count"></div></div><div class="sf_twiter" style="text-align:left;float:left;width:auto"><a href="http://twitter.com/share" class="sr-twitter-button twitter-share-button" lang="en" data-counturl="http://www.imperiapost.it/357771/claudio-scajola-redditi-trasparenza-comune-imperia" data-url="http://www.imperiapost.it/357771/claudio-scajola-redditi-trasparenza-comune-imperia" data-text="Imperia: trasparenza, il sindaco Scajola e l’assessore Gagliano non hanno pubblicato redditi e stato patrimoniale/Il caso"></a></div><div class="sf_pinit" style="text-align:left;float:left;line-height: 20px;width:100px"><a href="https://www.pinterest.com/pin/create/button/?url=&amp;media=&amp;description=" data-pin-do="buttonPin" data-pin-save="true" data-pin-count="beside"></a></div><div class="sf_google" style="text-align:left;float:left;max-width:62px;min-width:35px;"><div class="g-plusone" data-href="http://www.imperiapost.it/357771/claudio-scajola-redditi-trasparenza-comune-imperia" data-size="large"></div></div></div></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

</article><!-- #post-357771 --><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Post correlati</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="http://www.imperiapost.it/357766/rai1-vino-italiano-francia-loira-laura-semeria-imperia">
							<img width="305" height="207" src="http://www.imperiapost.it/wp-content/uploads/2018/11/rai1-vino-italiano-francia-loira-laura-semeria-imperia-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="rai1-vino-italiano-francia-loira-laura-semeria-imperia" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="http://www.imperiapost.it/357766/rai1-vino-italiano-francia-loira-laura-semeria-imperia">Rai 1, &#8220;Paesi che vai&#8221;: Protagonista il vino dell&#8217;imperiese Laura Semeria/La puntata</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="http://www.imperiapost.it/357766/rai1-vino-italiano-francia-loira-laura-semeria-imperia" rel="bookmark"><time class="entry-date published" datetime="2018-11-13T17:58:44+01:00">13 novembre 2018 - 17:58</time><time class="updated" datetime="2018-11-13T18:00:12+01:00">13 novembre 2018 - 18:00</time></a></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="http://www.imperiapost.it/357785/europa-cup-pallanuoto-settebello-italia-francia-imperia">
							<img width="305" height="207" src="http://www.imperiapost.it/wp-content/uploads/2018/11/collage-settebello-cascione-imperia-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="http://www.imperiapost.it/357785/europa-cup-pallanuoto-settebello-italia-francia-imperia">Europa Cup, pallanuoto maschile: a Imperia, in una piscina Cascione gremita, l&#8217;Italia batte la Francia 12-3/Foto e Video</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="http://www.imperiapost.it/357785/europa-cup-pallanuoto-settebello-italia-francia-imperia" rel="bookmark"><time class="entry-date published" datetime="2018-11-14T08:51:58+01:00">14 novembre 2018 - 08:51</time><time class="updated" datetime="2018-11-14T08:56:43+01:00">14 novembre 2018 - 08:56</time></a></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="http://www.imperiapost.it/357759/imperia-pista-ciclabile-vertice-in-comune-scajola-chiede-a-rfi-gli-ex-depositi-merci-le-vecchie-stazioni-rispecchino-vocazione-turistica-della-citta">
							<img width="305" height="207" src="http://www.imperiapost.it/wp-content/uploads/2018/11/scajola-ciclabile-rfi-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="http://www.imperiapost.it/357759/imperia-pista-ciclabile-vertice-in-comune-scajola-chiede-a-rfi-gli-ex-depositi-merci-le-vecchie-stazioni-rispecchino-vocazione-turistica-della-citta">Imperia: pista ciclabile, vertice in Comune. Scajola chiede a Rfi gli ex depositi merci. &#8220;Le vecchie stazioni rispecchino vocazione turistica della città&#8221;</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="http://www.imperiapost.it/357759/imperia-pista-ciclabile-vertice-in-comune-scajola-chiede-a-rfi-gli-ex-depositi-merci-le-vecchie-stazioni-rispecchino-vocazione-turistica-della-citta" rel="bookmark"><time class="entry-date published" datetime="2018-11-13T17:09:19+01:00">13 novembre 2018 - 17:09</time><time class="updated" datetime="2018-11-14T09:17:08+01:00">14 novembre 2018 - 09:17</time></a></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="banner-right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner side 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:600px"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="7146977874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bannerside3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:600px"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="2456446673"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section></aside><!-- #secondary -->

		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_one nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
          		<div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
          			<section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="13666-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=28" ></script></div></div></section><section id="ajdg_bnnrwidgets-12" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><a href=""></a></div></section><section id="text-5" class="widget widget_text">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
</div>
		</section>          		</div>
      		                                                </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
		
			<span class="nv-copyright-text">
				www.imperiapost.it - Testata giornalistica - aut. N°1/2014 del 20-3-2014 - Tribunale civile e penale di Imperia - P.Iva 01587610088 - Direttore Responsabile: Mattia Mangraviti				</span>
				<span class="sep"> | </span>
			
					</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
					</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
			<!--pinit js -->
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	             <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script>
                	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_2.08")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'bTYvY3hiTjYrUlptTHhKMUdPRDNQSDRDK2t0emc0QmFWRGdkb2x3elBvOFUydkNDQXBLYmVyL3JGb2g5K1BFYzY5TjhHQ2YrYzdwN25peDFBcEpsVGhTaWo2eWs4MTJzNWQrdkd2QTQwWXRFaDNPbHNQNGxMTXRGN3Rta2ZRMFJ8OXQvelVpUkxway95OUJ2SjVtMWljUTkvTEFDTTI0NzNDYURJUFQ3OGxVaz0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.imperiapost.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.imperiapost.it\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<div class="imper-fondo-pagina" id="imper-56392056"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="7719407877"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


</body>
</html>