<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-44154310-2', 'auto');
ga('send', 'pageview');
	
</script>
<!-- End Google Analytics -->

	<!-- Global site tag (gtag.js) - Google Analytics 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44154310-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44154310-2');
</script>-->
	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '612493019194453');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=612493019194453&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<meta name="geo.region" content="IT-IM" />
<meta name="geo.placename" content="Imperia" />
<meta name="geo.position" content="43.889399;8.039913" />
<meta name="ICBM" content="43.889399, 8.039913" />
<meta name="author" content="https://www.imperiapost.it" />
<meta name="description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />
	
<meta name="keywords" content="Imperia notizie, Imperia news, informazione, news, attualit&agrave;, cronaca, politica, costume, sport, Comune di Imperia, Imperia, Sanremo, Diano Marina, Diano Castello, Diano San Pietro, San Bartolomeo al Mare, Provincia di Imperia, Ventimiglia, Entroterra Imperiese, Arma di Taggia, Home Top, "/> 	
<meta property="twitter:description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />	
<meta property="og:description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />	
<meta name="news_keywords" content="Imperia notizie, Imperia news, informazione, news, attualit&agrave;, cronaca, politica, costume, sport, Comune di Imperia, Imperia, Sanremo, Diano Marina, Diano Castello, Diano San Pietro, San Bartolomeo al Mare, Provincia di Imperia, Ventimiglia, Entroterra Imperiese, Arma di Taggia, Home Top, " />		

<title>Salvini e gli insulti alle donne di Ormea: scoppia il caso. Rivolta femminile contro il Ministro dell&#039;Interno</title>

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lanciato l&#039;hastag #ledonnediormea. All&#039;origine delle polemiche una foto che ritrae Salvini con un cartello sul quale campeggia una frase che denigra le donne di Ormea e i rifugiati."/>
<link rel="canonical" href="https://www.imperiapost.it/369008/salvini-donne-ormea-rifugiati-migranti" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SALVINI E GLI INSULTI ALLE DONNE DI ORMEA: SCOPPIA IL CASO. RIVOLTA FEMMINILE CONTRO IL MINISTRO DELL&#039;INTERNO" />
<meta property="og:description" content="Lanciato l&#039;hastag #ledonnediormea. All&#039;origine delle polemiche una foto che ritrae Salvini con un cartello sul quale campeggia una frase che denigra le donne di Ormea e i rifugiati." />
<meta property="og:url" content="https://www.imperiapost.it/369008/salvini-donne-ormea-rifugiati-migranti" />
<meta property="og:site_name" content="Imperiapost - L&#039;informazione libera della tua città" />
<meta property="article:publisher" content="https://www.facebook.com/imperiapost.it/" />
<meta property="article:tag" content="#iostoconledonnediormea" />
<meta property="article:tag" content="#ledonnediormea" />
<meta property="article:tag" content="Gianrico Carofiglio" />
<meta property="article:tag" content="‎imperia‬" />
<meta property="article:tag" content="lega" />
<meta property="article:tag" content="Matteo Salvini" />
<meta property="article:tag" content="ministro dell&#039;interno" />
<meta property="article:tag" content="Ormea" />
<meta property="article:tag" content="Salvini" />
<meta property="article:section" content="Home Top" />
<meta property="article:published_time" content="2019-01-12T07:25:08+01:00" />
<meta property="article:modified_time" content="2019-01-12T07:31:12+01:00" />
<meta property="og:updated_time" content="2019-01-12T07:31:12+01:00" />
<meta property="og:image" content="https://www.imperiapost.it/wp-content/uploads/2019/01/salvini-donne-ormea.jpg" />
<meta property="og:image:secure_url" content="https://www.imperiapost.it/wp-content/uploads/2019/01/salvini-donne-ormea.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lanciato l&#039;hastag #ledonnediormea. All&#039;origine delle polemiche una foto che ritrae Salvini con un cartello sul quale campeggia una frase che denigra le donne di Ormea e i rifugiati." />
<meta name="twitter:title" content="Salvini e gli insulti alle donne di Ormea: scoppia il caso. Rivolta femminile contro il Ministro dell&#039;Interno" />
<meta name="twitter:site" content="@Imperiapost" />
<meta name="twitter:image" content="https://www.imperiapost.it/wp-content/uploads/2019/01/salvini-donne-ormea.jpg" />
<meta name="twitter:creator" content="@Imperiapost" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.imperiapost.it/","sameAs":["https://www.facebook.com/imperiapost.it/","https://www.instagram.com/imperiapost.it/","http://youtube.com/c/ImperiaPostnews","https://twitter.com/Imperiapost"],"@id":"https://www.imperiapost.it/#organization","name":"Imperiapost.it","logo":"https://www.imperiapost.it/wp-content/uploads/2018/11/17352150_865052023633941_8828719407334565727_n.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed" href="https://www.imperiapost.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed dei commenti" href="https://www.imperiapost.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Salvini e gli insulti alle donne di Ormea: scoppia il caso. Rivolta femminile contro il Ministro dell&#8217;Interno Feed dei commenti" href="https://www.imperiapost.it/369008/salvini-donne-ormea-rifugiati-migranti/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.imperiapost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.imperiapost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.imperiapost.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.imperiapost.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='https://www.imperiapost.it/wp-content/plugins/simple-membership/css/swpm.common.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.imperiapost.it/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.imperiapost.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.imperiapost.it/wp-content/uploads/pum/pum-site-styles.css?generated=1546769005&#038;ver=1.7.30' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-parent-style-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-parent-responsive-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-lite-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant-lite/style.css?ver=1.0.1' type='text/css' media='all' />
<style id='news-vibrant-lite-inline-css' type='text/css'>
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.navigation .nav-links a:hover,.bttn:hover,button,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover,.widget_search .search-submit,.widget_tag_cloud .tagcloud a:hover,.edit-link .post-edit-link,.reply .comment-reply-link,.home .nv-home-icon a,.nv-home-icon a:hover,#site-navigation ul li a:before,.nv-header-search-wrapper .search-form-main .search-submit,.ticker-caption,.comments-link:hover a,.news_vibrant_featured_slider .slider-posts .lSAction > a:hover,.news_vibrant_default_tabbed ul.widget-tabs li,.news_vibrant_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_vibrant_default_tabbed ul.widget-tabs li:hover,.nv-block-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_vibrant_social_media .social-link a,.news_vibrant_social_media .social-link a:hover,.nv-archive-more .nv-button:hover,.error404 .page-title,#nv-scrollup{background:#08408E}
a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.search-main:hover,.nv-ticker-block .lSAction>a:hover,.nv-slide-content-wrap .post-title a:hover,.news_vibrant_featured_posts .nv-single-post .nv-post-content .nv-post-title a:hover,.news_vibrant_carousel .nv-single-post .nv-post-title a:hover,.news_vibrant_block_posts .layout3 .nv-primary-block-wrap .nv-single-post .nv-post-title a:hover,.news_vibrant_featured_slider .featured-posts .nv-single-post .nv-post-content .nv-post-title a:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-title a:hover,.nv-post-title.large-size a:hover,.nv-post-title.small-size a:hover,.nv-post-meta span:hover,.nv-post-meta span a:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.nv-post-title.small-size a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover{color:#08408E}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.widget_search .search-submit,#top-footer .widget-title,.nv-archive-more .nv-button:hover{border-color:#08408E}
.comment-list .comment-body,.nv-header-search-wrapper .search-form-main,.comments-link:hover a::after{border-top-color:#08408E}
.nv-header-search-wrapper .search-form-main:before{border-bottom-color:#08408E}
.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title{border-left-color:#08408E}
.nv-block-title::after,.widget-title:after,.page-header .page-title:after,.nv-related-title:after{background:#08408E}
.home .nv-home-icon a,.nv-home-icon a:hover,.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title,#site-navigation ul li:hover > a,#site-navigation ul li.current-menu-item > a,#site-navigation ul li.current_page_item > a,#site-navigation ul li.current-menu-ancestor > a,.nv-block-title a{color:#08408E !important}
.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"imperiapost.it","event_timeout":100,"event_precision":1,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.3'></script>
<link rel='https://api.w.org/' href='https://www.imperiapost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.imperiapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.imperiapost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.imperiapost.it/?p=369008' />
<link rel="alternate" type="application/json+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F369008%2Fsalvini-donne-ormea-rifugiati-migranti" />
<link rel="alternate" type="text/xml+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F369008%2Fsalvini-donne-ormea-rifugiati-migranti&#038;format=xml" />

<!-- This site is using AdRotate v4.16 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:320px; height:100%; max-height:800px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="specificfeeds-verification-code-bTYvY3hiTjYrUlptTHhKMUdPRDNQSDRDK2t0emc0QmFWRGdkb2x3elBvOFUydkNDQXBLYmVyL3JGb2g5K1BFYzY5TjhHQ2YrYzdwN25peDFBcEpsVGhTaWo2eWs4MTJzNWQrdkd2QTQwWXRFaDNPbHNQNGxMTXRGN3Rta2ZRMFJ8OXQvelVpUkxway95OUJ2SjVtMWljUTkvTEFDTTI0NzNDYURJUFQ3OGxVaz0=" content="wCJQQXDA0kv35mNxyW77"/><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><link rel="pingback" href="https://www.imperiapost.it/xmlrpc.php">		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3274242727966707",
    enable_page_level_ads: true
  });
</script>

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44154310-2', 'auto');
  ga('require', 'linkid');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-369008 single-format-standard group-blog right-sidebar boxed_layout">

	
<div id="page" class="site">
	<div class="nv-top-header-wrap"><div class="cv-container">		<div class="nv-top-left-section-wrapper">
			<div class="date-section">sabato, Gennaio 12, 2019</div>
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
			<div class="nv-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/imperiapost.it/" target="_blank"><i class="fa fa-facebook-f"></i></a></span><span class="social-link"><a href="https://www.twitter.com/imperiapost" target="_blank"><i class="fa fa-twitter"></i></a></span></div><!-- .nv-social-icons-wrapper -->		</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap -->
	<header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			
							<p class="site-title"><a href="https://www.imperiapost.it/" rel="home">Imperiapost &#8211; L&#039;informazione libera della tua città</a></p>
							<p class="site-description">Le ultime notizie di politica, cronaca, attualità, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province.</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
			<section id="ajdg_bnnrwidgets-2" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><a href=""></a></div></section><section id="media_image-2" class="widget widget_media_image"><a href="https://www.imperiapost.it"><img class="image " src="https://www.imperiapost.it/loghi/imperialogo_new_r.png" alt="Imperiapost.it - l&#039;informazione libera della tua città" width="649" height="116" /></a></section><section id="ajdg_bnnrwidgets-3" class="widget ajdg_bnnrwidgets"><div class="a-single a-45"><a class="gofollow" data-track="NDUsMCwxLDYw" href="https://www.lamialiguria.it/it?utm_source=lamialiguria&utm_medium=imperiapost&utm_campaign=lamialiguria"><img src="https://www.imperiapost.it/wp-content/uploads/2019/01/Imperia_245x120.jpg" /></a></div></section>		</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
												<div class="nv-home-icon">
								<a href="https://www.imperiapost.it/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .nv-home-icon -->
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-imperiapost-container"><ul id="primary-menu" class="menu"><li id="menu-item-4770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4770 nv-cat-161"><a href="https://www.imperiapost.it/category/imperia">Imperia</a>
<ul class="sub-menu">
	<li id="menu-item-355021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355021 nv-cat-38904"><a href="https://www.imperiapost.it/category/imperia/attualita-imperia">Attualità</a></li>
	<li id="menu-item-355022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355022 nv-cat-38896"><a href="https://www.imperiapost.it/category/imperia/cronaca-imperia">Cronaca</a></li>
	<li id="menu-item-355024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355024 nv-cat-38895"><a href="https://www.imperiapost.it/category/imperia/politica-imperia">Politica</a></li>
	<li id="menu-item-355023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355023 nv-cat-38897"><a href="https://www.imperiapost.it/category/imperia/giudiziaria">Giudiziaria</a></li>
</ul>
</li>
<li id="menu-item-355017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355017 nv-cat-4"><a href="https://www.imperiapost.it/category/dianese">Golfo Dianese</a>
<ul class="sub-menu">
	<li id="menu-item-355018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355018 nv-cat-38903"><a href="https://www.imperiapost.it/category/dianese/attualita-dianese">Attualità</a></li>
	<li id="menu-item-355019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355019 nv-cat-38899"><a href="https://www.imperiapost.it/category/dianese/cronaca-dianese">Cronaca</a></li>
	<li id="menu-item-355020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355020 nv-cat-38898"><a href="https://www.imperiapost.it/category/dianese/politica-dianese">Politica</a></li>
</ul>
</li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4765 nv-cat-449"><a href="https://www.imperiapost.it/category/entroterra">Entroterra</a>
<ul class="sub-menu">
	<li id="menu-item-355014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355014 nv-cat-38902"><a href="https://www.imperiapost.it/category/entroterra/attualita-entroterra">Attualità</a></li>
	<li id="menu-item-355015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355015 nv-cat-38901"><a href="https://www.imperiapost.it/category/entroterra/cronaca-entroterra">Cronaca</a></li>
	<li id="menu-item-355016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355016 nv-cat-38900"><a href="https://www.imperiapost.it/category/entroterra/politica-entroterra">Politica</a></li>
</ul>
</li>
<li id="menu-item-355086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355086 nv-cat-38906"><a href="https://www.imperiapost.it/category/news-dalla-provincia">Provincia e Regione</a></li>
<li id="menu-item-355863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355863 nv-cat-10"><a href="https://www.imperiapost.it/category/sport">Sport</a></li>
<li id="menu-item-355000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355000 nv-cat-729"><a href="https://www.imperiapost.it/category/rubriche">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-355860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355860 nv-cat-19413"><a href="https://www.imperiapost.it/category/shopping">Shopping</a></li>
	<li id="menu-item-355873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355873"><a href="https://www.youtube.com/channel/UCBurj7Dd9GIiPdV9KafHOHQ/videos">Video</a></li>
	<li id="menu-item-361028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361028 nv-cat-38950"><a href="https://www.imperiapost.it/category/storie">Storie</a></li>
	<li id="menu-item-355005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355005 nv-cat-35029"><a href="https://www.imperiapost.it/category/rubriche/the-meteo-meniak-rubriche">The Meteo Meniak</a></li>
	<li id="menu-item-355003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355003 nv-cat-31127"><a href="https://www.imperiapost.it/category/rubriche/musicpost">MusicPost</a></li>
	<li id="menu-item-355002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355002 nv-cat-27390"><a href="https://www.imperiapost.it/category/rubriche/lavoro-rubriche">Lavoro</a></li>
	<li id="menu-item-355001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355001 nv-cat-28583"><a href="https://www.imperiapost.it/category/rubriche/fitness-e-salute-di-kurt-scholler">Fitness e Salute di Kurt Scholler</a></li>
	<li id="menu-item-355004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355004 nv-cat-27391"><a href="https://www.imperiapost.it/category/rubriche/rifugio-la-cuccia-adozioni-animali">Adozioni Animali</a></li>
</ul>
</li>
<li id="menu-item-354989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354989"><a href="https://www.imperiapost.it/contatti">Scrivici</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="https://www.imperiapost.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	

	
	<div id="content" class="site-content">
		<div class="cv-container">		<div class="nv-home-top-section nv-clearfix">
			<section id="ajdg_bnnrwidgets-4" class="widget ajdg_bnnrwidgets"><div class="a-single a-26"><a class="gofollow" data-track="MjYsMCwxLDYw" href="https://www.maccanoeterronepompefunebri.com"_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2018/11/MaccanòeTerroneGIF.gif" /></a></div></section><section id="ajdg_bnnrwidgets-5" class="widget ajdg_bnnrwidgets"><div class="a-single a-54"><a class="gofollow" data-track="NTQsMCwxLDYw" href="https://www.imperiapost.it/wp-content/uploads/2019/01/PAM-LIGURIA-3.jpg" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2019/01/PAM-LIGURIA-3.jpg" /></a></div></section><section id="ajdg_bnnrwidgets-14" class="widget ajdg_bnnrwidgets"><div class="a-single a-47"><a class="gofollow" data-track="NDcsMCwxLDYw" href="http://www.nuovairis.com"><img src="https://www.imperiapost.it/wp-content/uploads/2018/12/IrisGif.gif" /></a></div></section><section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr /></div></section><section id="ajdg_bnnrwidgets-9" class="widget ajdg_bnnrwidgets"><div class="a-single a-20"><div>&nbsp;</div></div></section><section id="ajdg_bnnrwidgets-11" class="widget ajdg_bnnrwidgets"><div class="a-single a-55"><a class="gofollow" data-track="NTUsMCwxLDYw" href="https://www.facebook.com/lattealberti/"_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2019/01/Alberti-460x120.jpg" /></a></div></section><section id="ajdg_bnnrwidgets-10" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><a href=""></a></div></section>		</div><!-- .nv-home-top-section -->
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<!-- 2 -->
<article id="post-369008" class="post-369008 post type-post status-publish format-standard has-post-thumbnail hentry category-home-in-evidenza tag-iostoconledonnediormea tag-ledonnediormea tag-gianrico-carofiglio tag-imperia tag-lega tag-matteo-salvini tag-ministro-dellinterno tag-ormea tag-salvini">
	
	
	<header class="entry-header">
		<h1 class="entry-title">Salvini e gli insulti alle donne di Ormea: scoppia il caso. Rivolta femminile contro il Ministro dell&#8217;Interno</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-38923"><a href="https://www.imperiapost.it/category/home-in-evidenza">Home Top</a></span>
					</div>
		
		<div class="entry-excerpt">
		<p>Lanciato l&#8217;hastag #ledonnediormea. All&#8217;origine delle polemiche una foto che ritrae Salvini con un cartello sul quale campeggia una frase che denigra le donne di Ormea e i rifugiati.</p>
		</div>
				<div class="nv-article-thumb">
			<img width="1024" height="768" src="https://www.imperiapost.it/wp-content/uploads/2019/01/salvini-donne-ormea.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.imperiapost.it/wp-content/uploads/2019/01/salvini-donne-ormea.jpg 1024w, https://www.imperiapost.it/wp-content/uploads/2019/01/salvini-donne-ormea-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2019/01/salvini-donne-ormea-272x204.jpg 272w" sizes="(max-width: 1024px) 100vw, 1024px" />		</div><!-- .nv-article-thumb -->
			
		
		
		
	</header><!-- .entry-header -->
	
	<div class="entry-content">
	<div class="entry-meta">
			<span class="posted-on"> <a href="https://www.imperiapost.it/369008/salvini-donne-ormea-rifugiati-migranti" rel="bookmark"><time class="entry-date published" datetime="2019-01-12T08:25:08+01:00">12 Gennaio 2019 - 08:25</time><time class="updated" datetime="2019-01-12T08:31:12+01:00">12 Gennaio 2019 - 08:31</time></a></span> - 
			<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.imperiapost.it/author/admin">Imperiapost</a></span></span>		</div><!-- .entry-meta -->
		<!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
<div class="a-single a-19"><a class="gofollow" data-track="MTksMCwxLDYw" href="https://www.pompefunebrivitali.com" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2018/11/vitali695.gif"></a></div><p>A <strong>Ormea</strong>, piccolo borgo <strong>piemontese, al confine con la Liguria, da sempre meta degli imperiesi per le vacanze estive</strong>, è scoppiato il caso <strong>Salvini.</strong> All’origine delle polemiche una <strong>foto</strong> che ritrae l’attuale <strong>Ministro</strong> <strong>dell’Interno,</strong> nel <strong>novembre 2016,</strong> a <strong>Mondovì</strong>, durante la campagna elettorale per il referendum costituzionale,<strong> con un cartello sul quale campeggia una frase che denigra le donne di Ormea e i rifguati.</strong></p><div class="imper-contenuto" id="imper-541466193"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3274242727966707" data-ad-slot="5270312273" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
<p><em>“<strong>Ad Ormea i i rifugiati sono una risorsa</strong> (ha detto il sig. Sindaco) lo possono<strong> testimoniare alcune troie del posto che fino ad ora hanno usufruito di queste risorse.</strong> Sarebbe utile che l’amministrazione comunale <strong>chiedesse al Prefetto l’invio di diverse rifugiate (massimo trent’anni) così anche i mariti beneficerebbero di suddette risorse!!”.</strong></em></p><div class="zyZROksD" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div>
<h2>Salvini, la rivolta delle donne di Ormea</h2>
<p>A pubblicare l’immagine, tra gli altri, che ha fatto immediatamente il giro della rete, lo <strong>scrittore Gianrico</strong> <strong>Carofiglio</strong>, con un <strong>tweet. </strong></p><div class="HPFB8zGt" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div>
<p><em>“Prego di leggere il <strong>cartello</strong></em> – ha scritto Carofiglio –<em> Non si tratta di <strong>Photoshop</strong>, è disponibile<strong> l’intero video (spettacolo per gente con i nervi saldi).</strong> Questo signore <strong>è il Ministro dell’Interno della Repubblica Italiana. E naturalmente la Lega non è razzista”.</strong></em></p>
<p>Nel video citato da Carofiglio, <strong>pubblicato sulla pagina facebook dell’attuale Ministro,</strong> si vede <strong>Salvini</strong> <strong>ricevere il cartello da un simpatizzante, ridere, dopo averlo letto, </strong>commentare <strong><em>“i rifugiati sono una risorsa per la prostituzione” </em></strong>e fare il selfie oggi oggetto di feroci polemiche.</p>
<p>La notizia si è <strong>diffusa rapidamente a Ormea, accolta con grande indignazione</strong>. E’ così scattata<strong> una reazione di orgoglio da parte delle donne del borgo che hanno lanciato l’hastag #ledonnediormea e #iostoconledonnediormea.</strong></p>
<h2>Il video tratto dalla pagina facebook del Ministro Salvini</h2>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-369008-1" width="640" height="368" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.imperiapost.it/wp-content/uploads/2019/01/video-1547277246.mp4?_=1"></source><a href="https://www.imperiapost.it/wp-content/uploads/2019/01/video-1547277246.mp4">https://www.imperiapost.it/wp-content/uploads/2019/01/video-1547277246.mp4</a></video></div>
<h2>#ledonnediormea</h2>
<div id="gallery-2" class="gallery galleryid-369008 gallery-columns-3 gallery-size-thumbnail"><figure class="gallery-item"><div class="gallery-icon portrait">
				<a href="https://www.imperiapost.it/369008/salvini-donne-ormea-rifugiati-migranti/49376375_10216413901372919_8450967021012647936_n" data-slb-active="1" data-slb-asset="524513664" data-slb-internal="369015" data-slb-group="369008"><img width="72" height="96" src="https://www.imperiapost.it/wp-content/uploads/2019/01/49376375_10216413901372919_8450967021012647936_n.jpg" class="attachment-thumbnail size-thumbnail" alt=""></a>
			</div></figure><figure class="gallery-item"><div class="gallery-icon portrait">
				<a href="https://www.imperiapost.it/369008/salvini-donne-ormea-rifugiati-migranti/49812724_10216093781731440_1943594571137024000_n" data-slb-active="1" data-slb-asset="131301293" data-slb-internal="369016" data-slb-group="369008"><img width="54" height="96" src="https://www.imperiapost.it/wp-content/uploads/2019/01/49812724_10216093781731440_1943594571137024000_n.jpg" class="attachment-thumbnail size-thumbnail" alt=""></a>
			</div></figure><figure class="gallery-item"><div class="gallery-icon portrait">
				<a href="https://www.imperiapost.it/369008/salvini-donne-ormea-rifugiati-migranti/49896730_10218220937823444_1576746193021566976_n" data-slb-active="1" data-slb-asset="1703242803" data-slb-internal="369017" data-slb-group="369008"><img width="81" height="96" src="https://www.imperiapost.it/wp-content/uploads/2019/01/49896730_10218220937823444_1576746193021566976_n.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.imperiapost.it/wp-content/uploads/2019/01/49896730_10218220937823444_1576746193021566976_n.jpg 812w, https://www.imperiapost.it/wp-content/uploads/2019/01/49896730_10218220937823444_1576746193021566976_n-768x908.jpg 768w" sizes="(max-width: 81px) 100vw, 81px"></a>
			</div></figure><figure class="gallery-item"><div class="gallery-icon portrait">
				<a href="https://www.imperiapost.it/369008/salvini-donne-ormea-rifugiati-migranti/49779332_10218054213606328_3824617172487897088_n" data-slb-active="1" data-slb-asset="1263087128" data-slb-internal="369018" data-slb-group="369008"><img width="72" height="96" src="https://www.imperiapost.it/wp-content/uploads/2019/01/49779332_10218054213606328_3824617172487897088_n.jpg" class="attachment-thumbnail size-thumbnail" alt=""></a>
			</div></figure><figure class="gallery-item"><div class="gallery-icon portrait">
				<a href="https://www.imperiapost.it/369008/salvini-donne-ormea-rifugiati-migranti/49274269_10216020787066734_6212851192175788032_n" data-slb-active="1" data-slb-asset="1096923271" data-slb-internal="369019" data-slb-group="369008"><img width="80" height="96" src="https://www.imperiapost.it/wp-content/uploads/2019/01/49274269_10216020787066734_6212851192175788032_n.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.imperiapost.it/wp-content/uploads/2019/01/49274269_10216020787066734_6212851192175788032_n.jpg 800w, https://www.imperiapost.it/wp-content/uploads/2019/01/49274269_10216020787066734_6212851192175788032_n-768x922.jpg 768w" sizes="(max-width: 80px) 100vw, 80px"></a>
			</div></figure><figure class="gallery-item"><div class="gallery-icon portrait">
				<a href="https://www.imperiapost.it/369008/salvini-donne-ormea-rifugiati-migranti/49348006_10219061271022327_4512107721360670720_n" data-slb-active="1" data-slb-asset="222123316" data-slb-internal="369020" data-slb-group="369008"><img width="62" height="96" src="https://www.imperiapost.it/wp-content/uploads/2019/01/49348006_10219061271022327_4512107721360670720_n.jpg" class="attachment-thumbnail size-thumbnail" alt=""></a>
			</div></figure><figure class="gallery-item"><div class="gallery-icon portrait">
				<a href="https://www.imperiapost.it/369008/salvini-donne-ormea-rifugiati-migranti/50267776_10218473065687040_4959030142597857280_n" data-slb-active="1" data-slb-asset="1007117713" data-slb-internal="369022" data-slb-group="369008"><img width="72" height="96" src="https://www.imperiapost.it/wp-content/uploads/2019/01/50267776_10218473065687040_4959030142597857280_n.jpg" class="attachment-thumbnail size-thumbnail" alt=""></a>
			</div></figure></div>

<p> </p>
<p> </p>
<p class="cit">
<!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></p><div class="sfsi_Sicons" style="width: 100%; display: inline-block; vertical-align: middle; text-align:left"><div style="margin:0px 8px 0px 0px; line-height: 24px"><span>Segui Imperiapost anche su:</span></div><div class="sfsi_socialwpr"><div class="sf_fb" style="text-align:left;vertical-align: middle;width:125px"><div class="fb-like" href="https://www.imperiapost.it/369008/salvini-donne-ormea-rifugiati-migranti" width="180" send="false" showfaces="false" action="like" data-share="true" data-layout="button_count"></div></div><div class="sf_twiter" style="text-align:left;float:left;vertical-align: middle;width:auto"><a href="http://twitter.com/share" class="sr-twitter-button twitter-share-button" lang="en" data-counturl="https://www.imperiapost.it/369008/salvini-donne-ormea-rifugiati-migranti" data-url="https://www.imperiapost.it/369008/salvini-donne-ormea-rifugiati-migranti" data-text="Salvini e gli insulti alle donne di Ormea: scoppia il caso. Rivolta femminile contro il Ministro dell’Interno"></a></div><div class="sf_pinit" style="text-align:left;vertical-align: middle;float:left;line-height: 20px;width:100px"><a href="https://www.pinterest.com/pin/create/button/?url=&amp;media=&amp;description=" data-pin-do="buttonPin" data-pin-save="true" data-pin-count="beside"></a></div><div class="sf_google" style="text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;"><div class="g-plusone" data-href="https://www.imperiapost.it/369008/salvini-donne-ormea-rifugiati-migranti" data-size="large"></div></div></div></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://www.imperiapost.it/tag/iostoconledonnediormea" rel="tag">#iostoconledonnediormea</a> <a href="https://www.imperiapost.it/tag/ledonnediormea" rel="tag">#ledonnediormea</a> <a href="https://www.imperiapost.it/tag/gianrico-carofiglio" rel="tag">Gianrico Carofiglio</a> <a href="https://www.imperiapost.it/tag/%e2%80%8eimperia%e2%80%ac" rel="tag">‎imperia‬</a> <a href="https://www.imperiapost.it/tag/lega" rel="tag">lega</a> <a href="https://www.imperiapost.it/tag/matteo-salvini" rel="tag">Matteo Salvini</a> <a href="https://www.imperiapost.it/tag/ministro-dellinterno" rel="tag">ministro dell'interno</a> <a href="https://www.imperiapost.it/tag/ormea" rel="tag">Ormea</a> <a href="https://www.imperiapost.it/tag/salvini" rel="tag">Salvini</a></span>	</footer><!-- .entry-footer -->

</article><!-- #post-369008 --><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Post correlati</h2></div><!-- .nv-related-section-wrapper -->
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="banner-right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner side 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:600px"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="7146977874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bannerside3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:600px"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="2456446673"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section></aside><!-- #secondary -->

		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_one nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
          		<div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
          			<section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="13666-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=28" ></script></div></div></section><section id="ajdg_bnnrwidgets-12" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><a href=""></a></div></section><section id="text-5" class="widget widget_text">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
</div>
		</section>          		</div>
      		                                                </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
		
			<span class="nv-copyright-text">
				www.imperiapost.it - Testata giornalistica - aut. N°1/2014 del 20-3-2014 - Tribunale civile e penale di Imperia - P.Iva 01587610088 - Direttore Responsabile: Mattia Mangraviti				</span>
				<span class="sep"> | </span>
			
					</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
					</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a> <a href="https://www.imperiapost.it" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div id="pum-367298" class="pum pum-overlay pum-theme-354946 pum-theme-default-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:367298,&quot;slug&quot;:&quot;pam&quot;,&quot;theme_id&quot;:354946,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-367298&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;3 hour&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:500,&quot;cookie_name&quot;:[&quot;pum-367298&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999998&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;100&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-367298" class="pum-container popmake theme-354946 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="alignnone wp-image-367870 size-full" src="https://www.imperiapost.it/wp-content/uploads/2019/01/PAM-LIGURIA-.jpg" alt="" width="920" height="240" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			CLOSE            </button>
		
	</div>

</div>
        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
			<!--pinit js -->
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	             <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script>
                	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_2.10")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'bTYvY3hiTjYrUlptTHhKMUdPRDNQSDRDK2t0emc0QmFWRGdkb2x3elBvOFUydkNDQXBLYmVyL3JGb2g5K1BFYzY5TjhHQ2YrYzdwN25peDFBcEpsVGhTaWo2eWs4MTJzNWQrdkd2QTQwWXRFaDNPbHNQNGxMTXRGN3Rta2ZRMFJ8OXQvelVpUkxway95OUJ2SjVtMWljUTkvTEFDTTI0NzNDYURJUFQ3OGxVaz0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<!-- Powered by WPtouch: 4.3.34 --><link rel='stylesheet' id='mediaelement-css'  href='https://www.imperiapost.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.imperiapost.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imperiapost.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.imperiapost.it\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.30","ajaxurl":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.imperiapost.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"354946","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Impostazioni","label_triggers":"Inneschi","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Condizioni","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Apri con clic","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"Quando si chuide un popup","on_popup_open":"All'apertura del Popup","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"JavaScript manuale","cf7_form_success":"Invio con successo di Contact Form 7"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-367298":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"delay":500,"cookie_name":["pum-367298"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-367298","key":"","session":false,"time":"3 hour","path":true}}],"theme_id":"354946","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999998","close_button_delay":"100","id":367298,"slug":"pam"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.imperiapost.it/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1546769005&#038;ver=1.7.30'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.7.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
<div class="imper-fondo-pagina" id="imper-1537254575"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="7719407877"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


</body>
</html>