<!doctype html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11">  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.imperiapost.it/wp-content/cache/busting/google-tracking/ga-af5c617d36e28d19710b882a6824e213.js','ga');

ga('create', 'UA-44154310-2', 'auto');
ga('send', 'pageview');</script>   <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://www.imperiapost.it/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.15.js');
  fbq('init', '612493019194453');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=612493019194453&ev=PageView&noscript=1" /></noscript>  <script src="//stat.valica.it/analytics.js" data-pid="7wHxwa4yMr" data-mtg="5WGCZPQ" defer></script> <script src="//ads.valica.it/vads.js" async></script> <script>(function (n,o,t,y) {
	n._vpt=n._vpt||[];
	n._vpt.push(['_currentTime',Date.now()]);
	t=o.createElement('script');
	t.type='text/javascript';
	t.async=true;
	t.src='//cdnvideo.notifyon.com/script/js/48bbeec56b1b7e3ff77566f392991171.js';
	y=o.getElementsByTagName('script')[0];
	y.parentNode.insertBefore(t,y);
})(window,document);</script> <meta name="geo.region" content="IT-IM" /><meta name="geo.placename" content="Imperia" /><meta name="geo.position" content="43.889399;8.039913" /><meta name="ICBM" content="43.889399, 8.039913" /><meta name="author" content="https://www.imperiapost.it" /><meta name="description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." /><meta name="keywords" content="Imperia notizie, Imperia news, informazione, news, attualit&agrave;, cronaca, politica, costume, sport, Comune di Imperia, Imperia, Sanremo, Diano Marina, Diano Castello, Diano San Pietro, San Bartolomeo al Mare, Provincia di Imperia, Ventimiglia, Entroterra Imperiese, Arma di Taggia, Coronavirus, Home Top, "/><meta property="twitter:description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." /><meta property="og:description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." /><meta name="news_keywords" content="Imperia notizie, Imperia news, informazione, news, attualit&agrave;, cronaca, politica, costume, sport, Comune di Imperia, Imperia, Sanremo, Diano Marina, Diano Castello, Diano San Pietro, San Bartolomeo al Mare, Provincia di Imperia, Ventimiglia, Entroterra Imperiese, Arma di Taggia, Coronavirus, Home Top, " /><title>Coronavirus: cantiere Ponte Morandi, primo caso positivo. &quot;In corso misure previste. Lavori continuano&quot;</title><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%20Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium%20Web%3A400%2C600%2C700%2C300%7COpen%20Sans&subset=latin%2Clatin-ext&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><style id="rocket-critical-css">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</style><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="CORONAVIRUS: CANTIERE PONTE MORANDI, PRIMO CASO POSITIVO. &quot;IN CORSO MISURE PREVISTE. LAVORI CONTINUANO&quot;" /><meta property="og:description" content="L&#039;annuncio del Sindaco di Genova Marco Bucci." /><meta property="og:url" content="https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano" /><meta property="og:site_name" content="Imperiapost - L&#039;informazione libera della tua città" /><meta property="article:publisher" content="https://www.facebook.com/imperiapost.it" /><meta property="article:tag" content="caso positivo" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="genova" /><meta property="article:tag" content="Liguria regione liguria" /><meta property="article:tag" content="ponte morandi" /><meta property="article:section" content="Coronavirus" /><meta property="article:published_time" content="2020-03-26T20:00:07+01:00" /><meta property="article:modified_time" content="2020-03-26T20:50:35+01:00" /><meta property="og:updated_time" content="2020-03-26T20:50:35+01:00" /><meta property="og:image" content="https://www.imperiapost.it/wp-content/uploads/2020/03/caso-ponte-collage.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="CORONAVIRUS: CANTIERE PONTE MORANDI, PRIMO CASO POSITIVO. &quot;IN CORSO MISURE PREVISTE. LAVORI CONTINUANO&quot;" /><meta property="og:description" content="L&#039;annuncio del Sindaco di Genova Marco Bucci." /><meta property="og:url" content="https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano" /><meta property="og:site_name" content="Imperiapost - L&#039;informazione libera della tua città" /><meta property="article:publisher" content="https://www.facebook.com/imperiapost.it/" /><meta property="article:tag" content="caso positivo" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="genova" /><meta property="article:tag" content="Liguria regione liguria" /><meta property="article:tag" content="ponte morandi" /><meta property="article:section" content="Coronavirus" /><meta property="article:published_time" content="2020-03-26T19:00:07+00:00" /><meta property="article:modified_time" content="2020-03-26T19:50:35+00:00" /><meta property="og:updated_time" content="2020-03-26T19:50:35+00:00" /><meta property="og:image" content="https://www.imperiapost.it/wp-content/uploads/2020/03/caso-ponte-collage.jpg" /><meta property="og:image:secure_url" content="https://www.imperiapost.it/wp-content/uploads/2020/03/caso-ponte-collage.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="L&#039;annuncio del Sindaco di Genova Marco Bucci." /><meta name="twitter:title" content="Coronavirus: cantiere Ponte Morandi, primo caso positivo. &quot;In corso misure previste. Lavori continuano&quot;" /><meta name="twitter:site" content="@Imperiapost" /><meta name="twitter:image" content="https://www.imperiapost.it/wp-content/uploads/2020/03/caso-ponte-collage.jpg" /><meta name="twitter:creator" content="@Imperiapost" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.imperiapost.it/#organization","name":"Imperiapost.it","url":"https://www.imperiapost.it/","sameAs":["https://www.facebook.com/imperiapost.it/","https://www.instagram.com/imperiapost.it/","http://youtube.com/c/ImperiaPostnews","https://twitter.com/Imperiapost"],"logo":{"@type":"ImageObject","@id":"https://www.imperiapost.it/#logo","inLanguage":"it-IT","url":"https://www.imperiapost.it/wp-content/uploads/2018/11/17352150_865052023633941_8828719407334565727_n.png","width":430,"height":431,"caption":"Imperiapost.it"},"image":{"@id":"https://www.imperiapost.it/#logo"}},{"@type":"WebSite","@id":"https://www.imperiapost.it/#website","url":"https://www.imperiapost.it/","name":"Imperiapost - L&#039;informazione libera della tua citt\u00e0","inLanguage":"it-IT","description":"Le ultime notizie di politica, cronaca, attualit\u00e0, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province.","publisher":{"@id":"https://www.imperiapost.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.imperiapost.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano#primaryimage","inLanguage":"it-IT","url":"https://www.imperiapost.it/wp-content/uploads/2020/03/caso-ponte-collage.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano#webpage","url":"https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano","name":"Coronavirus: cantiere Ponte Morandi, primo caso positivo. &quot;In corso misure previste. Lavori continuano&quot;","isPartOf":{"@id":"https://www.imperiapost.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano#primaryimage"},"datePublished":"2020-03-26T19:00:07+00:00","dateModified":"2020-03-26T19:50:35+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano"]}]},{"@type":"Article","@id":"https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano#article","isPartOf":{"@id":"https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano#webpage"},"author":{"@id":"https://www.imperiapost.it/#/schema/person/3ca81e8dc1f8e83b2ac3ab119ce25fee"},"headline":"Coronavirus: cantiere Ponte Morandi, primo caso positivo. &#8220;In corso misure previste. Lavori continuano&#8221;","datePublished":"2020-03-26T19:00:07+00:00","dateModified":"2020-03-26T19:50:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano#webpage"},"publisher":{"@id":"https://www.imperiapost.it/#organization"},"image":{"@id":"https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano#primaryimage"},"keywords":"caso positivo,coronavirus,genova,Liguria regione liguria,ponte morandi","articleSection":"Coronavirus,Home Top","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.imperiapost.it/#/schema/person/3ca81e8dc1f8e83b2ac3ab119ce25fee","name":"Imperiapost","image":{"@type":"ImageObject","@id":"https://www.imperiapost.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fdd16c4207cf84b147d13f893a272f9e?s=96&d=wp_user_avatar&r=g","caption":"Imperiapost"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed" href="https://www.imperiapost.it/feed" /><link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed dei commenti" href="https://www.imperiapost.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Coronavirus: cantiere Ponte Morandi, primo caso positivo. &#8220;In corso misure previste. Lavori continuano&#8221; Feed dei commenti" href="https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano/feed" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.7.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-44154310-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-44154310-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>   <script>//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='plugin_name-admin-ui-css-css' href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.6.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='' /><link rel='preload' id='tooltipster-css-css' href='https://www.imperiapost.it/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='tooltipster-css-theme-css' href='https://www.imperiapost.it/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='material-design-css-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form-907de0132220f8722078f277ddcb4d5f.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='snp_styles_reset-css' href='https://www.imperiapost.it/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='snp_styles_builder-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/arscode-ninja-popups/themes/builder/style-5689ca6772edeb99442ed8a5b76a7363.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wp-block-library-css' href='https://www.imperiapost.it/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='contact-form-7-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-94808ddfd96dec076d71d2e5ef92ff6b.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='cookie-law-info-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public-8521af9b42a6c82a431e4ae5885c7be5.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='cookie-law-info-gdpr-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr-91ed4823acf8e579ec20f8b58998e3ed.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='menu-image-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/menu-image/includes/css/menu-image-be34f1cf5c0b7f5496492ef8d9f09e09.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='swpm.common-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/simple-membership/css/swpm.common-244c8073a914d3fb97614577f5346386.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='dashicons-css' href='https://www.imperiapost.it/wp-includes/css/dashicons.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='thickbox-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-7cc7fc83237a092cd2eba092d08885bc.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='easy-social-share-buttons-nativeskinned-css' href='https://www.imperiapost.it/wp-content/cache/busting/1/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min-6.0.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='easy-social-share-buttons-css' href='https://www.imperiapost.it/wp-content/cache/busting/1/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min-6.0.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='easy-social-share-buttons-subscribe-css' href='https://www.imperiapost.it/wp-content/cache/busting/1/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min-6.0.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='font-awesome-css' href='https://www.imperiapost.it/wp-content/cache/busting/1/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min-4.7.0.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='lightslider-style-css' href='https://www.imperiapost.it/wp-content/cache/busting/1/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min-1.1.6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='news-vibrant-parent-style-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/style-30a31d8a61cf236af74cfc8f5e0ddf97.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='news-vibrant-parent-responsive-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/css/nv-responsive-4e7a348a328151ef5ac8fb0a0d971e00.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='news-vibrant-lite-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant-lite/style-ae1df06f592d261a3377db2209746112.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='news-vibrant-lite-inline-css' type='text/css'>.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.navigation .nav-links a:hover,.bttn:hover,button,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover,.widget_search .search-submit,.widget_tag_cloud .tagcloud a:hover,.edit-link .post-edit-link,.reply .comment-reply-link,.home .nv-home-icon a,.nv-home-icon a:hover,#site-navigation ul li a:before,.nv-header-search-wrapper .search-form-main .search-submit,.ticker-caption,.comments-link:hover a,.news_vibrant_featured_slider .slider-posts .lSAction>a:hover,.news_vibrant_default_tabbed ul.widget-tabs li,.news_vibrant_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_vibrant_default_tabbed ul.widget-tabs li:hover,.nv-block-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_vibrant_social_media .social-link a,.news_vibrant_social_media .social-link a:hover,.nv-archive-more .nv-button:hover,.error404 .page-title,#nv-scrollup{background:#08408E}a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.search-main:hover,.nv-ticker-block .lSAction>a:hover,.nv-slide-content-wrap .post-title a:hover,.news_vibrant_featured_posts .nv-single-post .nv-post-content .nv-post-title a:hover,.news_vibrant_carousel .nv-single-post .nv-post-title a:hover,.news_vibrant_block_posts .layout3 .nv-primary-block-wrap .nv-single-post .nv-post-title a:hover,.news_vibrant_featured_slider .featured-posts .nv-single-post .nv-post-content .nv-post-title a:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-title a:hover,.nv-post-title.large-size a:hover,.nv-post-title.small-size a:hover,.nv-post-meta span:hover,.nv-post-meta span a:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.nv-post-title.small-size a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover{color:#08408E}.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.widget_search .search-submit,#top-footer .widget-title,.nv-archive-more .nv-button:hover{border-color:#08408E}.comment-list .comment-body,.nv-header-search-wrapper .search-form-main,.comments-link:hover a::after{border-top-color:#08408E}.nv-header-search-wrapper .search-form-main:before{border-bottom-color:#08408E}.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title{border-left-color:#08408E}.nv-block-title::after,.widget-title:after,.page-header .page-title:after,.nv-related-title:after{background:#08408E}.home .nv-home-icon a,.nv-home-icon a:hover,.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title,#site-navigation ul li:hover>a,#site-navigation ul li.current-menu-item>a,#site-navigation ul li.current_page_item>a,#site-navigation ul li.current-menu-ancestor>a,.nv-block-title a{color:#08408E!important}.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.imperiapost.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.imperiapost.it","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/busting/1/wp-content/plugins/google-analytics-premium/assets/js/frontend.min-7.7.0.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-705d219820d9f102d00d3274c8e1d44f.js' defer></script> <script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.2.5' defer></script> <script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js' defer></script> <script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/the-moneytizer/js/sweetalert.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var the_ajax_script = {"ajaxurl":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/the-moneytizer/js/custom-script-8148876ab165fc2c744ce2d01b78501f.js' defer></script> <link rel='https://api.w.org/' href='https://www.imperiapost.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.imperiapost.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.imperiapost.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.5" /><link rel='shortlink' href='https://www.imperiapost.it/?p=439491' /><link rel="alternate" type="application/json+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F439491%2Fcoronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano" /><link rel="alternate" type="text/xml+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F439491%2Fcoronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 0 0 0;width:100%;max-width:320px;height:100%;max-height:800px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><div id="13666-34"><script src="//ads.themoneytizer.com/s/gen.js?type=34" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=34" defer></script></div> <script type="text/javascript" async="async" >var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });</script> <style>.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#000000!important;border-color:#000000!important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{background-color:transparent!important;border-color:#000000!important}.qc-cmp-alt-action,.qc-cmp-link{color:#000000!important}.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{color:#ffffff!important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{color:#000000!important}.qc-cmp-small-toggle,.qc-cmp-toggle{background-color:#000000!important;border-color:#000000!important}.qc-cmp-main-messaging,.qc-cmp-messaging,.qc-cmp-sub-title,.qc-cmp-privacy-settings-title,.qc-cmp-purpose-list,.qc-cmp-tab,.qc-cmp-title,.qc-cmp-vendor-list,.qc-cmp-vendor-list-title,.qc-cmp-enabled-cell,.qc-cmp-toggle-status,.qc-cmp-table,.qc-cmp-table-header{color:#000000!important}.qc-cmp-ui{background-color:#ffffff!important}.qc-cmp-table,.qc-cmp-table-row{border:1px solid!important;border-color:#000000!important}#qcCmpButtons a{text-decoration:none!important}#qcCmpButtons button{margin-top:65px}.qc-cmp-qc-link-container{display:none}</style> <script src='//ads.themoneytizer.com/s/gen.js?type=11' defer></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=11' defer></script> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","essb3_nonce":"4dbf6c8630","essb3_plugin_url":"https:\/\/www.imperiapost.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.imperiapost.it\/","essb3_postfloat_stay":false,"post_id":439491};</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><link rel="pingback" href="https://www.imperiapost.it/xmlrpc.php"><style>.ios7.web-app-mode.has-fixed header{background-color:rgba(255,255,255,.88)}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body data-rsssl=1 class="post-template-default single single-post postid-439491 single-format-standard group-blog right-sidebar boxed_layout"><div class="vunit" data-adunit="IMPERIAPOST_MPU_CONT" data-size-mapping="MPU_CONTENT" data-dimensions="300x250"></div><div id="embed-950" data-embed-id="950" class="noty-sticky-b"></div> <script>_vpt.push( [ '_embed' , { action: 'show', id: '950', type: 'sticky' , width: '360'} ] );</script> <div id="page" class="site"><div class="nv-top-header-wrap"><div class="cv-container"><div class="nv-top-left-section-wrapper"><div class="date-section">giovedì, Marzo 26, 2020</div></div><div class="nv-top-right-section-wrapper"><div class="nv-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/imperiapost.it/" target="_blank"><i class="fa fa-facebook-f"></i></a></span><span class="social-link"><a href="https://www.twitter.com/imperiapost" target="_blank"><i class="fa fa-twitter"></i></a></span></div></div></div></div><header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container"><div class="site-branding"><p class="site-title"><a href="https://www.imperiapost.it/" rel="home">Imperiapost &#8211; L&#039;informazione libera della tua città</a></p><p class="site-description">Le ultime notizie di politica, cronaca, attualità, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province.</p></div><div class="nv-header-ads-area"><section id="ajdg_bnnrwidgets-2" class="widget ajdg_bnnrwidgets"><div class="a-single a-113"><a class="gofollow" data-track="MTEzLDAsMSw2MA==" href="https://www.regione.liguria.it/homepage/salute-e-sociale/homepage-coronavirus.html" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/02/banner_Imperiapost-1.jpg" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2020/02/banner_Imperiapost-1.jpg" /></noscript></a></div></section><section id="media_image-2" class="widget widget_media_image"><a href="https://www.imperiapost.it"><img width="649" height="116" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20649%20116'%3E%3C/svg%3E" class="image wp-image-364147 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2018/12/imperialogo_new_r-1.png" /><noscript><img width="649" height="116" src="https://www.imperiapost.it/wp-content/uploads/2018/12/imperialogo_new_r-1.png" class="image wp-image-364147 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section><section id="ajdg_bnnrwidgets-3" class="widget ajdg_bnnrwidgets"><div class="a-single a-20"><a class="gofollow" data-track="MjAsMCwxLDYw" href=""><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2019/11/245x120.jpeg" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2019/11/245x120.jpeg" /></noscript></a></div></section></div></div></div><div id="nv-menu-wrap" class="nv-header-menu-wrapper"><div class="nv-header-menu-block-wrap"><div class="cv-container"><div class="nv-home-icon"> <a href="https://www.imperiapost.it/" rel="home"> <i class="fa fa-home"> </i> </a></div> <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a><nav id="site-navigation" class="main-navigation" role="navigation"><div class="menu-imperiapost-container"><ul id="primary-menu" class="menu"><li id="menu-item-4770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4770 nv-cat-161"><a href="https://www.imperiapost.it/category/imperia">Imperia</a><ul class="sub-menu"><li id="menu-item-355021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355021 nv-cat-38904"><a href="https://www.imperiapost.it/category/imperia/attualita-imperia">Attualità</a></li><li id="menu-item-355022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355022 nv-cat-38896"><a href="https://www.imperiapost.it/category/imperia/cronaca-imperia">Cronaca</a></li><li id="menu-item-355024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355024 nv-cat-38895"><a href="https://www.imperiapost.it/category/imperia/politica-imperia">Politica</a></li><li id="menu-item-355023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355023 nv-cat-38897"><a href="https://www.imperiapost.it/category/imperia/giudiziaria">Giudiziaria</a></li></ul></li><li id="menu-item-355017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355017 nv-cat-4"><a href="https://www.imperiapost.it/category/dianese">Golfo Dianese</a><ul class="sub-menu"><li id="menu-item-355018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355018 nv-cat-38903"><a href="https://www.imperiapost.it/category/dianese/attualita-dianese">Attualità</a></li><li id="menu-item-355019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355019 nv-cat-38899"><a href="https://www.imperiapost.it/category/dianese/cronaca-dianese">Cronaca</a></li><li id="menu-item-355020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355020 nv-cat-38898"><a href="https://www.imperiapost.it/category/dianese/politica-dianese">Politica</a></li></ul></li><li id="menu-item-433937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433937 nv-cat-42318"><a href="https://www.imperiapost.it/category/elezioni-regionali-2020">Regionali 2020</a></li><li id="menu-item-435312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-435312 nv-cat-42366"><a href="https://www.imperiapost.it/category/covid">Coronavirus</a></li><li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4765 nv-cat-449"><a href="https://www.imperiapost.it/category/entroterra">Entroterra</a><ul class="sub-menu"><li id="menu-item-355014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355014 nv-cat-38902"><a href="https://www.imperiapost.it/category/entroterra/attualita-entroterra">Attualità</a></li><li id="menu-item-355015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355015 nv-cat-38901"><a href="https://www.imperiapost.it/category/entroterra/cronaca-entroterra">Cronaca</a></li><li id="menu-item-355016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355016 nv-cat-38900"><a href="https://www.imperiapost.it/category/entroterra/politica-entroterra">Politica</a></li></ul></li><li id="menu-item-355086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355086 nv-cat-38906"><a href="https://www.imperiapost.it/category/news-dalla-provincia">Provincia e Regione</a></li><li id="menu-item-355863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355863 nv-cat-10"><a href="https://www.imperiapost.it/category/sport">Sport</a></li><li id="menu-item-355000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355000 nv-cat-729"><a href="https://www.imperiapost.it/category/rubriche">Rubriche</a><ul class="sub-menu"><li id="menu-item-355860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355860 nv-cat-19413"><a href="https://www.imperiapost.it/category/shopping">Shopping</a></li><li id="menu-item-428546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428546 nv-cat-42035"><a href="https://www.imperiapost.it/category/festival-sanremo-2020">Sanremo 2020</a></li><li id="menu-item-355004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355004 nv-cat-27391"><a href="https://www.imperiapost.it/category/rubriche/rifugio-la-cuccia-adozioni-animali">Adozioni Animali</a></li><li id="menu-item-355002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355002 nv-cat-27390"><a href="https://www.imperiapost.it/category/rubriche/lavoro-rubriche">Lavoro</a></li><li id="menu-item-387948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387948 nv-cat-40218"><a href="https://www.imperiapost.it/category/rubriche/consulenza">Consulenze legali</a></li><li id="menu-item-355005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355005 nv-cat-35029"><a href="https://www.imperiapost.it/category/rubriche/the-meteo-meniak-rubriche">The Meteo Meniak</a></li><li id="menu-item-355873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355873"><a href="https://www.youtube.com/channel/UCBurj7Dd9GIiPdV9KafHOHQ/videos">Video</a></li><li id="menu-item-361028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361028 nv-cat-38950"><a href="https://www.imperiapost.it/category/storie">Storie</a></li><li id="menu-item-355003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355003 nv-cat-31127"><a href="https://www.imperiapost.it/category/rubriche/musicpost">MusicPost</a></li><li id="menu-item-355001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355001 nv-cat-28583"><a href="https://www.imperiapost.it/category/rubriche/fitness-e-salute-di-kurt-scholler">Fitness e Salute di Kurt Scholler</a></li><li id="menu-item-390025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-390025"><a href="#">Elezioni 2019</a><ul class="sub-menu"><li id="menu-item-388996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388996 nv-cat-40279"><a href="https://www.imperiapost.it/category/comunali-2019">Elezioni comunali 2019</a></li><li id="menu-item-390027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390027 nv-cat-40327"><a href="https://www.imperiapost.it/category/europee-2019">Elezioni europee 2019</a></li></ul></li></ul></li><li id="menu-item-354989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354989"><a href="https://www.imperiapost.it/contatti">Scrivici</a></li><li id="menu-item-438090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438090"><a href="https://www.gofundme.com/f/sostieni-imperiapost-l039informazione-della-citta?utm_source=customer&#038;utm_medium=copy_link&#038;utm_campaign=p_cf%20share-flow-1&#038;fbclid=IwAR0QQrBOAXoccHSK3-6McrAwjNrZz1NL8ChaGxSAHUzFtlibiPujtyTp6eI" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title">Dona</span><img width="109" height="25" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20109%2025'%3E%3C/svg%3E" class="menu-image menu-image-title-hide" alt="" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/03/sostienicigofounme.gif" /><noscript><img width="109" height="25" src="https://www.imperiapost.it/wp-content/uploads/2020/03/sostienicigofounme.gif" class="menu-image menu-image-title-hide" alt="" /></noscript></a></li></ul></div></nav><div class="nv-header-search-wrapper"> <span class="search-main"><i class="fa fa-search"></i></span><div class="search-form-main nv-clearfix"><form role="search" method="get" class="search-form" action="https://www.imperiapost.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div></div></div></header><div id="content" class="site-content"><div class="cv-container"><script src="https://ads.stickyadstv.com/vast/vpaid-adapter/4124897"></script> <div class="nv-home-top-section nv-clearfix"><section id="ajdg_bnnrwidgets-4" class="widget ajdg_bnnrwidgets"><div class="a-single a-118"><a href="https://www.arredamentiartarreda.it"_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/03/Artarredapic.gif" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2020/03/Artarredapic.gif" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-5" class="widget ajdg_bnnrwidgets"><div class="a-single a-101"><a href="mailto:marketing@imperiapost.it"_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2019/08/spazio-pubblicitario.jpg" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2019/08/spazio-pubblicitario.jpg" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-9" class="widget ajdg_bnnrwidgets"><div class="a-single a-55"><a class="gofollow" data-track="NTUsMCwxLDYw" href="https://www.facebook.com/lattealberti/"_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2019/05/043_2019_banner_460x120-v5.jpg" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2019/05/043_2019_banner_460x120-v5.jpg" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-14" class="widget ajdg_bnnrwidgets"><div class="a-single a-60"><a class="gofollow" data-track="NjAsMCwxLDYw" href="https://www.facebook.com/mcdonaldsimperia/"_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2019/08/macnuovo.jpg" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2019/08/macnuovo.jpg" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-11" class="widget ajdg_bnnrwidgets"><div class="a-single a-117"><a href="https://www.facebook.com/CarServiceAutomobiliImperia/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/01/CandS.jpg" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2020/01/CandS.jpg" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-10" class="widget ajdg_bnnrwidgets"><div class="a-single a-119"><a class="gofollow" data-track="MTE5LDAsMSw2MA==" href="tel: +39 335 627 0807"_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/03/eco.gif" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2020/03/eco.gif" /></noscript></a></div></section><section id="custom_html-27" class="widget_text widget widget_custom_html"><h2 class="nv-block-title">Sostieni ImperiaPost con una piccola donazione</h2><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick" /> <input type="hidden" name="hosted_button_id" value="R66PGUKCPFG6W" /> <input type="image" src="https://www.imperiapost.it/wp-content/uploads/2020/03/sostienici.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" /> <img alt="" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" data-lazy-src="https://www.paypal.com/it_IT/i/scr/pixel.gif" /><noscript><img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" /></noscript></form> &nbsp;</div></section></div><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-439491" class="post-439491 post type-post status-publish format-standard has-post-thumbnail hentry category-covid category-home-in-evidenza tag-caso-positivo tag-coronavirus tag-genova tag-liguria-regione-liguria tag-ponte-morandi"><header class="entry-header"><h1 class="entry-title">Coronavirus: cantiere Ponte Morandi, primo caso positivo. &#8220;In corso misure previste. Lavori continuano&#8221;</h1><div class="post-cats-list"> <span class="category-button nv-cat-42366"><a href="https://www.imperiapost.it/category/covid">Coronavirus</a></span> <span class="category-button nv-cat-38923"><a href="https://www.imperiapost.it/category/home-in-evidenza">Home Top</a></span></div><div class="entry-excerpt"><p>L&#8217;annuncio del Sindaco di Genova Marco Bucci.</p></div><div class="vunit" data-adunit="IMPERIAPOST_MPU_CONT" data-size-mapping="MPU_CONTENT" data-dimensions="300x250"></div><div class="nv-article-thumb"> <img width="1024" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="https://www.imperiapost.it/wp-content/uploads/2020/03/caso-ponte-collage.jpg 1024w, https://www.imperiapost.it/wp-content/uploads/2020/03/caso-ponte-collage-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2020/03/caso-ponte-collage-272x204.jpg 272w, https://www.imperiapost.it/wp-content/uploads/2020/03/caso-ponte-collage-56x42.jpg 56w, https://www.imperiapost.it/wp-content/uploads/2020/03/caso-ponte-collage-36x27.jpg 36w, https://www.imperiapost.it/wp-content/uploads/2020/03/caso-ponte-collage-48x36.jpg 48w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/03/caso-ponte-collage.jpg" /><noscript><img width="1024" height="768" src="https://www.imperiapost.it/wp-content/uploads/2020/03/caso-ponte-collage.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.imperiapost.it/wp-content/uploads/2020/03/caso-ponte-collage.jpg 1024w, https://www.imperiapost.it/wp-content/uploads/2020/03/caso-ponte-collage-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2020/03/caso-ponte-collage-272x204.jpg 272w, https://www.imperiapost.it/wp-content/uploads/2020/03/caso-ponte-collage-56x42.jpg 56w, https://www.imperiapost.it/wp-content/uploads/2020/03/caso-ponte-collage-36x27.jpg 36w, https://www.imperiapost.it/wp-content/uploads/2020/03/caso-ponte-collage-48x36.jpg 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><div class="ccfic"></div></div></header><div class="gptslot" data-adunitid="1"></div><div class="entry-content"><div class="entry-meta"> <span class="posted-on"> <a href="https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano" rel="bookmark"><time class="entry-date published" datetime="2020-03-26T20:00:07+01:00">26 Marzo 2020 - 20:00</time><time class="updated" datetime="2020-03-26T20:50:35+01:00">26 Marzo 2020 - 20:50</time></a></span> - <span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.imperiapost.it/author/admin">Imperiapost</a></span></span></div><div id="pryc-wp-acctp-top"><h3>Sostieni ImperiaPost con una piccola donazione</h3><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick" /> <input type="hidden" name="hosted_button_id" value="R66PGUKCPFG6W" /> <input type="image" src="https://www.imperiapost.it/wp-content/uploads/2020/03/sostienici.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" /> <img alt="" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" data-lazy-src="https://www.paypal.com/it_IT/i/scr/pixel.gif" /><noscript><img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" /></noscript></form>  <p>Aiutateci ad informarvi!</p></div><div id="pryc-wp-acctp-original-content"><div class="a-single a-116"><div class="vunit" data-adunit="IMPERIAPOST_LDB_MH" data-size-mapping="LDB_MH" data-dimensions="320x50,320x100,468x60,728x90,970x90,970x250"></div><p><strong><em>&#8220;C&#8217;è la prima persona positiva nel cantiere del Ponte Morandi&#8221;.</em></strong> Lo ha annunciato il Sindaco di Genova Marco Bucci, durante l&#8217;ultima conferenza stampa di aggiornamento sull&#8217;emergenza Coronavirus in Liguria.</p><h2>Coronavirus: Ponte Morandi, primo caso positivo in cantiere</h2><p><em>&#8220;Come era prevedibile dalle statistiche</em> &#8211; ha affermato Bucci &#8211; <em>si è verificato il primo caso positivo. Sono in corso tutte le verifiche secondo le misure previste sulle persone che potrebbero venute in contatto con questa persona.</em></p><div class="RvtZrMr0" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"></div><p><em>I lavori del ponte vanno avanti&#8221;.</em></p><div class="VAEh2fgN" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"></div></p></div><div id="pryc-wp-acctp-bottom"><h3>Sostieni ImperiaPost con una piccola donazione</h3><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick" /> <input type="hidden" name="hosted_button_id" value="R66PGUKCPFG6W" /> <input type="image" src="https://www.imperiapost.it/wp-content/uploads/2020/03/sostienici.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" /> <img alt="" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" data-lazy-src="https://www.paypal.com/it_IT/i/scr/pixel.gif" /><noscript><img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" /></noscript></form>  <p>Aiutateci ad informarvi!</p></div><div class="essb_links essb_displayed_bottom essb_share essb_template_default4-retina essb_template_glow-retina essb_1221762285 essb_size_xs essb_button_animation_legacy2 print-no" id="essb_displayed_bottom_1221762285" data-essb-postid="439491" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="insidehover" data-essb-url="https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano" data-essb-twitter-url="https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano" data-essb-instance="1221762285"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano&t=Coronavirus%3A+cantiere+Ponte+Morandi%2C+primo+caso+positivo.+%22In+corso+misure+previste.+Lavori+continuano%22" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano&t=Coronavirus%3A+cantiere+Ponte+Morandi%2C+primo+caso+positivo.+%22In+corso+misure+previste.+Lavori+continuano%22&#39;,&#39;facebook&#39;,&#39;1221762285&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Coronavirus%3A+cantiere+Ponte+Morandi%2C+primo+caso+positivo.+%22In+corso+misure+previste.+Lavori+continuano%22&amp;url=https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano&amp;counturl=https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano&#39;,&#39;twitter&#39;,&#39;1221762285&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1221762285&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="https://api.whatsapp.com/send?text=Coronavirus%3A%20cantiere%20Ponte%20Morandi%2C%20primo%20caso%20positivo.%20%22In%20corso%20misure%20previste.%20Lavori%20continuano%22%20https%3A%2F%2Fwww.imperiapost.it%2F439491%2Fcoronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano" title="" onclick="essb.tracking_only('', 'whatsapp', '1221762285', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano&title=Coronavirus%3A+cantiere+Ponte+Morandi%2C+primo+caso+positivo.+%22In+corso+misure+previste.+Lavori+continuano%22" title="" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https://www.imperiapost.it/439491/coronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano&title=Coronavirus%3A+cantiere+Ponte+Morandi%2C+primo+caso+positivo.+%22In+corso+misure+previste.+Lavori+continuano%22&#39;,&#39;evernote&#39;,&#39;1221762285&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Coronavirus%3A%20cantiere%20Ponte%20Morandi%2C%20primo%20caso%20positivo.%20%22In%20corso%20misure%20previste.%20Lavori%20continuano%22%20https%3A%2F%2Fwww.imperiapost.it%2F439491%2Fcoronavirus-cantiere-ponte-morandi-primo-caso-positivo-in-corso-misure-previste-lavori-continuano" title="" onclick="essb.tracking_only('', 'telegram', '1221762285', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div></div><div class="gptslot" data-adunitid="3"></div><footer class="entry-footer"> <span class="tags-links">Tagged <a href="https://www.imperiapost.it/tag/caso-positivo" rel="tag">caso positivo</a> <a href="https://www.imperiapost.it/tag/coronavirus" rel="tag">coronavirus</a> <a href="https://www.imperiapost.it/tag/genova" rel="tag">genova</a> <a href="https://www.imperiapost.it/tag/liguria-regione-liguria" rel="tag">Liguria regione liguria</a> <a href="https://www.imperiapost.it/tag/ponte-morandi" rel="tag">ponte morandi</a></span></footer></article><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Post correlati</h2></div></main></div><div style="text-align:center;" id="13666-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=16" defer></script></div><aside id="secondary" class="widget-area" role="complementary"><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-3274242727966707" data-ad-slot="3354725883"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></section><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-3274242727966707" data-ad-slot="7146977874"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></section><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-3274242727966707" data-ad-slot="8607601301"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="vunit" data-adunit="IMPERIAPOST_MPU_HFP_DX" data-size-mapping="MPU_CONTENT_HFP" data-dimensions="300x250,300x600"></div></div></section><section id="themoneytizer_widget-9" class="widget widget_themoneytizer_widget"><h4 class="widget-title"></h4><div id="13666-2"><script src="//ads.themoneytizer.com/s/gen.js" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=2"  defer></script></div></section></aside></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div id="top-footer" class="footer-widgets-wrapper footer_column_one nv-clearfix"><div class="cv-container"><div class="footer-widgets-area nv-clearfix"><div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix"><div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s"><section id="ajdg_bnnrwidgets-12" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><div><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"></noscript></div></div></section><section id="text-5" class="widget widget_text"><div class="textwidget"></div></section></div></div></div></div></div><div class="bottom-footer nv-clearfix"><div class="cv-container"><div class="site-info"> <span class="nv-copyright-text"> www.imperiapost.it - Testata giornalistica - aut. N°1/2014 del 20-3-2014 - Tribunale civile e penale di Imperia - P.Iva 01587610088 - Direttore Responsabile: Mattia Mangraviti </span> <span class="sep"> | </span></div><nav id="footer-navigation" class="footer-navigation" role="navigation"></nav></div></div></footer><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://www.imperiapost.it' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessario </a> <span class="cli-necessary-caption">Sempre attivato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/* <![CDATA[ */ cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}'; /* ]]> */</script><div id="13666-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=28"  defer></script></div><div id=13666-15><script src='//ads.themoneytizer.com/s/gen.js?type=15' defer></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=15'  defer></script></div><div id=13666-39><script src='//ads.themoneytizer.com/s/gen.js?type=39' defer></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=39'  defer></script></div> <script>var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://www.imperiapost.it/wp-admin/admin-ajax.php';
		var snp_ajax_nonce = 'e5d4f58841';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_is_mobile = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
        snp_excluded_urls.push('');</script> <div class="snp-root"> <input type="hidden" id="snp_popup" value="" /> <input type="hidden" id="snp_popup_id" value="" /> <input type="hidden" id="snp_popup_theme" value="" /> <input type="hidden" id="snp_exithref" value="" /> <input type="hidden" id="snp_exittarget" value="" /><div id="snppopup-welcome" class="snp-pop-439460 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="4" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_after" value="1,5" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_optin_form_submit" value="single" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="439460" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="-2" /><input type="hidden" class="snp_cookie_close" value="-2" /><div class="snp-builder"><div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center"><div id="snp-bld-step-1" data-width="500" data-height="500" class="snp-bld-step snp-bld-step-1 animated bounce " data-animation="bounce" data-animation-close="fadeOut"><form action="#" method="post" class=" snp-subscribeform snp_subscribeform"><input type="hidden" name="np_custom_name1" value="" /><input type="hidden" name="np_custom_name2" value="" /><div class="bld-el-cont bld-el-button bld-step-1-el-0 "><button class="bld-el snp-close-link snp-cursor-pointer" name="" data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">CHIUDI</button></div><div class="bld-el-cont bld-el-button bld-step-1-el-1 "><button class="bld-el snp-cursor-pointer " name="" data-redirect="https://www.paypal.me/Imperiapost" data-set-cookie="no" data-url="https://www.paypal.me/Imperiapost" onclick="snp_open_link(this, false); jQuery.event.trigger({type: 'ninja_popups_button_'});" data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">PAYPAL</button></div><div class="bld-el-cont bld-el-button bld-step-1-el-2 "><button class="bld-el snp-cursor-pointer " name="" data-redirect="https://www.gofundme.com/f/sostieni-imperiapost-l039informazione-della-citta" data-set-cookie="no" data-url="https://www.gofundme.com/f/sostieni-imperiapost-l039informazione-della-citta" onclick="snp_open_link(this, false); jQuery.event.trigger({type: 'ninja_popups_button_'});" data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">GOFOUNDME</button></div></form></div></div></div><div class="snp-overlay" id="snp-pop-439460-overlay"></div><script>var snp_bld_open439460=function(){_snp_bld_open(439460);};
    var snp_bld_close439460=function(){_snp_bld_close(439460);};</script> <style>.snp-pop-439460 .snp-bld-step-1{width:500px;height:500px;background-image:url(https://www.imperiapost.it/wp-content/uploads/2020/03/popup-donazione_v2.gif);background-position:center center;background-repeat:repeat}.snp-pop-439460 .bld-step-1-el-0{border:1px solid transparent;width:93px;height:35px;top:-4.843744269531271px;left:406.25000573046873px;z-index:100}.snp-pop-439460 .bld-step-1-el-0 .bld-el,.snp-pop-439460 .bld-step-1-el-0 .bld-el p,.snp-pop-439460 .bld-step-1-el-0 .bld-el:focus,.snp-pop-439460 .bld-step-1-el-0 .bld-el:active,.snp-pop-439460 .bld-step-1-el-0 .bld-el:hover{outline:0;color:#fff;font-family:'Open Sans';font-size:17px;font-weight:700;border-style:none;border-width:0;background-color:#197FD2!important;background-position:center center;background-repeat:repeat;opacity:0;padding-left:10px}.snp-pop-439460 .bld-step-1-el-1{border:1px solid transparent;width:202px;height:75px;top:400.14204979785154px;left:25.26990319140623px;z-index:100}.snp-pop-439460 .bld-step-1-el-1 .bld-el,.snp-pop-439460 .bld-step-1-el-1 .bld-el p,.snp-pop-439460 .bld-step-1-el-1 .bld-el:focus,.snp-pop-439460 .bld-step-1-el-1 .bld-el:active,.snp-pop-439460 .bld-step-1-el-1 .bld-el:hover{outline:0;color:#fff;font-family:'Open Sans';font-size:17px;font-weight:700;border-style:none;border-width:0;background-color:#197FD2!important;background-position:center center;background-repeat:repeat;opacity:0;padding-left:10px}.snp-pop-439460 .bld-step-1-el-2{border:1px solid transparent;width:196px;height:74px;top:406.1363735283203px;left:261.264226921875px;z-index:100}.snp-pop-439460 .bld-step-1-el-2 .bld-el,.snp-pop-439460 .bld-step-1-el-2 .bld-el p,.snp-pop-439460 .bld-step-1-el-2 .bld-el:focus,.snp-pop-439460 .bld-step-1-el-2 .bld-el:active,.snp-pop-439460 .bld-step-1-el-2 .bld-el:hover{outline:0;color:#fff;font-family:'Open Sans';font-size:17px;font-weight:700;border-style:none;border-width:0;background-color:#197FD2!important;background-position:center center;background-repeat:repeat;opacity:0;padding-left:10px}#snp-pop-439460-overlay{opacity:.5;background-color:#e0d9d9}</style><script>snp_f['snppopup-welcome-open']=snp_bld_open439460;
snp_f['snppopup-welcome-close']=snp_bld_close439460;</script> </div></div>  <script type="text/javascript">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</script>  <script type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/datepicker.min-1.11.4.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/arscode-ninja-popups/assets/js/cookie-35974217a4da371bb5b1caf6fa4ce2d4.js' defer></script> <script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/arscode-ninja-popups/assets/js/tooltipster.bundle.min.js' defer></script> <script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/arscode-ninja-popups/assets/js/jquery.material.form.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/arscode-ninja-popups/assets/js/dialog_trigger-11e6a544d97f3d7ea33a07c84d721e6c.js' defer></script> <script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/arscode-ninja-popups/assets/js/ninjapopups.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker-22a48fa01b6768abca67d307bd66a532.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imperiapost.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-11a12754bfcf33596b39a2522114cb12.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.imperiapost.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-415707fbfe4309b74501cdd539ec229b.js' defer></script> <script type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/busting/1/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min-6.0.2.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/js/navigation-b71b9f3472a8d09897c0edf53de0db69.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky-c662a5d279bf3086b662fd3d7f850531.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting-1106ac0865975493bd7d0db87829de0d.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix-97546e7e248b3866f4a64e72355cec45.js' defer></script> <script type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/busting/1/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min-1.1.6.js' defer></script> <script type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/tabs.min-1.11.4.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts-75e9bd656d75f81fef2f9683d792b0ec.js' defer></script> <script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/wp-embed.min.js' defer></script>  <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
}});</script> <div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="435988468"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="preload" id="essb-social-followers-counter" href="https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" /><link data-minify="1" rel="preload" id="essb-cct-style" href="https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles-7df2139e7fd002968e3b1f6d46c5dda0.css" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" /><link rel="preload" id="easy-social-share-buttons-animations" href="https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" /><div id="fb-root"></div> <script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id; 
	js.src = "https://www.imperiapost.it/wp-content/cache/busting/facebook-tracking/fbsdk-it_IT.js#version=v2.11&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.imperiapost.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium%20Web%3A400%2C600%2C700%2C300%7COpen%20Sans&subset=latin%2Clatin-ext&display=swap" /></noscript><noscript><link rel='stylesheet' id='plugin_name-admin-ui-css-css' href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.6.2' type='text/css' media='' /></noscript><noscript><link rel='stylesheet' id='tooltipster-css-css' href='https://www.imperiapost.it/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='tooltipster-css-theme-css' href='https://www.imperiapost.it/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='material-design-css-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form-907de0132220f8722078f277ddcb4d5f.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='snp_styles_reset-css' href='https://www.imperiapost.it/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='snp_styles_builder-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/arscode-ninja-popups/themes/builder/style-5689ca6772edeb99442ed8a5b76a7363.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://www.imperiapost.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-94808ddfd96dec076d71d2e5ef92ff6b.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='cookie-law-info-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public-8521af9b42a6c82a431e4ae5885c7be5.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr-91ed4823acf8e579ec20f8b58998e3ed.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='menu-image-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/menu-image/includes/css/menu-image-be34f1cf5c0b7f5496492ef8d9f09e09.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='swpm.common-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/simple-membership/css/swpm.common-244c8073a914d3fb97614577f5346386.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='dashicons-css' href='https://www.imperiapost.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='thickbox-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-7cc7fc83237a092cd2eba092d08885bc.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css' href='https://www.imperiapost.it/wp-content/cache/busting/1/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min-6.0.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='easy-social-share-buttons-css' href='https://www.imperiapost.it/wp-content/cache/busting/1/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min-6.0.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='easy-social-share-buttons-subscribe-css' href='https://www.imperiapost.it/wp-content/cache/busting/1/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min-6.0.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-css' href='https://www.imperiapost.it/wp-content/cache/busting/1/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min-4.7.0.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='lightslider-style-css' href='https://www.imperiapost.it/wp-content/cache/busting/1/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min-1.1.6.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='news-vibrant-parent-style-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/style-30a31d8a61cf236af74cfc8f5e0ddf97.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='news-vibrant-parent-responsive-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/css/nv-responsive-4e7a348a328151ef5ac8fb0a0d971e00.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='news-vibrant-lite-css' href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant-lite/style-ae1df06f592d261a3377db2209746112.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" id="essb-social-followers-counter" href="https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css" type="text/css" media="all" /></noscript><noscript><link data-minify="1" rel="stylesheet" id="essb-cct-style" href="https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles-7df2139e7fd002968e3b1f6d46c5dda0.css" type="text/css" media="all" /></noscript><noscript><link rel="stylesheet" id="easy-social-share-buttons-animations" href="https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" type="text/css" media="all" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1585252243 -->