<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

	<!-- NEW GOOGLE ANALYTICS -->
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-3274242727966707", enable_page_level_ads: true }); </script>-->
	<!-- FINE NEW GOOGLE ANALYTICS -->
	<!-- Global site tag (gtag.js) - Google Analytics 
<script data-no-minify="1" async src="https://www.imperiapost.it/wp-content/cache/busting/1/gtm-63740947d23f2fd298870a3549387b62.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44154310-2');
</script>-->
	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://www.imperiapost.it/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.24.js');
  fbq('init', '612493019194453');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=612493019194453&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<meta name="geo.region" content="IT-IM" />
<meta name="geo.placename" content="Imperia" />
<meta name="geo.position" content="43.889399;8.039913" />
<meta name="ICBM" content="43.889399, 8.039913" />
<meta name="author" content="https://www.imperiapost.it" />
<meta name="description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />
	
<meta name="keywords" content="Imperia notizie, Imperia news, informazione, news, attualit&agrave;, cronaca, politica, costume, sport, Comune di Imperia, Imperia, Sanremo, Diano Marina, Diano Castello, Diano San Pietro, San Bartolomeo al Mare, Provincia di Imperia, Ventimiglia, Entroterra Imperiese, Arma di Taggia, Coronavirus, Home, "/> 	
<meta property="twitter:description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />	
<meta property="og:description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />	
<meta name="news_keywords" content="Imperia notizie, Imperia news, informazione, news, attualit&agrave;, cronaca, politica, costume, sport, Comune di Imperia, Imperia, Sanremo, Diano Marina, Diano Castello, Diano San Pietro, San Bartolomeo al Mare, Provincia di Imperia, Ventimiglia, Entroterra Imperiese, Arma di Taggia, Coronavirus, Home, " />		


	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coronavirus: Liguria seconda in Italia per nuovi casi (+ 141). Totale contagi sale a 1229 nelle ultime 24 ore. Nove i decessi/Il bollettino</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.imperiapost.it/465110/coronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CORONAVIRUS: LIGURIA SECONDA IN ITALIA PER NUOVI CASI (+ 141). TOTALE CONTAGI SALE A 1229 NELLE ULTIME 24 ORE. NOVE I DECESSI/IL BOLLETTINO" />
	<meta property="og:description" content="Tutte le regioni d&#039;Italia, nelle ultime 24 ore, hanno fatto registrare almeno un caso di Coronavirus." />
	<meta property="og:url" content="https://www.imperiapost.it/465110/coronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino" />
	<meta property="og:site_name" content="Imperiapost - L&#039;informazione libera della tua città" />
	<meta property="article:publisher" content="https://www.facebook.com/imperiapost.it/" />
	<meta property="article:published_time" content="2020-09-15T15:21:53+00:00" />
	<meta property="og:image" content="https://www.imperiapost.it/wp-content/uploads/2020/09/coronavirus-italia-bollettino.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Imperiapost" />
	<meta name="twitter:site" content="@Imperiapost" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.imperiapost.it/#website","url":"https://www.imperiapost.it/","name":"Imperiapost - L&#039;informazione libera della tua citt\u00e0","description":"Le ultime notizie di politica, cronaca, attualit\u00e0, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province.","potentialAction":[{"@type":"SearchAction","target":"https://www.imperiapost.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.imperiapost.it/465110/coronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino#primaryimage","inLanguage":"it-IT","url":"https://www.imperiapost.it/wp-content/uploads/2020/09/coronavirus-italia-bollettino.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.imperiapost.it/465110/coronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino#webpage","url":"https://www.imperiapost.it/465110/coronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino","name":"Coronavirus: Liguria seconda in Italia per nuovi casi (+ 141). Totale contagi sale a 1229 nelle ultime 24 ore. Nove i decessi/Il bollettino","isPartOf":{"@id":"https://www.imperiapost.it/#website"},"primaryImageOfPage":{"@id":"https://www.imperiapost.it/465110/coronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino#primaryimage"},"datePublished":"2020-09-15T15:21:53+00:00","dateModified":"2020-09-15T15:21:53+00:00","author":{"@id":"https://www.imperiapost.it/#/schema/person/3ca81e8dc1f8e83b2ac3ab119ce25fee"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.imperiapost.it/465110/coronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino"]}]},{"@type":"Person","@id":"https://www.imperiapost.it/#/schema/person/3ca81e8dc1f8e83b2ac3ab119ce25fee","name":"Imperiapost","image":{"@type":"ImageObject","@id":"https://www.imperiapost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fdd16c4207cf84b147d13f893a272f9e?s=96&r=g","caption":"Imperiapost"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed" href="https://www.imperiapost.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed dei commenti" href="https://www.imperiapost.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Coronavirus: Liguria seconda in Italia per nuovi casi (+ 141). Totale contagi sale a 1229 nelle ultime 24 ore. Nove i decessi/Il bollettino Feed dei commenti" href="https://www.imperiapost.it/465110/coronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-44154310-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.imperiapost.it/wp-content/cache/busting/google-tracking/ga-46d5133aa597565448fb056c07bff769.js','__gaTracker');

		__gaTracker('create', 'UA-44154310-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- imperiapost.it is managing ads with Advanced Ads --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.imperiapost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-75d6e84d7f69855c5e4eb98bf9a71808.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cookie-law-info-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public-9b0b4688b30012446e8cf4df97608930.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr-4e6b32bc61c1b4517e9278b9e8c0bb6b.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fvp-frontend-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/featured-video-plus/styles/frontend-5d3bc2ef6a688b300d8a1145fa2dec26.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='menu-image-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/menu-image/includes/css/menu-image-087b521b236c14982e0e9d704fbd4d66.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='https://www.imperiapost.it/wp-content/plugins/responsive-lightbox/assets/tosrus/jquery.tosrus.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=7.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-subscribe-css'  href='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?ver=7.1.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min-150e962e32626a860ac8748529a00952.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min-c8ff4e42902db2480b7d53313930db03.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='popup-maker-site-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/uploads/pum/pum-site-styles-70582332032926f60c37f4af21897fcf.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='news-vibrant-parent-style-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/style-5477e74a4bd9dee1a16c71cf44409dee.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='news-vibrant-parent-responsive-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/css/nv-responsive-8cd857f17a8d1de346b1fdc12fc5b5fb.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='news-vibrant-lite-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant-lite/style-0d88e42bbe44ced918a6d6b52c7baf38.css' type='text/css' media='all' />
<style id='news-vibrant-lite-inline-css' type='text/css'>
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.navigation .nav-links a:hover,.bttn:hover,button,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover,.widget_search .search-submit,.widget_tag_cloud .tagcloud a:hover,.edit-link .post-edit-link,.reply .comment-reply-link,.home .nv-home-icon a,.nv-home-icon a:hover,#site-navigation ul li a:before,.nv-header-search-wrapper .search-form-main .search-submit,.ticker-caption,.comments-link:hover a,.news_vibrant_featured_slider .slider-posts .lSAction > a:hover,.news_vibrant_default_tabbed ul.widget-tabs li,.news_vibrant_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_vibrant_default_tabbed ul.widget-tabs li:hover,.nv-block-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_vibrant_social_media .social-link a,.news_vibrant_social_media .social-link a:hover,.nv-archive-more .nv-button:hover,.error404 .page-title,#nv-scrollup{background:#08408E}
a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.search-main:hover,.nv-ticker-block .lSAction>a:hover,.nv-slide-content-wrap .post-title a:hover,.news_vibrant_featured_posts .nv-single-post .nv-post-content .nv-post-title a:hover,.news_vibrant_carousel .nv-single-post .nv-post-title a:hover,.news_vibrant_block_posts .layout3 .nv-primary-block-wrap .nv-single-post .nv-post-title a:hover,.news_vibrant_featured_slider .featured-posts .nv-single-post .nv-post-content .nv-post-title a:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-title a:hover,.nv-post-title.large-size a:hover,.nv-post-title.small-size a:hover,.nv-post-meta span:hover,.nv-post-meta span a:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.nv-post-title.small-size a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover{color:#08408E}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.widget_search .search-submit,#top-footer .widget-title,.nv-archive-more .nv-button:hover{border-color:#08408E}
.comment-list .comment-body,.nv-header-search-wrapper .search-form-main,.comments-link:hover a::after{border-top-color:#08408E}
.nv-header-search-wrapper .search-form-main:before{border-bottom-color:#08408E}
.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title{border-left-color:#08408E}
.nv-block-title::after,.widget-title:after,.page-header .page-title:after,.nv-related-title:after{background:#08408E}
.home .nv-home-icon a,.nv-home-icon a:hover,.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title,#site-navigation ul li:hover > a,#site-navigation ul li.current-menu-item > a,#site-navigation ul li.current_page_item > a,#site-navigation ul li.current-menu-ancestor > a,.nv-block-title a{color:#08408E !important}
.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.imperiapost.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.imperiapost.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.7.0' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"1","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"ccpa_gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-f1895768915934b60e26cef5c18cbf50.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/admin/modules/ccpa/assets/js/cookie-law-info-ccpa-d5aa43eb7869c0008a970263cbf1f3eb.js' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","nonce":"aef61438cf","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/responsive-lightbox/assets/tosrus/jquery.tosrus.min.js?ver=2.2.3' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4.2' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":" ajaxComplete","activeGalleries":"1","effect":"slide","infinite":"1","keys":"1","autoplay":"1","pauseOnHover":"1","timeout":"4000","pagination":"1","paginationType":"bullets","closeOnClick":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","nonce":"133d03a085"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/responsive-lightbox/js/front-ab200112369f722ef3fdcda3c4a6935c.js' defer></script>
<link rel='https://api.w.org/' href='https://www.imperiapost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.imperiapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.imperiapost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.imperiapost.it/?p=465110' />
<link rel="alternate" type="application/json+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F465110%2Fcoronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino" />
<link rel="alternate" type="text/xml+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F465110%2Fcoronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:320px; height:100%; max-height:800px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;/*will-change:transform*/}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><link rel="pingback" href="https://www.imperiapost.it/xmlrpc.php"><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>		<style type="text/css" id="wp-custom-css">
			.wpcf7 input {
	width:50%;
	} 
.wpcf7-textarea {
	width:50%;
	} 		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-465110 single-format-standard group-blog right-sidebar boxed_layout">
 	<div class="vunit" data-adunit="IMPERIAPOST_MPU_CONT" data-size-mapping="MPU_CONTENT" data-dimensions="300x250"></div>
<div id="embed-950" data-embed-id="950" class="noty-sticky-b"></div>
<script>_vpt.push( [ '_embed' , { action: 'show', id: '950', type: 'sticky' , width: '360'} ] ); </script>  
	
<div id="page" class="site">
	
	<div class="nv-top-header-wrap"><div class="cv-container">		<div class="nv-top-left-section-wrapper">
			<div class="date-section">martedì, Settembre 15, 2020</div>
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
			<div class="nv-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/imperiapost.it/" target="_blank"><i class="fa fa-facebook-f"></i></a></span><span class="social-link"><a href="https://www.twitter.com/imperiapost" target="_blank"><i class="fa fa-twitter"></i></a></span></div><!-- .nv-social-icons-wrapper -->		</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap -->
	<header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			
							<p class="site-title"><a href="https://www.imperiapost.it/" rel="home">Imperiapost &#8211; L&#039;informazione libera della tua città</a></p>
							<p class="site-description">Le ultime notizie di politica, cronaca, attualità, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province.</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
			<section id="ajdg_bnnrwidgets-2" class="widget ajdg_bnnrwidgets"><div class="a-single a-113"><a class="gofollow" data-track="MTEzLDAsMSw2MA==" href="https://www.lamialiguria.it/it/?&utm_source=banner&utm_medium=imperiapost&utm_campaign=inliguriapuoi" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/06/regione.jpg" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2020/06/regione.jpg" /></noscript></a></div></section><section id="media_image-2" class="widget widget_media_image"><a href="https://www.imperiapost.it"><img width="649" height="116" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20649%20116'%3E%3C/svg%3E" class="image wp-image-364147  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2018/12/imperialogo_new_r-1.png" /><noscript><img width="649" height="116" src="https://www.imperiapost.it/wp-content/uploads/2018/12/imperialogo_new_r-1.png" class="image wp-image-364147  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section><section id="ajdg_bnnrwidgets-3" class="widget ajdg_bnnrwidgets"><div class="a-single a-134"><a href="https://www.facebook.com/lattealberti/"_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/09/alberti-alto.jpg" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2020/09/alberti-alto.jpg" /></noscript></a></div></section>		</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
												<div class="nv-home-icon">
								<a href="https://www.imperiapost.it/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .nv-home-icon -->
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-imperiapost-container"><ul id="primary-menu" class="menu"><li id="menu-item-4770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4770 nv-cat-161"><a href="https://www.imperiapost.it/category/imperia">Imperia</a>
<ul class="sub-menu">
	<li id="menu-item-355021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355021 nv-cat-38904"><a href="https://www.imperiapost.it/category/imperia/attualita-imperia">Attualità</a></li>
	<li id="menu-item-355022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355022 nv-cat-38896"><a href="https://www.imperiapost.it/category/imperia/cronaca-imperia">Cronaca</a></li>
	<li id="menu-item-355024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355024 nv-cat-38895"><a href="https://www.imperiapost.it/category/imperia/politica-imperia">Politica</a></li>
	<li id="menu-item-355023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355023 nv-cat-38897"><a href="https://www.imperiapost.it/category/imperia/giudiziaria">Giudiziaria</a></li>
</ul>
</li>
<li id="menu-item-355017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355017 nv-cat-4"><a href="https://www.imperiapost.it/category/dianese">Golfo Dianese</a>
<ul class="sub-menu">
	<li id="menu-item-355018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355018 nv-cat-38903"><a href="https://www.imperiapost.it/category/dianese/attualita-dianese">Attualità</a></li>
	<li id="menu-item-355019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355019 nv-cat-38899"><a href="https://www.imperiapost.it/category/dianese/cronaca-dianese">Cronaca</a></li>
	<li id="menu-item-355020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355020 nv-cat-38898"><a href="https://www.imperiapost.it/category/dianese/politica-dianese">Politica</a></li>
</ul>
</li>
<li id="menu-item-433937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433937 nv-cat-42318"><a href="https://www.imperiapost.it/category/elezioni-regionali-2020">Regionali 2020</a></li>
<li id="menu-item-435312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-435312 nv-cat-42366"><a href="https://www.imperiapost.it/category/covid">Coronavirus</a></li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4765 nv-cat-449"><a href="https://www.imperiapost.it/category/entroterra">Entroterra</a>
<ul class="sub-menu">
	<li id="menu-item-355014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355014 nv-cat-38902"><a href="https://www.imperiapost.it/category/entroterra/attualita-entroterra">Attualità</a></li>
	<li id="menu-item-355015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355015 nv-cat-38901"><a href="https://www.imperiapost.it/category/entroterra/cronaca-entroterra">Cronaca</a></li>
	<li id="menu-item-355016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355016 nv-cat-38900"><a href="https://www.imperiapost.it/category/entroterra/politica-entroterra">Politica</a></li>
</ul>
</li>
<li id="menu-item-355086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355086 nv-cat-38906"><a href="https://www.imperiapost.it/category/news-dalla-provincia">Provincia e Regione</a></li>
<li id="menu-item-355863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355863 nv-cat-10"><a href="https://www.imperiapost.it/category/sport">Sport</a></li>
<li id="menu-item-355000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355000 nv-cat-729"><a href="https://www.imperiapost.it/category/rubriche">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-355860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355860 nv-cat-19413"><a href="https://www.imperiapost.it/category/shopping">Shopping</a></li>
	<li id="menu-item-428546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428546 nv-cat-42035"><a href="https://www.imperiapost.it/category/festival-sanremo-2020">Sanremo 2020</a></li>
	<li id="menu-item-355004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355004 nv-cat-27391"><a href="https://www.imperiapost.it/category/rubriche/rifugio-la-cuccia-adozioni-animali">Adozioni Animali</a></li>
	<li id="menu-item-355002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355002 nv-cat-27390"><a href="https://www.imperiapost.it/category/rubriche/lavoro-rubriche">Lavoro</a></li>
	<li id="menu-item-387948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387948 nv-cat-40218"><a href="https://www.imperiapost.it/category/rubriche/consulenza">Consulenze legali</a></li>
	<li id="menu-item-355005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355005 nv-cat-35029"><a href="https://www.imperiapost.it/category/rubriche/the-meteo-meniak-rubriche">The Meteo Meniak</a></li>
	<li id="menu-item-355873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355873"><a href="https://www.youtube.com/channel/UCBurj7Dd9GIiPdV9KafHOHQ/videos">Video</a></li>
	<li id="menu-item-361028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361028 nv-cat-38950"><a href="https://www.imperiapost.it/category/storie">Storie</a></li>
	<li id="menu-item-355003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355003 nv-cat-31127"><a href="https://www.imperiapost.it/category/rubriche/musicpost">MusicPost</a></li>
	<li id="menu-item-355001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355001 nv-cat-28583"><a href="https://www.imperiapost.it/category/rubriche/fitness-e-salute-di-kurt-scholler">Fitness e Salute di Kurt Scholler</a></li>
	<li id="menu-item-390025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-390025"><a href="#">Elezioni 2019</a>
	<ul class="sub-menu">
		<li id="menu-item-388996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388996 nv-cat-40279"><a href="https://www.imperiapost.it/category/comunali-2019">Elezioni comunali 2019</a></li>
		<li id="menu-item-390027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390027 nv-cat-40327"><a href="https://www.imperiapost.it/category/europee-2019">Elezioni europee 2019</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-354989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354989"><a href="https://www.imperiapost.it/contatti">Scrivici</a></li>
<li id="menu-item-438090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438090"><a href="https://www.gofundme.com/f/sostieni-imperiapost-l039informazione-della-citta?utm_source=customer&#038;utm_medium=copy_link&#038;utm_campaign=p_cf%20share-flow-1&#038;fbclid=IwAR0QQrBOAXoccHSK3-6McrAwjNrZz1NL8ChaGxSAHUzFtlibiPujtyTp6eI" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title">Dona</span><img width="109" height="25" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20109%2025'%3E%3C/svg%3E" class="menu-image menu-image-title-hide" alt="" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/03/sostienicigofounme.gif" /><noscript><img width="109" height="25" src="https://www.imperiapost.it/wp-content/uploads/2020/03/sostienicigofounme.gif" class="menu-image menu-image-title-hide" alt="" /></noscript></a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="https://www.imperiapost.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	

	
	<div id="content" class="site-content">
		<div class="cv-container"><script src="https://ads.stickyadstv.com/vast/vpaid-adapter/4124897"></script>
		<div class="nv-home-top-section nv-clearfix">
			<section id="ajdg_bnnrwidgets-4" class="widget ajdg_bnnrwidgets"><div class="a-single a-133"><a class="gofollow" data-track="MTMzLDAsMSw2MA==" href="https://www.facebook.com/BerrinoGianni/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/08/BERRINO-1.gif" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2020/08/BERRINO-1.gif" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-5" class="widget ajdg_bnnrwidgets"><div class="a-single a-132"><a href="https://www.youtube.com/watch?v=AhU6I2whzw4"_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/08/Banner-fratelli-italia.png" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2020/08/Banner-fratelli-italia.png" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-9" class="widget ajdg_bnnrwidgets"><div class="a-single a-135"><a href="https://www.facebook.com/LiviaCarliperFerruccioSansa/"_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/09/livia-carli.gif" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2020/09/livia-carli.gif" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-14" class="widget ajdg_bnnrwidgets"><div class="a-single a-129"><a class="gofollow" data-track="MTI5LDAsMSw2MA==" href="https://www.facebook.com/mscajola/"_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/08/scajola.gif" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2020/08/scajola.gif" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-11" class="widget ajdg_bnnrwidgets"><div class="a-single a-130"><a class="gofollow" data-track="MTMwLDAsMSw2MA==" href="https://www.facebook.com/piana.alex/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/08/piana.gif" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2020/08/piana.gif" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-10" class="widget ajdg_bnnrwidgets"><div class="a-single a-131"><a class="gofollow" data-track="MTMxLDAsMSw2MA==" href=" https://www.facebook.com/LuigiSappainRegione/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/08/sappa-1.jpg" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2020/08/sappa-1.jpg" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-17" class="widget ajdg_bnnrwidgets"><div class="a-single a-136"><a class="gofollow" data-track="MTM2LDAsMSw2MA==" href="https://andreagorlero.com" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/09/banner_gorlero_460x120.gif" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2020/09/banner_gorlero_460x120.gif" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-18" class="widget ajdg_bnnrwidgets"><div class="a-single a-137"><a class="gofollow" data-track="MTM3LDAsMSw2MA==" href="https://www.facebook.com/enricoioculano/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/09/PHOTO-2020-09-11-13-15-20.jpg" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2020/09/PHOTO-2020-09-11-13-15-20.jpg" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-19" class="widget ajdg_bnnrwidgets"><div class="a-single a-138"><a href="https://www.facebook.com/grupporegioneligurialegasalvini/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/09/PHOTO-2020-09-13-12-48-10.jpg" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2020/09/PHOTO-2020-09-13-12-48-10.jpg" /></noscript></a></div></section><section id="custom_html-27" class="widget_text widget widget_custom_html"><h2 class="nv-block-title">Sostieni ImperiaPost con una piccola donazione</h2><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="R66PGUKCPFG6W" />
<input type="image" src="https://www.imperiapost.it/wp-content/uploads/2020/03/sostienici.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" data-lazy-src="https://www.paypal.com/it_IT/i/scr/pixel.gif" /><noscript><img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" /></noscript>
</form>
&nbsp;</div></section>		</div><!-- .nv-home-top-section -->
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<!-- 2 -->
<article id="post-465110" class="post-465110 post type-post status-publish format-standard has-post-thumbnail hentry category-covid category-ultime tag-bollettino tag-coronavirus tag-italia tag-liguria">
	
	
	<header class="entry-header">
		<h1 class="entry-title">Coronavirus: Liguria seconda in Italia per nuovi casi (+ 141). Totale contagi sale a 1229 nelle ultime 24 ore. Nove i decessi/Il bollettino</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-42366"><a href="https://www.imperiapost.it/category/covid">Coronavirus</a></span>
							<span class="category-button nv-cat-452"><a href="https://www.imperiapost.it/category/ultime">Home</a></span>
					</div>
		
		<div class="entry-excerpt">
		<p>Tutte le regioni d&#8217;Italia, nelle ultime 24 ore, hanno fatto registrare almeno un caso di Coronavirus.</p>
		</div>
		<div class="vunit" data-adunit="IMPERIAPOST_MPU_CONT" data-size-mapping="MPU_CONTENT" data-dimensions="300x250"></div>
				<div class="nv-article-thumb">
			<img width="1024" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="https://www.imperiapost.it/wp-content/uploads/2020/09/coronavirus-italia-bollettino.jpg 1024w, https://www.imperiapost.it/wp-content/uploads/2020/09/coronavirus-italia-bollettino-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2020/09/coronavirus-italia-bollettino-272x204.jpg 272w, https://www.imperiapost.it/wp-content/uploads/2020/09/coronavirus-italia-bollettino-56x42.jpg 56w, https://www.imperiapost.it/wp-content/uploads/2020/09/coronavirus-italia-bollettino-36x27.jpg 36w, https://www.imperiapost.it/wp-content/uploads/2020/09/coronavirus-italia-bollettino-48x36.jpg 48w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/09/coronavirus-italia-bollettino.jpg" /><noscript><img width="1024" height="768" src="https://www.imperiapost.it/wp-content/uploads/2020/09/coronavirus-italia-bollettino.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.imperiapost.it/wp-content/uploads/2020/09/coronavirus-italia-bollettino.jpg 1024w, https://www.imperiapost.it/wp-content/uploads/2020/09/coronavirus-italia-bollettino-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2020/09/coronavirus-italia-bollettino-272x204.jpg 272w, https://www.imperiapost.it/wp-content/uploads/2020/09/coronavirus-italia-bollettino-56x42.jpg 56w, https://www.imperiapost.it/wp-content/uploads/2020/09/coronavirus-italia-bollettino-36x27.jpg 36w, https://www.imperiapost.it/wp-content/uploads/2020/09/coronavirus-italia-bollettino-48x36.jpg 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><div class="ccfic"></div>		</div><!-- .nv-article-thumb -->
			
		
		
		
	</header><!-- .entry-header -->
	<div class="gptslot" data-adunitid="1"></div>
	<div class="entry-content">
	<div class="entry-meta">
			<span class="posted-on"> <a href="https://www.imperiapost.it/465110/coronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino" rel="bookmark"><time class="entry-date published updated" datetime="2020-09-15T17:21:53+02:00">15 Settembre 2020 - 17:21</time></a></span> - 
			<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.imperiapost.it/author/admin">Imperiapost</a></span></span>		</div><!-- .entry-meta -->
		<div class="a-single a-116"><div class="vunit" data-adunit="IMPERIAPOST_LDB_MH" data-size-mapping="LDB_MH" data-dimensions="320x50,320x100,468x60,728x90,970x90,970x250"></div><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --><p><!-- PRyC WP: Add custom content to top of post/page --></p>
<div id="pryc-wp-acctp-top">
<h3>Sostieni ImperiaPost con una piccola donazione</h3>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" /><br />
<input type="hidden" name="hosted_button_id" value="R66PGUKCPFG6W" /><br />
<input type="image" src="https://www.imperiapost.it/wp-content/uploads/2020/03/sostienici.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" /><br />
<img alt="" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" data-lazy-src="https://www.paypal.com/it_IT/i/scr/pixel.gif" /><noscript><img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" /></noscript><br />
</form>
<p> </p><div class="CFjXg7EB" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div>
<p>Aiutateci ad informarvi!</p><div class="7YGdopnr" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div>
</div>
<p><!-- /PRyC WP: Add custom content to top of post/page --><!-- PRyC WP: Add custom content to bottom of post/page: Standard Content START --></p>
<div id="pryc-wp-acctp-original-content">Sono <strong>1229</strong> i <strong>nuovi casi</strong> di <strong>Coronavirus</strong> in <strong>Italia</strong> nelle ultime 24 ore (ieri erano 1.008), <strong>176 dei quali in Lombardia</strong>, che risulta, al momento, tra le regioni maggiormente interessate <strong>dall’emergenza Covid-19. </strong></p>
<p><strong>La Liguria, si posiziona al secondo posto con con 141 nuovi contagi</strong>. A seguire <strong>Lazio (139), Campania (136), Emilia Romagna (125) e Veneto (115)</strong>.</p>
<p>Tutte <strong>le regioni d&#8217;Italia</strong>, nelle ultime 24 ore, <strong>hanno fatto registrare</strong> almeno un caso di <strong>Coronavirus</strong>.</p>
<p>Nelle ultime 24 ore, si sono verificati <strong>9 decessi.</strong></p>
<h2>Coronavirus, Italia: il bollettino di martedì settembre</h2>
<ul>
<li>Ricoverati con sintomi: 2.222 (+100)</li>
<li>Terapia intensiva: 201 (+4)</li>
<li>Isolamento domiciliare: 37.289 (+421)</li>
<li>Totale attualmente positivi: 39.712 (+525)</li>
<li>Dimessi / guariti: 208.201 (+257)</li>
<li>Decessi: 35.633 (+9)</li>
<li>Casi totali: 289.990 (+1.229)</li>
<li>Incremento tamponi:80.517 (+35.208)</li>
</ul>
<p><div id='gallery-1' class='gallery galleryid-465110 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.imperiapost.it/wp-content/uploads/2020/09/covid-italia-tabella-15-settembre.png' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="128" height="45" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20128%2045'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-srcset="https://www.imperiapost.it/wp-content/uploads/2020/09/covid-italia-tabella-15-settembre.png 1193w, https://www.imperiapost.it/wp-content/uploads/2020/09/covid-italia-tabella-15-settembre-768x270.png 768w, https://www.imperiapost.it/wp-content/uploads/2020/09/covid-italia-tabella-15-settembre-56x20.png 56w, https://www.imperiapost.it/wp-content/uploads/2020/09/covid-italia-tabella-15-settembre-36x13.png 36w, https://www.imperiapost.it/wp-content/uploads/2020/09/covid-italia-tabella-15-settembre-48x17.png 48w" data-lazy-sizes="(max-width: 128px) 100vw, 128px" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/09/covid-italia-tabella-15-settembre.png" /><noscript><img width="128" height="45" src="https://www.imperiapost.it/wp-content/uploads/2020/09/covid-italia-tabella-15-settembre.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.imperiapost.it/wp-content/uploads/2020/09/covid-italia-tabella-15-settembre.png 1193w, https://www.imperiapost.it/wp-content/uploads/2020/09/covid-italia-tabella-15-settembre-768x270.png 768w, https://www.imperiapost.it/wp-content/uploads/2020/09/covid-italia-tabella-15-settembre-56x20.png 56w, https://www.imperiapost.it/wp-content/uploads/2020/09/covid-italia-tabella-15-settembre-36x13.png 36w, https://www.imperiapost.it/wp-content/uploads/2020/09/covid-italia-tabella-15-settembre-48x17.png 48w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></a>
			</div></figure>
		</div>
<!-- PRyC WP: Add custom content to bottom of post/page: Standard Content START --></div>
<p><!-- PRyC WP: Add custom content to bottom of post/page --></p>
<div id="pryc-wp-acctp-bottom">
<h3>Sostieni ImperiaPost con una piccola donazione</h3>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" /><br />
<input type="hidden" name="hosted_button_id" value="R66PGUKCPFG6W" /><br />
<input type="image" src="https://www.imperiapost.it/wp-content/uploads/2020/03/sostienici.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" /><br />
<img alt="" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" data-lazy-src="https://www.paypal.com/it_IT/i/scr/pixel.gif" /><noscript><img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" /></noscript><br />
</form>
<p> </p>
<p>Aiutateci ad informarvi!</p>
</div>
<p><!-- /PRyC WP: Add custom content to bottom of post/page --></p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_default4-retina essb_template_glow-retina essb_121745358 essb_size_xs essb_button_animation_legacy2 print-no" id="essb_displayed_bottom_121745358" data-essb-postid="465110" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="insidehover" data-essb-url="https://www.imperiapost.it/465110/coronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino" data-essb-fullurl="https://www.imperiapost.it/465110/coronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino" data-essb-instance="121745358"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.imperiapost.it%2F465110%2Fcoronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino&t=CORONAVIRUS%3A+LIGURIA+SECONDA+IN+ITALIA+PER+NUOVI+CASI+%28%2B+141%29.+TOTALE+CONTAGI+SALE+A+1229+NELLE+ULTIME+24+ORE.+NOVE+I+DECESSI%2FIL+BOLLETTINO" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.imperiapost.it%2F465110%2Fcoronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino&t=CORONAVIRUS%3A+LIGURIA+SECONDA+IN+ITALIA+PER+NUOVI+CASI+%28%2B+141%29.+TOTALE+CONTAGI+SALE+A+1229+NELLE+ULTIME+24+ORE.+NOVE+I+DECESSI%2FIL+BOLLETTINO&#39;,&#39;facebook&#39;,&#39;121745358&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=CORONAVIRUS%3A%20LIGURIA%20SECONDA%20IN%20ITALIA%20PER%20NUOVI%20CASI%20(+%20141).%20TOTALE%20CONTAGI%20SALE%20A%201229%20NELLE%20ULTIME%2024%20ORE.%20NOVE%20I%20DECESSI%2FIL%20BOLLETTINO&amp;url=https://www.imperiapost.it/465110/coronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino&amp;counturl=https%3A%2F%2Fwww.imperiapost.it%2F465110%2Fcoronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino&#39;,&#39;twitter&#39;,&#39;121745358&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;121745358&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=CORONAVIRUS%3A%20LIGURIA%20SECONDA%20IN%20ITALIA%20PER%20NUOVI%20CASI%20(+%20141).%20TOTALE%20CONTAGI%20SALE%20A%201229%20NELLE%20ULTIME%2024%20ORE.%20NOVE%20I%20DECESSI%2FIL%20BOLLETTINO%20https://www.imperiapost.it/465110/coronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino" title="Share on WhatsApp" onclick="essb.whatsapp('CORONAVIRUS%3A%20LIGURIA%20SECONDA%20IN%20ITALIA%20PER%20NUOVI%20CASI%20(+%20141).%20TOTALE%20CONTAGI%20SALE%20A%201229%20NELLE%20ULTIME%2024%20ORE.%20NOVE%20I%20DECESSI%2FIL%20BOLLETTINO%20https://www.imperiapost.it/465110/coronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino', '121745358'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.imperiapost.it%2F465110%2Fcoronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino&title=CORONAVIRUS%3A+LIGURIA+SECONDA+IN+ITALIA+PER+NUOVI+CASI+%28%2B+141%29.+TOTALE+CONTAGI+SALE+A+1229+NELLE+ULTIME+24+ORE.+NOVE+I+DECESSI%2FIL+BOLLETTINO" title="Share on Evernote" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.imperiapost.it%2F465110%2Fcoronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino&title=CORONAVIRUS%3A+LIGURIA+SECONDA+IN+ITALIA+PER+NUOVI+CASI+%28%2B+141%29.+TOTALE+CONTAGI+SALE+A+1229+NELLE+ULTIME+24+ORE.+NOVE+I+DECESSI%2FIL+BOLLETTINO&#39;,&#39;evernote&#39;,&#39;121745358&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=CORONAVIRUS%3A%20LIGURIA%20SECONDA%20IN%20ITALIA%20PER%20NUOVI%20CASI%20(+%20141).%20TOTALE%20CONTAGI%20SALE%20A%201229%20NELLE%20ULTIME%2024%20ORE.%20NOVE%20I%20DECESSI%2FIL%20BOLLETTINO%20https://www.imperiapost.it/465110/coronavirus-liguria-seconda-in-italia-per-nuovi-casi-141-totale-contagi-sale-a-1229-nelle-ultime-24-ore-nove-i-decessi-il-bollettino" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '121745358', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div>	</div><!-- .entry-content -->
<div class="gptslot" data-adunitid="3"></div>
	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://www.imperiapost.it/tag/bollettino" rel="tag">bollettino</a> <a href="https://www.imperiapost.it/tag/coronavirus" rel="tag">coronavirus</a> <a href="https://www.imperiapost.it/tag/italia" rel="tag">italia</a> <a href="https://www.imperiapost.it/tag/liguria" rel="tag">liguria</a></span>	</footer><!-- .entry-footer -->

</article><!-- #post-465110 --><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Post correlati</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.imperiapost.it/465095/coronavirus-liguria-netto-aumento-positivi-141-in-piu-di-ieri-nove-nellimperiese-e-91-nello-spezzino-nessun-decesso-il-bollettino">
							<img width="305" height="207" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20305%20207'%3E%3C/svg%3E" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/08/coronavirus-liguria-2-1-305x207.jpg" /><noscript><img width="305" height="207" src="https://www.imperiapost.it/wp-content/uploads/2020/08/coronavirus-liguria-2-1-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" /></noscript><div class="ccfic"></div>						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/465095/coronavirus-liguria-netto-aumento-positivi-141-in-piu-di-ieri-nove-nellimperiese-e-91-nello-spezzino-nessun-decesso-il-bollettino">Coronavirus, Liguria: netto aumento positivi, 141 in più di ieri. Nove nell&#8217;imperiese e 91 nello spezzino. Nessun decesso/Il bollettino</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://www.imperiapost.it/465095/coronavirus-liguria-netto-aumento-positivi-141-in-piu-di-ieri-nove-nellimperiese-e-91-nello-spezzino-nessun-decesso-il-bollettino" rel="bookmark"><time class="entry-date published updated" datetime="2020-09-15T16:50:20+02:00">15 Settembre 2020 - 16:50</time></a></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.imperiapost.it/464827/coronavirus-liguria-prosegue-calo-nuovi-contagi-65-nelle-ultime-24-ore-uno-nellimperiese-tre-i-decessi-il-bollettino">
							<img width="305" height="207" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20305%20207'%3E%3C/svg%3E" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/09/covid-liguria-bollettino-1-305x207.jpg" /><noscript><img width="305" height="207" src="https://www.imperiapost.it/wp-content/uploads/2020/09/covid-liguria-bollettino-1-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" /></noscript><div class="ccfic"></div>						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/464827/coronavirus-liguria-prosegue-calo-nuovi-contagi-65-nelle-ultime-24-ore-uno-nellimperiese-tre-i-decessi-il-bollettino">Coronavirus, Liguria: prosegue calo nuovi contagi, 65 nelle ultime 24 ore. Uno nell&#8217;imperiese. Tre i decessi/Il bollettino</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://www.imperiapost.it/464827/coronavirus-liguria-prosegue-calo-nuovi-contagi-65-nelle-ultime-24-ore-uno-nellimperiese-tre-i-decessi-il-bollettino" rel="bookmark"><time class="entry-date published" datetime="2020-09-14T18:40:08+02:00">14 Settembre 2020 - 18:40</time><time class="updated" datetime="2020-09-15T13:29:33+02:00">15 Settembre 2020 - 13:29</time></a></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.imperiapost.it/464796/coronavirus-italia-1-008-nuovi-contagi-in-forte-calo-14-decessi-nelle-ultime-24-ore-il-bollettino">
							<img width="305" height="207" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20305%20207'%3E%3C/svg%3E" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/09/coronavirus-italia-14-settembre-1-305x207.jpg" /><noscript><img width="305" height="207" src="https://www.imperiapost.it/wp-content/uploads/2020/09/coronavirus-italia-14-settembre-1-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" /></noscript><div class="ccfic"></div>						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/464796/coronavirus-italia-1-008-nuovi-contagi-in-forte-calo-14-decessi-nelle-ultime-24-ore-il-bollettino">Coronavirus, Italia: 1.008 nuovi contagi, in forte calo. 14 decessi nelle ultime 24 ore/Il bollettino</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://www.imperiapost.it/464796/coronavirus-italia-1-008-nuovi-contagi-in-forte-calo-14-decessi-nelle-ultime-24-ore-il-bollettino" rel="bookmark"><time class="entry-date published" datetime="2020-09-14T17:53:49+02:00">14 Settembre 2020 - 17:53</time><time class="updated" datetime="2020-09-15T10:06:37+02:00">15 Settembre 2020 - 10:06</time></a></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
		</main><!-- #main -->
	</div><!-- #primary -->
<div style="text-align:center;" id="13666-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=16" defer></script></div>

		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_one nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
          		<div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
          			<section id="ajdg_bnnrwidgets-12" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><div><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"></noscript></div></div></section><section id="text-5" class="widget widget_text">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
</div>
		</section>          		</div>
      		                                                </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
		
			<span class="nv-copyright-text">
				www.imperiapost.it - Testata giornalistica - aut. N°1/2014 del 20-3-2014 - Tribunale civile e penale di Imperia - P.Iva 01587610088 - Direttore Responsabile: Mattia Mangraviti				</span>
				<span class="sep"> | </span>
			
					</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
					</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<!--googleoff: all--><div id="cookie-law-info-bar"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</br><div class="wt-cli-ccpa-element"> <a href="javascript:void(0)" style="color:#333333;" class="wt-cli-ccpa-opt-out">Do not sell my personal information</a>.</div></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 10px 0px 5px;" >Settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div id="pum-464440" class="pum pum-overlay pum-theme-354946 pum-theme-default-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:464440,&quot;slug&quot;:&quot;popup-elettorale&quot;,&quot;theme_id&quot;:354946,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-464440&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;3 hours&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-464440&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-464440" class="pum-container popmake theme-354946 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="alignnone size-full wp-image-464674" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20420%20350'%3E%3C/svg%3E" alt="" width="420" height="350" data-lazy-srcset="https://www.imperiapost.it/wp-content/uploads/2020/09/elezioni.gif 420w, https://www.imperiapost.it/wp-content/uploads/2020/09/elezioni-56x47.gif 56w, https://www.imperiapost.it/wp-content/uploads/2020/09/elezioni-36x30.gif 36w, https://www.imperiapost.it/wp-content/uploads/2020/09/elezioni-48x40.gif 48w" data-lazy-sizes="(max-width: 420px) 100vw, 420px" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/09/elezioni.gif" /><noscript><img class="alignnone size-full wp-image-464674" src="https://www.imperiapost.it/wp-content/uploads/2020/09/elezioni.gif" alt="" width="420" height="350" srcset="https://www.imperiapost.it/wp-content/uploads/2020/09/elezioni.gif 420w, https://www.imperiapost.it/wp-content/uploads/2020/09/elezioni-56x47.gif 56w, https://www.imperiapost.it/wp-content/uploads/2020/09/elezioni-36x30.gif 36w, https://www.imperiapost.it/wp-content/uploads/2020/09/elezioni-48x40.gif 48w" sizes="(max-width: 420px) 100vw, 420px" /></noscript></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			CLOSE            </button>
		
	</div>

</div>
<!-- Powered by WPtouch: 4.3.37 -->
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker-618637c2d35d76dce69c1ebfe80ff4bd.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imperiapost.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-c90ffa36045ba454b07f540e06dd7c1a.js' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=7.1.2' defer></script>
<script type='text/javascript'>
var essb_settings = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","essb3_nonce":"0cb8533577","essb3_plugin_url":"https:\/\/www.imperiapost.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/www.imperiapost.it\/","post_id":"465110"};
</script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/js/navigation-b1d279fde840aa072724e92820e9f600.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky-22b5d831d6d6cca8ab0d77d9d6ed6205.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting-01d42fcbdb174cd2e04b5baec8ee1e2e.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix-8676b3a13dd2483bb8973d6e0c5ae4b8.js' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts-69e8c582efdfdb9e2b397209b3bf8f85.js' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.11.2","pm_dir_url":"https:\/\/www.imperiapost.it\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.imperiapost.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"354946","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-464440":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-464440"],"delay":"500"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-464440","key":"","session":false,"time":"3 hours","path":true}}],"theme_id":"354946","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"default-theme","id":464440,"slug":"popup-elettorale"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/uploads/pum/pum-site-scripts-613517bf2873daf98ad9d474933fdb85.js' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/wp-embed.min.js?ver=5.4.2' defer></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="435988468"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link data-minify="1" rel="stylesheet" id="essb-social-followers-counter" href="https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min-f6e11281711b9ff2fb8d370a789e96e3.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-animations" href="https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" type="text/css" media="all" /><div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/all.js#xfbml=1&version=v5.0&appId=&autoLogAppEvents=1"></script><script type="text/javascript"></script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.imperiapost.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1600186612 -->