<!doctype html>
<html lang="it-IT">
<head>
    <script data-ad-client="ca-pub-3274242727966707" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

	<!-- NEW GOOGLE ANALYTICS -->
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-3274242727966707", enable_page_level_ads: true }); </script>-->
	<!-- FINE NEW GOOGLE ANALYTICS -->
	<!-- Global site tag (gtag.js) - Google Analytics 
<script data-no-minify="1" async src="https://www.imperiapost.it/wp-content/cache/busting/1/gtm-937d2947f6f5f86db9a65fc35eb67290.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44154310-2');
</script>-->
	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://www.imperiapost.it/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.31.js');
  fbq('init', '612493019194453');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=612493019194453&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<meta name="geo.region" content="IT-IM" />
<meta name="geo.placename" content="Imperia" />
<meta name="geo.position" content="43.889399;8.039913" />
<meta name="ICBM" content="43.889399, 8.039913" />
<meta name="author" content="https://www.imperiapost.it" />
<meta name="description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />
	
<meta name="keywords" content="Imperia notizie, Imperia news, informazione, news, attualit&agrave;, cronaca, politica, costume, sport, Comune di Imperia, Imperia, Sanremo, Diano Marina, Diano Castello, Diano San Pietro, San Bartolomeo al Mare, Provincia di Imperia, Ventimiglia, Entroterra Imperiese, Arma di Taggia, Coronavirus, Home Top, mobile top, "/> 	
<meta property="twitter:description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />	
<meta property="og:description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />	
<meta name="news_keywords" content="Imperia notizie, Imperia news, informazione, news, attualit&agrave;, cronaca, politica, costume, sport, Comune di Imperia, Imperia, Sanremo, Diano Marina, Diano Castello, Diano San Pietro, San Bartolomeo al Mare, Provincia di Imperia, Ventimiglia, Entroterra Imperiese, Arma di Taggia, Coronavirus, Home Top, mobile top, " />		


	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid, vaccini: furia Toti. &quot;Non sono le Regioni a rallentare l&#039;iter, servono più dosi. Basta puntare il dito! Il Governo si attivi&quot;</title><style id="rocket-critical-css">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</style>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.imperiapost.it/482965/covid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="COVID, VACCINI: FURIA TOTI. &quot;NON SONO LE REGIONI A RALLENTARE L&#039;ITER, SERVONO PIÙ DOSI. BASTA PUNTARE IL DITO! IL GOVERNO SI ATTIVI&quot;" />
	<meta property="og:description" content="Le parole del Governatore della Liguria Giovanni Toti." />
	<meta property="og:url" content="https://www.imperiapost.it/482965/covid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi" />
	<meta property="og:site_name" content="Imperiapost - L&#039;informazione libera della tua città" />
	<meta property="article:publisher" content="https://www.facebook.com/imperiapost.it/" />
	<meta property="article:published_time" content="2021-01-04T15:34:25+00:00" />
	<meta property="og:image" content="https://www.imperiapost.it/wp-content/uploads/2021/01/toti-vax.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Imperiapost" />
	<meta name="twitter:site" content="@Imperiapost" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Imperiapost">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.imperiapost.it/#website","url":"https://www.imperiapost.it/","name":"Imperiapost - L&#039;informazione libera della tua citt\u00e0","description":"Le ultime notizie di politica, cronaca, attualit\u00e0, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province.","potentialAction":[{"@type":"SearchAction","target":"https://www.imperiapost.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.imperiapost.it/482965/covid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi#primaryimage","inLanguage":"it-IT","url":"https://www.imperiapost.it/wp-content/uploads/2021/01/toti-vax.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.imperiapost.it/482965/covid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi#webpage","url":"https://www.imperiapost.it/482965/covid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi","name":"Covid, vaccini: furia Toti. \"Non sono le Regioni a rallentare l'iter, servono pi\u00f9 dosi. Basta puntare il dito! Il Governo si attivi\"","isPartOf":{"@id":"https://www.imperiapost.it/#website"},"primaryImageOfPage":{"@id":"https://www.imperiapost.it/482965/covid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi#primaryimage"},"datePublished":"2021-01-04T15:34:25+00:00","dateModified":"2021-01-04T15:34:25+00:00","author":{"@id":"https://www.imperiapost.it/#/schema/person/3ca81e8dc1f8e83b2ac3ab119ce25fee"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.imperiapost.it/482965/covid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi"]}]},{"@type":"Person","@id":"https://www.imperiapost.it/#/schema/person/3ca81e8dc1f8e83b2ac3ab119ce25fee","name":"Imperiapost","image":{"@type":"ImageObject","@id":"https://www.imperiapost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fdd16c4207cf84b147d13f893a272f9e?s=96&r=g","caption":"Imperiapost"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed" href="https://www.imperiapost.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed dei commenti" href="https://www.imperiapost.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Covid, vaccini: furia Toti. &#8220;Non sono le Regioni a rallentare l&#8217;iter, servono più dosi. Basta puntare il dito! Il Governo si attivi&#8221; Feed dei commenti" href="https://www.imperiapost.it/482965/covid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-44154310-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.imperiapost.it/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','__gaTracker');

		__gaTracker('create', 'UA-44154310-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- imperiapost.it is managing ads with Advanced Ads --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://www.imperiapost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-e63d4a89e582cdb31fce8be02f46118c.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public-0c2473c2e263fc97aa713d2cd88635fc.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr-5af42855b1fd69045e8c348d4b5f57f0.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/custom-facebook-feed-pro/css/cff-style-6edca86c99e359d389c4a46198e4dc97.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.imperiapost.it/wp-content/cache/min/1/font-awesome/4.7.0/css/font-awesome.min-7285f65bd3676b8b4d0f361846de80cc.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/featured-video-plus/styles/frontend-6f51686dce84f9fc70b40027e8c01234.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/menu-image/includes/css/menu-image-e328fa168e7c43569f240f1004088578.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.imperiapost.it/wp-content/cache/min/1/wp-includes/css/dashicons.min-8cfb3add586eb3b5563fa6c3c2dad115.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=7.1.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?ver=7.1.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min-9ec320e1c9199b70bb663e0dd558fee2.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min-0d17d57da53be158a03f23c08b969338.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/style-b7120936daf84b6a3a85c31097e5b13c.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/css/nv-responsive-f30d53e80c6eb142bf56d704f80f1d46.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant-lite/style-dfe67ee97f5339e005cc1589efa96fc6.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='news-vibrant-lite-inline-css' type='text/css'>
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.navigation .nav-links a:hover,.bttn:hover,button,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover,.widget_search .search-submit,.widget_tag_cloud .tagcloud a:hover,.edit-link .post-edit-link,.reply .comment-reply-link,.home .nv-home-icon a,.nv-home-icon a:hover,#site-navigation ul li a:before,.nv-header-search-wrapper .search-form-main .search-submit,.ticker-caption,.comments-link:hover a,.news_vibrant_featured_slider .slider-posts .lSAction > a:hover,.news_vibrant_default_tabbed ul.widget-tabs li,.news_vibrant_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_vibrant_default_tabbed ul.widget-tabs li:hover,.nv-block-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_vibrant_social_media .social-link a,.news_vibrant_social_media .social-link a:hover,.nv-archive-more .nv-button:hover,.error404 .page-title,#nv-scrollup{background:#08408E}
a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.search-main:hover,.nv-ticker-block .lSAction>a:hover,.nv-slide-content-wrap .post-title a:hover,.news_vibrant_featured_posts .nv-single-post .nv-post-content .nv-post-title a:hover,.news_vibrant_carousel .nv-single-post .nv-post-title a:hover,.news_vibrant_block_posts .layout3 .nv-primary-block-wrap .nv-single-post .nv-post-title a:hover,.news_vibrant_featured_slider .featured-posts .nv-single-post .nv-post-content .nv-post-title a:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-title a:hover,.nv-post-title.large-size a:hover,.nv-post-title.small-size a:hover,.nv-post-meta span:hover,.nv-post-meta span a:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.nv-post-title.small-size a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover{color:#08408E}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.widget_search .search-submit,#top-footer .widget-title,.nv-archive-more .nv-button:hover{border-color:#08408E}
.comment-list .comment-body,.nv-header-search-wrapper .search-form-main,.comments-link:hover a::after{border-top-color:#08408E}
.nv-header-search-wrapper .search-form-main:before{border-bottom-color:#08408E}
.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title{border-left-color:#08408E}
.nv-block-title::after,.widget-title:after,.page-header .page-title:after,.nv-related-title:after{background:#08408E}
.home .nv-home-icon a,.nv-home-icon a:hover,.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title,#site-navigation ul li:hover > a,#site-navigation ul li.current-menu-item > a,#site-navigation ul li.current_page_item > a,#site-navigation ul li.current-menu-ancestor > a,.nv-block-title a{color:#08408E !important}
.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.imperiapost.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.imperiapost.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.7.0' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"1","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"ccpa_gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-88cc2f9c793e9c27f6e1cf9802ca229a.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Conferma","opt_out_cancel":"Annulla"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/admin/modules/ccpa/assets/js/cookie-law-info-ccpa-dac62b25e9db7fb932cb6f22530462bb.js' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","nonce":"b8a0b9af42","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' defer></script>
<link rel='https://api.w.org/' href='https://www.imperiapost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.imperiapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.imperiapost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.imperiapost.it/?p=482965' />
<link rel="alternate" type="application/json+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F482965%2Fcovid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi" />
<link rel="alternate" type="text/xml+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F482965%2Fcovid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:320px; height:100%; max-height:800px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://www.imperiapost.it/wp-content/plugins";
var cffajaxurl = "https://www.imperiapost.it/wp-admin/admin-ajax.php";
var cffmetatrans = "false";

var cfflinkhashtags = "true";
</script>
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><link rel="pingback" href="https://www.imperiapost.it/xmlrpc.php"><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>		<style type="text/css" id="wp-custom-css">
			.wpcf7 input {
	width:50%;
	} 
.wpcf7-textarea {
	width:50%;
	} 		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-482965 single-format-standard group-blog right-sidebar boxed_layout aa-prefix-imper- aa-disabled-all">
 	<div class="vunit" data-adunit="IMPERIAPOST_MPU_CONT" data-size-mapping="MPU_CONTENT" data-dimensions="300x250"></div>
<div id="embed-950" data-embed-id="950" class="noty-sticky-b"></div>
<script>_vpt.push( [ '_embed' , { action: 'show', id: '950', type: 'sticky' , width: '360'} ] ); </script>  
	
<div id="page" class="site">
	
	<div class="nv-top-header-wrap"><div class="cv-container">		<div class="nv-top-left-section-wrapper">
			<div class="date-section">lunedì, Gennaio 04, 2021</div>
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
			<div class="nv-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/imperiapost.it/" target="_blank"><i class="fa fa-facebook-f"></i></a></span><span class="social-link"><a href="https://www.twitter.com/imperiapost" target="_blank"><i class="fa fa-twitter"></i></a></span></div><!-- .nv-social-icons-wrapper -->		</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap -->
	<header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			
							<p class="site-title"><a href="https://www.imperiapost.it/" rel="home">Imperiapost &#8211; L&#039;informazione libera della tua città</a></p>
							<p class="site-description">Le ultime notizie di politica, cronaca, attualità, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province.</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
			<section id="ajdg_bnnrwidgets-2" class="widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></section><section id="media_image-2" class="widget widget_media_image"><a href="https://www.imperiapost.it"><img width="649" height="116" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20649%20116'%3E%3C/svg%3E" class="image wp-image-364147  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2018/12/imperialogo_new_r-1.png" /><noscript><img width="649" height="116" src="https://www.imperiapost.it/wp-content/uploads/2018/12/imperialogo_new_r-1.png" class="image wp-image-364147  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section><section id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="R66PGUKCPFG6W" />
<input type="image" src="https://www.imperiapost.it/wp-content/uploads/2020/03/sostienici.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" data-lazy-src="https://www.paypal.com/it_IT/i/scr/pixel.gif" /><noscript><img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" /></noscript>
</form></div></section>		</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
												<div class="nv-home-icon">
								<a href="https://www.imperiapost.it/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .nv-home-icon -->
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-imperiapost-container"><ul id="primary-menu" class="menu"><li id="menu-item-4770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4770 nv-cat-161"><a href="https://www.imperiapost.it/category/imperia">Imperia</a>
<ul class="sub-menu">
	<li id="menu-item-355021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355021 nv-cat-38904"><a href="https://www.imperiapost.it/category/imperia/attualita-imperia">Attualità</a></li>
	<li id="menu-item-355022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355022 nv-cat-38896"><a href="https://www.imperiapost.it/category/imperia/cronaca-imperia">Cronaca</a></li>
	<li id="menu-item-355024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355024 nv-cat-38895"><a href="https://www.imperiapost.it/category/imperia/politica-imperia">Politica</a></li>
	<li id="menu-item-355023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355023 nv-cat-38897"><a href="https://www.imperiapost.it/category/imperia/giudiziaria">Giudiziaria</a></li>
</ul>
</li>
<li id="menu-item-355017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355017 nv-cat-4"><a href="https://www.imperiapost.it/category/dianese">Dianese</a>
<ul class="sub-menu">
	<li id="menu-item-355018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355018 nv-cat-38903"><a href="https://www.imperiapost.it/category/dianese/attualita-dianese">Attualità</a></li>
	<li id="menu-item-355019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355019 nv-cat-38899"><a href="https://www.imperiapost.it/category/dianese/cronaca-dianese">Cronaca</a></li>
	<li id="menu-item-355020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355020 nv-cat-38898"><a href="https://www.imperiapost.it/category/dianese/politica-dianese">Politica</a></li>
</ul>
</li>
<li id="menu-item-472290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472290 nv-cat-44273"><a href="https://www.imperiapost.it/category/alassio-andora">Alassio e Andora</a></li>
<li id="menu-item-435312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-435312 nv-cat-42366"><a href="https://www.imperiapost.it/category/covid">Coronavirus</a></li>
<li id="menu-item-480645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480645 nv-cat-44781"><a href="https://www.imperiapost.it/category/sanremo-2021">Sanremo 2021</a></li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4765 nv-cat-449"><a href="https://www.imperiapost.it/category/entroterra">Entroterra</a>
<ul class="sub-menu">
	<li id="menu-item-355014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355014 nv-cat-38902"><a href="https://www.imperiapost.it/category/entroterra/attualita-entroterra">Attualità</a></li>
	<li id="menu-item-355015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355015 nv-cat-38901"><a href="https://www.imperiapost.it/category/entroterra/cronaca-entroterra">Cronaca</a></li>
	<li id="menu-item-355016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355016 nv-cat-38900"><a href="https://www.imperiapost.it/category/entroterra/politica-entroterra">Politica</a></li>
</ul>
</li>
<li id="menu-item-355086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355086 nv-cat-38906"><a href="https://www.imperiapost.it/category/news-dalla-provincia">Provincia e Regione</a></li>
<li id="menu-item-355863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355863 nv-cat-10"><a href="https://www.imperiapost.it/category/sport">Sport</a></li>
<li id="menu-item-355000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355000 nv-cat-729"><a href="https://www.imperiapost.it/category/rubriche">Altro</a>
<ul class="sub-menu">
	<li id="menu-item-355860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355860 nv-cat-19413"><a href="https://www.imperiapost.it/category/shopping">Shopping</a></li>
	<li id="menu-item-355004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355004 nv-cat-27391"><a href="https://www.imperiapost.it/category/rubriche/rifugio-la-cuccia-adozioni-animali">Adozioni Animali</a></li>
	<li id="menu-item-355002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355002 nv-cat-27390"><a href="https://www.imperiapost.it/category/rubriche/lavoro-rubriche">Lavoro</a></li>
	<li id="menu-item-361028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361028 nv-cat-38950"><a href="https://www.imperiapost.it/category/storie">Storie</a></li>
	<li id="menu-item-387948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387948 nv-cat-40218"><a href="https://www.imperiapost.it/category/rubriche/consulenza">Consulenze legali</a></li>
	<li id="menu-item-433937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433937 nv-cat-42318"><a href="https://www.imperiapost.it/category/elezioni-regionali-2020">Regionali 2020</a></li>
	<li id="menu-item-428546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428546 nv-cat-42035"><a href="https://www.imperiapost.it/category/festival-sanremo-2020">Sanremo 2020</a></li>
	<li id="menu-item-355005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355005 nv-cat-35029"><a href="https://www.imperiapost.it/category/rubriche/the-meteo-meniak-rubriche">The Meteo Meniak</a></li>
	<li id="menu-item-355873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355873"><a href="https://www.youtube.com/channel/UCBurj7Dd9GIiPdV9KafHOHQ/videos">Video</a></li>
	<li id="menu-item-355003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355003 nv-cat-31127"><a href="https://www.imperiapost.it/category/rubriche/musicpost">MusicPost</a></li>
	<li id="menu-item-355001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355001 nv-cat-28583"><a href="https://www.imperiapost.it/category/rubriche/fitness-e-salute-di-kurt-scholler">Fitness e Salute di Kurt Scholler</a></li>
	<li id="menu-item-390025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-390025"><a href="#">Elezioni 2019</a>
	<ul class="sub-menu">
		<li id="menu-item-388996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388996 nv-cat-40279"><a href="https://www.imperiapost.it/category/comunali-2019">Elezioni comunali 2019</a></li>
		<li id="menu-item-390027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390027 nv-cat-40327"><a href="https://www.imperiapost.it/category/europee-2019">Elezioni europee 2019</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-354989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354989"><a href="https://www.imperiapost.it/contatti">Scrivici</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="https://www.imperiapost.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	

	
	<div id="content" class="site-content">
		<div class="cv-container"><script src="https://ads.stickyadstv.com/vast/vpaid-adapter/4124897" defer></script>
		<div class="nv-home-top-section nv-clearfix">
			<section id="ajdg_bnnrwidgets-4" class="widget ajdg_bnnrwidgets"><div class="a-single a-55"><a class="gofollow" data-track="NTUsMCwxLDYw" href="https://www.facebook.com/lattealberti/"_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2019/05/043_2019_banner_460x120-v5.jpg" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2019/05/043_2019_banner_460x120-v5.jpg" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-5" class="widget ajdg_bnnrwidgets"><div class="a-single a-60"><a class="gofollow" data-track="NjAsMCwxLDYw" href="tel: 3886403139"_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/12/mac.gif" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2020/12/mac.gif" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-9" class="widget ajdg_bnnrwidgets"><div class="a-single a-118"><a href="https://www.arredamentiartarreda.it"_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/10/121012058_363154878214511_1664830004761286469_n.jpg" /><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2020/10/121012058_363154878214511_1664830004761286469_n.jpg" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-14" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><div><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"></noscript></div></div></section><section id="ajdg_bnnrwidgets-11" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><div><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"></noscript></div></div></section><section id="ajdg_bnnrwidgets-10" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><div><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"></noscript></div></div></section><section id="ajdg_bnnrwidgets-17" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><div><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"></noscript></div></div></section><section id="ajdg_bnnrwidgets-18" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><div><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"></noscript></div></div></section><section id="ajdg_bnnrwidgets-19" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><div><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"></noscript></div></div></section>		</div><!-- .nv-home-top-section -->
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<!-- 2 -->
<article id="post-482965" class="post-482965 post type-post status-publish format-standard has-post-thumbnail hentry category-covid category-home-in-evidenza category-mobile-top tag-coronavirus tag-covid tag-covid-19 tag-giovanni-toti tag-governo tag-regioni tag-vaccini">
	
	
	<header class="entry-header">
		<h1 class="entry-title">Covid, vaccini: furia Toti. &#8220;Non sono le Regioni a rallentare l&#8217;iter, servono più dosi. Basta puntare il dito! Il Governo si attivi&#8221;</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-42366"><a href="https://www.imperiapost.it/category/covid">Coronavirus</a></span>
							<span class="category-button nv-cat-38923"><a href="https://www.imperiapost.it/category/home-in-evidenza">Home Top</a></span>
							<span class="category-button nv-cat-38952"><a href="https://www.imperiapost.it/category/mobile-top">mobile top</a></span>
					</div>
		
		<div class="entry-excerpt">
		<p>Le parole del Governatore della Liguria Giovanni Toti.</p>
		</div>
		<div class="vunit" data-adunit="IMPERIAPOST_MPU_CONT" data-size-mapping="MPU_CONTENT" data-dimensions="300x250"></div>
				<div class="nv-article-thumb">
			<img width="1024" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="https://www.imperiapost.it/wp-content/uploads/2021/01/toti-vax.jpg 1024w, https://www.imperiapost.it/wp-content/uploads/2021/01/toti-vax-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2021/01/toti-vax-272x204.jpg 272w, https://www.imperiapost.it/wp-content/uploads/2021/01/toti-vax-56x42.jpg 56w, https://www.imperiapost.it/wp-content/uploads/2021/01/toti-vax-36x27.jpg 36w, https://www.imperiapost.it/wp-content/uploads/2021/01/toti-vax-48x36.jpg 48w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2021/01/toti-vax.jpg" /><noscript><img width="1024" height="768" src="https://www.imperiapost.it/wp-content/uploads/2021/01/toti-vax.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.imperiapost.it/wp-content/uploads/2021/01/toti-vax.jpg 1024w, https://www.imperiapost.it/wp-content/uploads/2021/01/toti-vax-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2021/01/toti-vax-272x204.jpg 272w, https://www.imperiapost.it/wp-content/uploads/2021/01/toti-vax-56x42.jpg 56w, https://www.imperiapost.it/wp-content/uploads/2021/01/toti-vax-36x27.jpg 36w, https://www.imperiapost.it/wp-content/uploads/2021/01/toti-vax-48x36.jpg 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><div class="ccfic"></div>		</div><!-- .nv-article-thumb -->
			
		
		
		
	</header><!-- .entry-header -->
	<div class="gptslot" data-adunitid="1"></div>
	<div class="entry-content">
	<div class="entry-meta">
			<span class="posted-on"> <a href="https://www.imperiapost.it/482965/covid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi" rel="bookmark"><time class="entry-date published updated" datetime="2021-01-04T16:34:25+01:00">4 Gennaio 2021 - 16:34</time></a></span> - 
			<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.imperiapost.it/author/admin">Imperiapost</a></span></span>		</div><!-- .entry-meta -->
		<div class="a-single a-116"><div class="vunit" data-adunit="IMPERIAPOST_LDB_MH" data-size-mapping="LDB_MH" data-dimensions="320x50,320x100,468x60,728x90,970x90,970x250"></div><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --><p><!-- PRyC WP: Add custom content to top of post/page --></p>
<div id="pryc-wp-acctp-top">
<h3>Sostieni ImperiaPost con una piccola donazione</h3>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" /><br />
<input type="hidden" name="hosted_button_id" value="R66PGUKCPFG6W" /><br />
<input type="image" src="https://www.imperiapost.it/wp-content/uploads/2020/03/sostienici.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" /><br />
<img alt="" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" data-lazy-src="https://www.paypal.com/it_IT/i/scr/pixel.gif" /><noscript><img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" /></noscript><br />
</form>
<p> </p><div class="1caBAWUP" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div>
<p>Aiutateci ad informarvi!</p><div class="fnqEC6K9" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div>
<div class="vunit" data-adunit="IMPERIAPOST_LDB_MH" data-size-mapping="LDB_MH" data-dimensions="320x50,468x60,728x90,970x90,970x250"></div>
</div>
<p><!-- /PRyC WP: Add custom content to top of post/page --><!-- PRyC WP: Add custom content to bottom of post/page: Standard Content START --></p>
<div id="pryc-wp-acctp-original-content"><em><strong>&#8220;Non sappiamo ancora quanti vaccini arriveranno, di sicuro ne hanno comprati pochi.</strong> Q</em><em>ui <strong>gli unici che lavorano anche nei giorni di festa sono medici, infermieri e operatori sanitari delle regioni.</strong> E <strong>dal Governo hanno pure il coraggio di lamentarsi, come se fossero dei passanti</strong>! La smettiamo? <strong>Basta puntare il dito, che proprio non ne hanno titolo&#8221;.</strong></em></p>
<p>Queste le parole del <strong>Presidente della Regione Liguria Giovanni Toti</strong> in merito alle <strong>polemiche sulla bassa quantità di vaccini somministrati finora in diverse regioni italiane.</strong></p>
<h2>Vaccini Covid: parla Giovanni Toti</h2>
<p><em>&#8220;<strong>E BASTA ORA! È tutta la mattina che leggo e sento esponenti e consulenti di Governo che stanno lì a litigare sulle poltrone e a criticare la sanità delle Regioni.</strong></em></p>
<p><em><strong>Non sappiamo ancora quanti vaccini arriveranno, di sicuro ne hanno comprati pochi.</strong> Pasticci sulle <strong>siringhe</strong> che ci hanno mandato <strong>sbagliate</strong> e stiamo usando le nostre, ancora non si sa quanto <strong>personale</strong> hanno arruolato (e hanno voluto farlo loro per forza) e il sistema informatico per il censimento dei vaccinati lo stanno studiando ora.</em></p>
<p><em>Su dai,<strong> qui gli unici che lavorano anche nei giorni di festa sono medici, infermieri e operatori sanitari delle regioni.</strong> E <strong>dal Governo hanno pure il coraggio di lamentarsi, come se fossero dei passanti</strong>! La smettiamo? <strong>Basta puntare il dito, che proprio non ne hanno titolo.</strong> Vadano in ufficio a occuparsi di <strong>far approvare e comprare vaccini, siringhe e assumere personale invece di litigare sul rimpasto e sputare sentenze.</strong> <strong>Decidano se tra tre giorni i nostri ragazzi devono andare a scuola e ristoranti e bar aprire.</strong></em></p>
<p><em>Quando è troppo, è troppo. Io rispetto sempre chi si impegna, lavora e prende decisioni non facili. Finiamola di sorridere alle riunioni e spargere veleno subito dopo&#8221;.</em></p>
<p>In un altro post, il presidente della Liguria aggiunge:</p>
<p><em>&#8220;Visto che, con ogni probabilità, andremo <strong>incontro a un periodo di nuove restrizioni dolorose</strong> per cittadini ed economia, <strong>è fondamentale accelerare la campagna dei vaccini.</strong> Israele ha dimostrato che con regole e procedure appropriate in pochi giorni è stato immunizzato un milione di persone.</em></p>
<p><em>Allora, parliamoci chiaro, <strong>non sono le Regioni a rallentare l’iter dei vaccini. Anche oggi in Liguria stiamo vaccinando e accelerando.</strong> Ma ovviamente <strong>servono le dosi, in quantità massiccia</strong>, serve il personale che il Governo deve assumere e mandare nelle regioni,<strong> servono gli strumenti che deve acquistare la struttura commissariale nazionale.</strong> Due devono essere i nostri obiettivi:<strong> il primo molti milioni di vaccini nelle prossime settimane, per essere certi di poter trascorrere in libertà la Pasqua come obiettivo irrinunciabile.</strong></em></p>
<p><em>Per farlo serve una seconda cosa: <strong>un piano vaccinale mirato per le persone più fragili. Oggi metà dei letti di ospedale è occupato da cittadini sopra i 75 anni. L’età media dei decessi è oltre gli 81 anni. Dobbiamo concentrare lo sforzo su questi cittadini</strong>.<strong> Se vaccineremo tutti gli italiani sopra gli 80 anni nei prossimi mesi, la pressione sugli ospedali diminuirà del 50% e la mortalità scenderà anche del 70/80%</strong>. Capite cosa significa?<strong> Ad esempio in Liguria, avendo vaccinato tutti i cittadini sopra i 75 anni, anche in caso di una nuova ondata di Covid pari a quella violentissima del novembre scorso avremmo al massimo 750 posti letto impegnati negli ospedali contro i 1500 che abbiamo avuto nella terza settimana di novembre e circa 4 decessi al giorno invece dei 25 lutti in media dei giorni peggiori.</strong></em></p>
<p><em>Mettendo in sicurezza quella fascia di popolazione<strong> potremmo salvare preziose vite umane e, con qualche precauzione, riaprire il Paese completamente senza rischiare il collasso dei nostri ospedali, anche se il virus continuasse a circolare.</strong></em></p>
<p><em>Non è un obiettivo impossibile. Occorre concentrare gli sforzi su quella fascia di popolazione.<strong> Servono in Liguria tra le 300 mila e le 400 mila dosi di vaccino e il risultato è a portata di mano&#8221;.</strong></em><!-- PRyC WP: Add custom content to bottom of post/page: Standard Content START --></div>
<p><!-- PRyC WP: Add custom content to bottom of post/page --></p>
<div id="pryc-wp-acctp-bottom">
<h3>Sostieni ImperiaPost con una piccola donazione</h3>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" /><br />
<input type="hidden" name="hosted_button_id" value="R66PGUKCPFG6W" /><br />
<input type="image" src="https://www.imperiapost.it/wp-content/uploads/2020/03/sostienici.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" /><br />
<img alt="" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" data-lazy-src="https://www.paypal.com/it_IT/i/scr/pixel.gif" /><noscript><img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" /></noscript><br />
</form>
<p> </p>
<p>Aiutateci ad informarvi!</p>
</div>
<p><!-- /PRyC WP: Add custom content to bottom of post/page --></p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_default4-retina essb_template_glow-retina essb_334452122 essb_size_xs essb_button_animation_legacy2 print-no" id="essb_displayed_bottom_334452122" data-essb-postid="482965" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="insidehover" data-essb-url="https://www.imperiapost.it/482965/covid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi" data-essb-fullurl="https://www.imperiapost.it/482965/covid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi" data-essb-instance="334452122"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.imperiapost.it%2F482965%2Fcovid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi&t=COVID%2C+VACCINI%3A+FURIA+TOTI.+%5C%26quot%3BNON+SONO+LE+REGIONI+A+RALLENTARE+L%5C%26%23039%3BITER%2C+SERVONO+PI%C3%99+DOSI.+BASTA+PUNTARE+IL+DITO%21+IL+GOVERNO+SI+ATTIVI%5C%26quot%3B" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.imperiapost.it%2F482965%2Fcovid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi&t=COVID%2C+VACCINI%3A+FURIA+TOTI.+%5C%26quot%3BNON+SONO+LE+REGIONI+A+RALLENTARE+L%5C%26%23039%3BITER%2C+SERVONO+PI%C3%99+DOSI.+BASTA+PUNTARE+IL+DITO%21+IL+GOVERNO+SI+ATTIVI%5C%26quot%3B&#39;,&#39;facebook&#39;,&#39;334452122&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=COVID%2C%20VACCINI%3A%20FURIA%20TOTI.%20\%22NON%20SONO%20LE%20REGIONI%20A%20RALLENTARE%20L%27ITER%2C%20SERVONO%20PIÙ%20DOSI.%20BASTA%20PUNTARE%20IL%20DITO!%20IL%20GOVERNO%20SI%20ATTIVI\%22&amp;url=https://www.imperiapost.it/482965/covid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi&amp;counturl=https%3A%2F%2Fwww.imperiapost.it%2F482965%2Fcovid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi&#39;,&#39;twitter&#39;,&#39;334452122&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;334452122&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=COVID%2C%20VACCINI%3A%20FURIA%20TOTI.%20\%22NON%20SONO%20LE%20REGIONI%20A%20RALLENTARE%20L%27ITER%2C%20SERVONO%20PIÙ%20DOSI.%20BASTA%20PUNTARE%20IL%20DITO!%20IL%20GOVERNO%20SI%20ATTIVI\%22%20https://www.imperiapost.it/482965/covid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi" title="Share on WhatsApp" onclick="essb.whatsapp('COVID%2C%20VACCINI%3A%20FURIA%20TOTI.%20\%22NON%20SONO%20LE%20REGIONI%20A%20RALLENTARE%20L%27ITER%2C%20SERVONO%20PIÙ%20DOSI.%20BASTA%20PUNTARE%20IL%20DITO!%20IL%20GOVERNO%20SI%20ATTIVI\%22%20https://www.imperiapost.it/482965/covid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi', '334452122'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.imperiapost.it%2F482965%2Fcovid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi&title=COVID%2C+VACCINI%3A+FURIA+TOTI.+%5C%26quot%3BNON+SONO+LE+REGIONI+A+RALLENTARE+L%5C%26%23039%3BITER%2C+SERVONO+PI%C3%99+DOSI.+BASTA+PUNTARE+IL+DITO%21+IL+GOVERNO+SI+ATTIVI%5C%26quot%3B" title="Share on Evernote" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.imperiapost.it%2F482965%2Fcovid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi&title=COVID%2C+VACCINI%3A+FURIA+TOTI.+%5C%26quot%3BNON+SONO+LE+REGIONI+A+RALLENTARE+L%5C%26%23039%3BITER%2C+SERVONO+PI%C3%99+DOSI.+BASTA+PUNTARE+IL+DITO%21+IL+GOVERNO+SI+ATTIVI%5C%26quot%3B&#39;,&#39;evernote&#39;,&#39;334452122&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=COVID%2C%20VACCINI%3A%20FURIA%20TOTI.%20\%22NON%20SONO%20LE%20REGIONI%20A%20RALLENTARE%20L%27ITER%2C%20SERVONO%20PIÙ%20DOSI.%20BASTA%20PUNTARE%20IL%20DITO!%20IL%20GOVERNO%20SI%20ATTIVI\%22%20https://www.imperiapost.it/482965/covid-vaccini-furia-toti-non-sono-le-regioni-a-rallentare-liter-servono-piu-dosi-basta-puntare-il-dito-il-governo-si-attivi" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '334452122', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div>	</div><!-- .entry-content -->
<div class="gptslot" data-adunitid="3"></div>
	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://www.imperiapost.it/tag/coronavirus" rel="tag">coronavirus</a> <a href="https://www.imperiapost.it/tag/covid" rel="tag">covid</a> <a href="https://www.imperiapost.it/tag/covid-19" rel="tag">covid 19</a> <a href="https://www.imperiapost.it/tag/giovanni-toti" rel="tag">giovanni toti</a> <a href="https://www.imperiapost.it/tag/governo" rel="tag">governo</a> <a href="https://www.imperiapost.it/tag/regioni" rel="tag">regioni</a> <a href="https://www.imperiapost.it/tag/vaccini" rel="tag">vaccini</a></span>	</footer><!-- .entry-footer -->

</article><!-- #post-482965 --><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Post correlati</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.imperiapost.it/482920/covid-imperia-vaccinati-volontari-croce-bianca-un-dovere-unica-speranza-per-uscire-da-emergenza">
							<img width="305" height="207" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20305%20207'%3E%3C/svg%3E" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2021/01/covid-imperia-croce-bianca-vaccino-305x207.jpg" /><noscript><img width="305" height="207" src="https://www.imperiapost.it/wp-content/uploads/2021/01/covid-imperia-croce-bianca-vaccino-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" /></noscript><div class="ccfic"></div>						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/482920/covid-imperia-vaccinati-volontari-croce-bianca-un-dovere-unica-speranza-per-uscire-da-emergenza">Covid, Imperia: vaccinati volontari Croce Bianca. &#8220;Un dovere, unica speranza per uscire da emergenza&#8221;</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://www.imperiapost.it/482920/covid-imperia-vaccinati-volontari-croce-bianca-un-dovere-unica-speranza-per-uscire-da-emergenza" rel="bookmark"><time class="entry-date published" datetime="2021-01-04T16:01:16+01:00">4 Gennaio 2021 - 16:01</time><time class="updated" datetime="2021-01-04T16:36:12+01:00">4 Gennaio 2021 - 16:36</time></a></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.imperiapost.it/482898/covid-imperia-presidi-divisi-su-rientro-a-scuola-torniamo-in-classe-studenti-biennio-a-rischio-no-meglio-aspettare-piu-stabilita">
							<img width="305" height="207" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20305%20207'%3E%3C/svg%3E" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2021/01/scuola-virus-presidi-305x207.jpg" /><noscript><img width="305" height="207" src="https://www.imperiapost.it/wp-content/uploads/2021/01/scuola-virus-presidi-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" /></noscript><div class="ccfic"></div>						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/482898/covid-imperia-presidi-divisi-su-rientro-a-scuola-torniamo-in-classe-studenti-biennio-a-rischio-no-meglio-aspettare-piu-stabilita">Covid, Imperia: presidi divisi su rientro a scuola. &#8220;Torniamo in classe, studenti biennio a rischio&#8221;, &#8220;No, meglio aspettare più stabilità&#8221;</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://www.imperiapost.it/482898/covid-imperia-presidi-divisi-su-rientro-a-scuola-torniamo-in-classe-studenti-biennio-a-rischio-no-meglio-aspettare-piu-stabilita" rel="bookmark"><time class="entry-date published" datetime="2021-01-04T11:54:37+01:00">4 Gennaio 2021 - 11:54</time><time class="updated" datetime="2021-01-04T16:36:41+01:00">4 Gennaio 2021 - 16:36</time></a></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.imperiapost.it/482911/covid-vaccino-lo-sfogo-di-bassetti-io-insultato-e-minacciato-da-no-vax-e-ignoranti">
							<img width="305" height="207" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20305%20207'%3E%3C/svg%3E" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2021/01/bassetti-no-vax-305x207.jpg" /><noscript><img width="305" height="207" src="https://www.imperiapost.it/wp-content/uploads/2021/01/bassetti-no-vax-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" /></noscript><div class="ccfic"></div>						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/482911/covid-vaccino-lo-sfogo-di-bassetti-io-insultato-e-minacciato-da-no-vax-e-ignoranti">Covid: vaccino, lo sfogo di Bassetti. &#8220;Io insultato e minacciato da no-vax e ignoranti&#8221;</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://www.imperiapost.it/482911/covid-vaccino-lo-sfogo-di-bassetti-io-insultato-e-minacciato-da-no-vax-e-ignoranti" rel="bookmark"><time class="entry-date published" datetime="2021-01-04T11:26:38+01:00">4 Gennaio 2021 - 11:26</time><time class="updated" datetime="2021-01-04T16:37:34+01:00">4 Gennaio 2021 - 16:37</time></a></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
		</main><!-- #main -->
	</div><!-- #primary -->
<div style="text-align:center;" id="13666-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=16" defer></script></div>

<aside id="secondary" class="widget-area" role="complementary">
	<section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe loading="lazy" style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="about:blank" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&#038;t=imperiapost-21&#038;m=amazon&#038;o=29&#038;p=8&#038;l=as1&#038;IS2=1&#038;asins=B079YW33M1&#038;linkId=86f2f8124cb4b308e1df9544a71920f5&#038;bc1=000000&#038;lt1=_blank&#038;fc1=333333&#038;lc1=0066c0&#038;bg1=ffffff&#038;f=ifr">
    </iframe><noscript><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=imperiapost-21&m=amazon&o=29&p=8&l=as1&IS2=1&asins=B079YW33M1&linkId=86f2f8124cb4b308e1df9544a71920f5&bc1=000000&lt1=_blank&fc1=333333&lc1=0066c0&bg1=ffffff&f=ifr">
    </iframe></noscript></div></section><section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe loading="lazy" src="about:blank" width="160" height="600" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&#038;p=14&#038;l=ur1&#038;category=ebfd&#038;banner=07HWWNYXFSQ5ST9QFF82&#038;f=ifr&#038;linkID=b243583ba6bc66e18f8a3ccfa0a93900&#038;t=imperiapost-21&#038;tracking_id=imperiapost-21"></iframe><noscript><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=14&l=ur1&category=ebfd&banner=07HWWNYXFSQ5ST9QFF82&f=ifr&linkID=b243583ba6bc66e18f8a3ccfa0a93900&t=imperiapost-21&tracking_id=imperiapost-21" width="160" height="600" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></noscript></div></section></aside><!-- #secondary -->

		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_one nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
          		<div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
          			<section id="ajdg_bnnrwidgets-12" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><div><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"><noscript><img src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"></noscript></div></div></section><section id="text-5" class="widget widget_text">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
</div>
		</section>          		</div>
      		                                                </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
		
			<span class="nv-copyright-text">
				www.imperiapost.it - Testata giornalistica - aut. N°1/2014 del 20-3-2014 - Tribunale civile e penale di Imperia - P.Iva 01587610088 - Direttore Responsabile: Mattia Mangraviti				</span>
				<span class="sep"> | </span>
			
					</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
					</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</br><div class="wt-cli-ccpa-element"> <a href="javascript:void(0)" style="color:#333333;" class="wt-cli-ccpa-opt-out">Do not sell my personal information</a>.</div></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 10px 0px 5px;" >Settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Powered by WPtouch: 4.3.34 -->
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker-d3926a77fa3199ca18d8e49d3eea83be.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imperiapost.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-26eadcce9e2df5ac40a3c3d06ab88b6e.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cffOptions = {"placeholder":"https:\/\/www.imperiapost.it\/wp-content\/plugins\/custom-facebook-feed-pro\/img\/placeholder.png","resized_url":"https:\/\/www.imperiapost.it\/wp-content\/uploads\/sb-facebook-feed-images\/"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts-b9c802f27dc944a7123bf995e6ca7ada.js' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=7.1.2' defer></script>
<script type='text/javascript'>
var essb_settings = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","essb3_nonce":"a17b50df5d","essb3_plugin_url":"https:\/\/www.imperiapost.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/www.imperiapost.it\/","post_id":"482965"};
</script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/js/navigation-b5f89900cc24c8152b4b05e2f5d570e2.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky-74f321ca6b598790cf5730381bd1e329.js'></script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting-a389e369d6a1ed9da95a48e57eca7d1c.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix-a30d529d71ef27f395b4950c3194c917.js' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts-d0fc64b2366c6343795a85bbdf5e4446.js' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/wp-embed.min.js?ver=5.4.4' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery-5530843c6be9be356ee6d59956376e31.js' defer></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="435988468"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link data-minify="1" rel="preload"  href="https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min-d2b3862d3ea8e60cf6371f230b6954ca.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" /><link rel="preload"  href="https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" /><div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/all.js#xfbml=1&version=v5.0&appId=&autoLogAppEvents=1"></script><script type="text/javascript"></script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.imperiapost.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.imperiapost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-e63d4a89e582cdb31fce8be02f46118c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cookie-law-info-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public-0c2473c2e263fc97aa713d2cd88635fc.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr-5af42855b1fd69045e8c348d4b5f57f0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cff-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/custom-facebook-feed-pro/css/cff-style-6edca86c99e359d389c4a46198e4dc97.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='sb-font-awesome-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/font-awesome/4.7.0/css/font-awesome.min-7285f65bd3676b8b4d0f361846de80cc.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fvp-frontend-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/featured-video-plus/styles/frontend-6f51686dce84f9fc70b40027e8c01234.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='menu-image-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/menu-image/includes/css/menu-image-e328fa168e7c43569f240f1004088578.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-includes/css/dashicons.min-8cfb3add586eb3b5563fa6c3c2dad115.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=7.1.2' type='text/css' media='all' /><link rel='stylesheet' id='easy-social-share-buttons-subscribe-css'  href='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?ver=7.1.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min-9ec320e1c9199b70bb663e0dd558fee2.css' type='text/css' media='all' /><link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min-0d17d57da53be158a03f23c08b969338.css' type='text/css' media='all' /><link rel='stylesheet' id='lightslider-style-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='news-vibrant-parent-style-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/style-b7120936daf84b6a3a85c31097e5b13c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='news-vibrant-parent-responsive-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/css/nv-responsive-f30d53e80c6eb142bf56d704f80f1d46.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='news-vibrant-lite-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant-lite/style-dfe67ee97f5339e005cc1589efa96fc6.css' type='text/css' media='all' /><link data-minify="1" rel="stylesheet" id="essb-social-followers-counter" href="https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min-d2b3862d3ea8e60cf6371f230b6954ca.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-animations" href="https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" type="text/css" media="all" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1609775864 -->