<!doctype html>
<html lang="it-IT">
<head>
    <script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-3274242727966707" async ></script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

	<!-- NEW GOOGLE ANALYTICS -->
<!--<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-3274242727966707", enable_page_level_ads: true }); </script>-->
	<!-- FINE NEW GOOGLE ANALYTICS -->
	<!-- Global site tag (gtag.js) - Google Analytics 
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-44154310-2' async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107CiAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgogIGd0YWcoJ2NvbmZpZycsICdVQS00NDE1NDMxMC0yJyk7Cg==' ></script>-->
	<!-- Facebook Pixel Code -->
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpCiAge2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPwogIG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9OwogIGlmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnOwogIG4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsKICB0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTsKICBzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdywgZG9jdW1lbnQsJ3NjcmlwdCcsCiAgJ2h0dHBzOi8vY29ubmVjdC5mYWNlYm9vay5uZXQvZW5fVVMvZmJldmVudHMuanMnKTsKICBmYnEoJ2luaXQnLCAnNjEyNDkzMDE5MTk0NDUzJyk7CiAgZmJxKCd0cmFjaycsICdQYWdlVmlldycpOwo=' ></script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=612493019194453&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<meta name="geo.region" content="IT-IM" />
<meta name="geo.placename" content="Imperia" />
<meta name="geo.position" content="43.889399;8.039913" />
<meta name="ICBM" content="43.889399, 8.039913" />
<meta name="author" content="https://www.imperiapost.it" />
<meta name="description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />
	
<meta name="keywords" content="Imperia notizie, Imperia news, informazione, news, attualit&agrave;, cronaca, politica, costume, sport, Comune di Imperia, Imperia, Sanremo, Diano Marina, Diano Castello, Diano San Pietro, San Bartolomeo al Mare, Provincia di Imperia, Ventimiglia, Entroterra Imperiese, Arma di Taggia, Coronavirus, Home, "/> 	
<meta property="twitter:description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />	
<meta property="og:description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />	
<meta name="news_keywords" content="Imperia notizie, Imperia news, informazione, news, attualit&agrave;, cronaca, politica, costume, sport, Comune di Imperia, Imperia, Sanremo, Diano Marina, Diano Castello, Diano San Pietro, San Bartolomeo al Mare, Provincia di Imperia, Ventimiglia, Entroterra Imperiese, Arma di Taggia, Coronavirus, Home, " />		


	<!-- Meta Tag Manager -->
	<meta property="fb:app_id" content="1288801601195170" />
	<!-- / Meta Tag Manager -->

	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coronavirus, Italia: 316 morti e 8.864 nuovi casi. Sale al 6% tasso positività/Il bollettino</title>
	<meta name="description" content="Sono 8.864 i nuovi casi di Coronavirus in Italia nelle ultime 24 ore, in diminuzione rispetto a ieri (12.694 )." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.imperiapost.it/497848/coronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CORONAVIRUS, ITALIA: 316 MORTI E 8.864 NUOVI CASI. SALE AL 6% TASSO POSITIVITÀ/IL BOLLETTINO" />
	<meta property="og:description" content="Sono 8.864 i nuovi casi di Coronavirus in Italia nelle ultime 24 ore, in diminuzione rispetto a ieri (12.694 )." />
	<meta property="og:url" content="https://www.imperiapost.it/497848/coronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino" />
	<meta property="og:site_name" content="Imperiapost - L&#039;informazione libera della tua città" />
	<meta property="article:publisher" content="https://www.facebook.com/imperiapost.it/" />
	<meta property="article:published_time" content="2021-04-19T16:47:38+00:00" />
	<meta property="article:modified_time" content="2021-04-19T16:50:51+00:00" />
	<meta property="og:image" content="https://www.imperiapost.it/wp-content/uploads/2021/04/coronavirus-italia-19-aprile.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="763" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Imperiapost" />
	<meta name="twitter:site" content="@Imperiapost" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Imperiapost">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.imperiapost.it/#website","url":"https://www.imperiapost.it/","name":"Imperiapost - L&#039;informazione libera della tua citt\u00e0","description":"Le ultime notizie di politica, cronaca, attualit\u00e0, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province.","potentialAction":[{"@type":"SearchAction","target":"https://www.imperiapost.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.imperiapost.it/497848/coronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino#primaryimage","inLanguage":"it-IT","url":"https://www.imperiapost.it/wp-content/uploads/2021/04/coronavirus-italia-19-aprile.jpg","width":1024,"height":763},{"@type":"WebPage","@id":"https://www.imperiapost.it/497848/coronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino#webpage","url":"https://www.imperiapost.it/497848/coronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino","name":"Coronavirus, Italia: 316 morti e 8.864 nuovi casi. Sale al 6% tasso positivit\u00e0/Il bollettino","isPartOf":{"@id":"https://www.imperiapost.it/#website"},"primaryImageOfPage":{"@id":"https://www.imperiapost.it/497848/coronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino#primaryimage"},"datePublished":"2021-04-19T16:47:38+00:00","dateModified":"2021-04-19T16:50:51+00:00","author":{"@id":"https://www.imperiapost.it/#/schema/person/3ca81e8dc1f8e83b2ac3ab119ce25fee"},"description":"Sono\u00a08.864 i nuovi casi di Coronavirus in Italia\u00a0nelle ultime 24 ore, in\u00a0diminuzione rispetto a ieri (12.694\u00a0).","breadcrumb":{"@id":"https://www.imperiapost.it/497848/coronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.imperiapost.it/497848/coronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino"]}]},{"@type":"BreadcrumbList","@id":"https://www.imperiapost.it/497848/coronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.imperiapost.it/articoli","url":"https://www.imperiapost.it/articoli","name":"articoli"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.imperiapost.it/497848/coronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino","url":"https://www.imperiapost.it/497848/coronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino","name":"Coronavirus, Italia: 316 morti e 8.864 nuovi casi. Sale al 6% tasso positivit\u00e0/Il bollettino"}}]},{"@type":"Person","@id":"https://www.imperiapost.it/#/schema/person/3ca81e8dc1f8e83b2ac3ab119ce25fee","name":"Imperiapost","image":{"@type":"ImageObject","@id":"https://www.imperiapost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fdd16c4207cf84b147d13f893a272f9e?s=96&r=g","caption":"Imperiapost"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed" href="https://www.imperiapost.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed dei commenti" href="https://www.imperiapost.it/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script data-rocketlazyloadscript='data:text/javascript;base64,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' type="text/javascript" data-cfasync="false"></script>
<!-- / Google Analytics by MonsterInsights -->
<!-- imperiapost.it is managing ads with Advanced Ads --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.imperiapost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1618843802' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cookie-law-info-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1618843802' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1618843802' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='https://www.imperiapost.it/wp-content/plugins/responsive-lightbox/assets/tosrus/jquery.tosrus.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=7.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-subscribe-css'  href='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?ver=7.1.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=1618843802' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min.css?ver=1618843802' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='news-vibrant-parent-style-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/style.css?ver=1618843803' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='news-vibrant-parent-responsive-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=1618843803' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='news-vibrant-lite-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant-lite/style.css?ver=1618843803' type='text/css' media='all' />
<style id='news-vibrant-lite-inline-css' type='text/css'>
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.navigation .nav-links a:hover,.bttn:hover,button,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover,.widget_search .search-submit,.widget_tag_cloud .tagcloud a:hover,.edit-link .post-edit-link,.reply .comment-reply-link,.home .nv-home-icon a,.nv-home-icon a:hover,#site-navigation ul li a:before,.nv-header-search-wrapper .search-form-main .search-submit,.ticker-caption,.comments-link:hover a,.news_vibrant_featured_slider .slider-posts .lSAction > a:hover,.news_vibrant_default_tabbed ul.widget-tabs li,.news_vibrant_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_vibrant_default_tabbed ul.widget-tabs li:hover,.nv-block-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_vibrant_social_media .social-link a,.news_vibrant_social_media .social-link a:hover,.nv-archive-more .nv-button:hover,.error404 .page-title,#nv-scrollup{background:#08408E}
a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.search-main:hover,.nv-ticker-block .lSAction>a:hover,.nv-slide-content-wrap .post-title a:hover,.news_vibrant_featured_posts .nv-single-post .nv-post-content .nv-post-title a:hover,.news_vibrant_carousel .nv-single-post .nv-post-title a:hover,.news_vibrant_block_posts .layout3 .nv-primary-block-wrap .nv-single-post .nv-post-title a:hover,.news_vibrant_featured_slider .featured-posts .nv-single-post .nv-post-content .nv-post-title a:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-title a:hover,.nv-post-title.large-size a:hover,.nv-post-title.small-size a:hover,.nv-post-meta span:hover,.nv-post-meta span a:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.nv-post-title.small-size a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover{color:#08408E}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.widget_search .search-submit,#top-footer .widget-title,.nv-archive-more .nv-button:hover{border-color:#08408E}
.comment-list .comment-body,.nv-header-search-wrapper .search-form-main,.comments-link:hover a::after{border-top-color:#08408E}
.nv-header-search-wrapper .search-form-main:before{border-bottom-color:#08408E}
.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title{border-left-color:#08408E}
.nv-block-title::after,.widget-title:after,.page-header .page-title:after,.nv-related-title:after{background:#08408E}
.home .nv-home-icon a,.nv-home-icon a:hover,.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title,#site-navigation ul li:hover > a,#site-navigation ul li.current-menu-item > a,#site-navigation ul li.current_page_item > a,#site-navigation ul li.current-menu-ancestor > a,.nv-block-title a{color:#08408E !important}
.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.imperiapost.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.7.0' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,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' type='text/javascript'></script>
<script data-rocketlazyloadscript='https://www.imperiapost.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' type='text/javascript' ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Vuoi davvero disattivarlo?","opt_out_confirm":"Conferma","opt_out_cancel":"Annulla"};
/* ]]> */
</script>
<script data-rocketlazyloadscript='https://www.imperiapost.it/wp-content/plugins/cookie-law-info/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js?ver=2.0.1' type='text/javascript' ></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/responsive-lightbox/assets/tosrus/jquery.tosrus.min.js?ver=2.3.2' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/underscore.min.js?ver=1.8.3' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4.5' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"ajaxComplete","activeGalleries":"1","effect":"slide","infinite":"1","keys":"1","autoplay":"1","pauseOnHover":"1","timeout":"4000","pagination":"1","paginationType":"bullets","closeOnClick":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","nonce":"12c1ecfa1d"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/responsive-lightbox/js/front.js?ver=1618843803' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":true,"custom-cookie-name":"","custom-cookie-value":"","consent-method":"iab_tcf_20","state":"unknown"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/uploads/139/425/public/assets/js/517.js?ver=1618843803' defer></script>
<link rel='https://api.w.org/' href='https://www.imperiapost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.imperiapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.imperiapost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.5" />
<link rel='shortlink' href='https://www.imperiapost.it/?p=497848' />
<link rel="alternate" type="application/json+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F497848%2Fcoronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino" />
<link rel="alternate" type="text/xml+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F497848%2Fcoronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:320px; height:100%; max-height:800px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-497848 single-format-standard group-blog right-sidebar boxed_layout aa-prefix-imper- aa-disabled-all">
 	<div class="vunit" data-adunit="IMPERIAPOST_MPU_CONT" data-size-mapping="MPU_CONTENT" data-dimensions="300x250"></div>
<div id="embed-950" data-embed-id="950" class="noty-sticky-b"></div>
<script>_vpt.push( [ '_embed' , { action: 'show', id: '950', type: 'sticky' , width: '360'} ] ); </script>  
	
<div id="page" class="site">
	
	<div class="nv-top-header-wrap"><div class="cv-container">		<div class="nv-top-left-section-wrapper">
			<div class="date-section">lunedì, Aprile 19, 2021</div>
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
			<div class="nv-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/imperiapost.it/" target="_blank"><i class="fa fa-facebook-f"></i></a></span><span class="social-link"><a href="https://www.twitter.com/imperiapost" target="_blank"><i class="fa fa-twitter"></i></a></span></div><!-- .nv-social-icons-wrapper -->		</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap -->
	<header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			
							<p class="site-title"><a href="https://www.imperiapost.it/" rel="home">Imperiapost &#8211; L&#039;informazione libera della tua città</a></p>
							<p class="site-description">Le ultime notizie di politica, cronaca, attualità, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province.</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
			<section id="ajdg_bnnrwidgets-2" class="widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></section><section id="media_image-2" class="widget widget_media_image"><a href="https://www.imperiapost.it"><img width="649" height="116" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20649%20116'%3E%3C/svg%3E" class="image wp-image-364147  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2018/12/imperialogo_new_r-1.png" /><noscript><img width="649" height="116" src="https://www.imperiapost.it/wp-content/uploads/2018/12/imperialogo_new_r-1.png" class="image wp-image-364147  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section><section id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="R66PGUKCPFG6W" />
<input type="image" src="https://www.imperiapost.it/wp-content/uploads/2020/03/sostienici.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" data-lazy-src="https://www.paypal.com/it_IT/i/scr/pixel.gif" /><noscript><img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" /></noscript>
</form></div></section>		</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
												<div class="nv-home-icon">
								<a href="https://www.imperiapost.it/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .nv-home-icon -->
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-imperiapost-container"><ul id="primary-menu" class="menu"><li id="menu-item-4770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4770 nv-cat-161"><a href="https://www.imperiapost.it/category/imperia">Imperia</a>
<ul class="sub-menu">
	<li id="menu-item-355021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355021 nv-cat-38904"><a href="https://www.imperiapost.it/category/imperia/attualita-imperia">Attualità</a></li>
	<li id="menu-item-355022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355022 nv-cat-38896"><a href="https://www.imperiapost.it/category/imperia/cronaca-imperia">Cronaca</a></li>
	<li id="menu-item-355024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355024 nv-cat-38895"><a href="https://www.imperiapost.it/category/imperia/politica-imperia">Politica</a></li>
	<li id="menu-item-355023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355023 nv-cat-38897"><a href="https://www.imperiapost.it/category/imperia/giudiziaria">Giudiziaria</a></li>
</ul>
</li>
<li id="menu-item-355017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355017 nv-cat-4"><a href="https://www.imperiapost.it/category/dianese">Dianese</a>
<ul class="sub-menu">
	<li id="menu-item-355018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355018 nv-cat-38903"><a href="https://www.imperiapost.it/category/dianese/attualita-dianese">Attualità</a></li>
	<li id="menu-item-355019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355019 nv-cat-38899"><a href="https://www.imperiapost.it/category/dianese/cronaca-dianese">Cronaca</a></li>
	<li id="menu-item-355020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355020 nv-cat-38898"><a href="https://www.imperiapost.it/category/dianese/politica-dianese">Politica</a></li>
</ul>
</li>
<li id="menu-item-472290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472290 nv-cat-44273"><a href="https://www.imperiapost.it/category/alassio-andora">Alassio e Andora</a></li>
<li id="menu-item-435312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-435312 nv-cat-42366"><a href="https://www.imperiapost.it/category/covid">Coronavirus</a></li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4765 nv-cat-449"><a href="https://www.imperiapost.it/category/entroterra">Entroterra</a>
<ul class="sub-menu">
	<li id="menu-item-355014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355014 nv-cat-38902"><a href="https://www.imperiapost.it/category/entroterra/attualita-entroterra">Attualità</a></li>
	<li id="menu-item-355015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355015 nv-cat-38901"><a href="https://www.imperiapost.it/category/entroterra/cronaca-entroterra">Cronaca</a></li>
	<li id="menu-item-355016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355016 nv-cat-38900"><a href="https://www.imperiapost.it/category/entroterra/politica-entroterra">Politica</a></li>
</ul>
</li>
<li id="menu-item-355086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355086 nv-cat-38906"><a href="https://www.imperiapost.it/category/news-dalla-provincia">Provincia e Regione</a></li>
<li id="menu-item-355863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355863 nv-cat-10"><a href="https://www.imperiapost.it/category/sport">Sport</a></li>
<li id="menu-item-355000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355000 nv-cat-729"><a href="https://www.imperiapost.it/category/rubriche">Altro</a>
<ul class="sub-menu">
	<li id="menu-item-355860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355860 nv-cat-19413"><a href="https://www.imperiapost.it/category/shopping">Shopping</a></li>
	<li id="menu-item-355004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355004 nv-cat-27391"><a href="https://www.imperiapost.it/category/rubriche/rifugio-la-cuccia-adozioni-animali">Adozioni Animali</a></li>
	<li id="menu-item-355002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355002 nv-cat-27390"><a href="https://www.imperiapost.it/category/rubriche/lavoro-rubriche">Lavoro</a></li>
	<li id="menu-item-361028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361028 nv-cat-38950"><a href="https://www.imperiapost.it/category/storie">Storie</a></li>
	<li id="menu-item-495092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-495092"><a href="#">Festival di Sanremo</a>
	<ul class="sub-menu">
		<li id="menu-item-480645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480645 nv-cat-44781"><a href="https://www.imperiapost.it/category/sanremo-2021">Sanremo 2021</a></li>
		<li id="menu-item-428546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428546 nv-cat-42035"><a href="https://www.imperiapost.it/category/festival-sanremo-2020">Sanremo 2020</a></li>
	</ul>
</li>
	<li id="menu-item-387948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387948 nv-cat-40218"><a href="https://www.imperiapost.it/category/rubriche/consulenza">Consulenze legali</a></li>
	<li id="menu-item-433937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433937 nv-cat-42318"><a href="https://www.imperiapost.it/category/elezioni-regionali-2020">Regionali 2020</a></li>
	<li id="menu-item-355005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355005 nv-cat-35029"><a href="https://www.imperiapost.it/category/rubriche/the-meteo-meniak-rubriche">The Meteo Meniak</a></li>
	<li id="menu-item-355873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355873"><a href="https://www.youtube.com/channel/UCBurj7Dd9GIiPdV9KafHOHQ/videos">Video</a></li>
	<li id="menu-item-355003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355003 nv-cat-31127"><a href="https://www.imperiapost.it/category/rubriche/musicpost">MusicPost</a></li>
	<li id="menu-item-355001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355001 nv-cat-28583"><a href="https://www.imperiapost.it/category/rubriche/fitness-e-salute-di-kurt-scholler">Fitness e Salute di Kurt Scholler</a></li>
	<li id="menu-item-390025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-390025"><a href="#">Elezioni 2019</a>
	<ul class="sub-menu">
		<li id="menu-item-388996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388996 nv-cat-40279"><a href="https://www.imperiapost.it/category/comunali-2019">Elezioni comunali 2019</a></li>
		<li id="menu-item-390027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390027 nv-cat-40327"><a href="https://www.imperiapost.it/category/europee-2019">Elezioni europee 2019</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-354989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354989"><a href="https://www.imperiapost.it/contatti">Scrivici</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="https://www.imperiapost.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	

	
	<div id="content" class="site-content">
		<div class="cv-container"><script src="https://ads.stickyadstv.com/vast/vpaid-adapter/4124897" defer></script>
		<div class="nv-home-top-section nv-clearfix">
			<section id="ajdg_bnnrwidgets-4" class="widget ajdg_bnnrwidgets"><div class="a-single a-55"><a class="gofollow" data-track="NTUsMCwxLDYw" href="https://www.facebook.com/lattealberti/"_blank"><img width="460" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20460%20120'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2019/05/043_2019_banner_460x120-v5.jpg" /><noscript><img width="460" height="120" src="https://www.imperiapost.it/wp-content/uploads/2019/05/043_2019_banner_460x120-v5.jpg" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-5" class="widget ajdg_bnnrwidgets"><div class="a-single a-60"><a class="gofollow" data-track="NjAsMCwxLDYw" href="tel: 3886403139"_blank"><img width="460" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20460%20120'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2020/12/mac.gif" /><noscript><img width="460" height="120" src="https://www.imperiapost.it/wp-content/uploads/2020/12/mac.gif" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-9" class="widget ajdg_bnnrwidgets"><div class="a-single a-178"><a class="gofollow" data-track="MTc4LDAsMSw2MA==" href="https://www.regione.liguria.it/homepage/salute-e-sociale/info-vaccini.html?&utm_source=banner&utm_medium=imperiapost&utm_campaign=vaccinicovid/" target="_blank"><img width="460" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20460%20120'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2021/04/ImperiaPost_460x120.jpg" /><noscript><img width="460" height="120" src="https://www.imperiapost.it/wp-content/uploads/2021/04/ImperiaPost_460x120.jpg" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-14" class="widget ajdg_bnnrwidgets"><div class="a-single a-168"><a class="gofollow" data-track="MTY4LDAsMSw2MA==" href="https://www.youtube.com/watch?v=NAZJpI9vUeo" target="_blank"><img width="460" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20460%20120'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2021/03/sotto-casa-non-si-chiude-Confcommercio.gif" /><noscript><img width="460" height="120" src="https://www.imperiapost.it/wp-content/uploads/2021/03/sotto-casa-non-si-chiude-Confcommercio.gif" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-11" class="widget ajdg_bnnrwidgets"><div class="a-single a-176"><a class="gofollow" data-track="MTc2LDAsMSw2MA==" href="https://www.bbbell.it/imprese-connessione-e-servizi-digitali/?utm_source=ImperiaPost&utm_medium=reservation&utm_campaign=BBBell_Imprese&utm_content=banner&utm_term=0" target="_blank"><img width="460" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20460%20120'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2021/03/BB_460X120_imprese_marzo_aprile_2021.gif" /><noscript><img width="460" height="120" src="https://www.imperiapost.it/wp-content/uploads/2021/03/BB_460X120_imprese_marzo_aprile_2021.gif" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-10" class="widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></section><section id="ajdg_bnnrwidgets-17" class="widget ajdg_bnnrwidgets"><div class="a-single a-179"><a class="gofollow" data-track="MTc5LDAsMSw2MA==" href="https://www.travelart.it/" target="_blank"><img width="460" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20460%20120'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2021/04/banner-liguria-aprile-2021.gif" /><noscript><img width="460" height="120" src="https://www.imperiapost.it/wp-content/uploads/2021/04/banner-liguria-aprile-2021.gif" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-18" class="widget ajdg_bnnrwidgets"><div class="a-single a-180"><a class="gofollow" data-track="MTgwLDAsMSw2MA==" href="https://coopseitu.it/podcast_/aria-il-partigiano-bambino/?utm_source=Imperia%20post&utm_medium=banner&utm_campaign=23%20Aprile%20Teatro%20Italiano%20del%20Disagio/" target="_blank"><img width="460" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20460%20120'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2021/04/coop-banner.jpg" /><noscript><img width="460" height="120" src="https://www.imperiapost.it/wp-content/uploads/2021/04/coop-banner.jpg" /></noscript></a></div></section><section id="ajdg_bnnrwidgets-19" class="widget ajdg_bnnrwidgets"><div class="a-single a-101"><a href="mailto:marketing@imperiapost.it"_blank"><img width="460" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20460%20120'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2019/08/spazio-pubblicitario.jpg" /><noscript><img width="460" height="120" src="https://www.imperiapost.it/wp-content/uploads/2019/08/spazio-pubblicitario.jpg" /></noscript></a></div></section>		</div><!-- .nv-home-top-section -->
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<!-- 2 -->
<article id="post-497848" class="post-497848 post type-post status-publish format-standard has-post-thumbnail hentry category-covid category-ultime tag-contagi tag-coronavirus tag-covid19 tag-decessi tag-dimessi tag-guariti tag-imperia tag-italia tag-liguria tag-positivi tag-regione-liguria tag-sanita tag-virus">
	
	
	<header class="entry-header">
		<h1 class="entry-title">Coronavirus, Italia: 316 morti e 8.864 nuovi casi. Sale al 6% tasso positività/Il bollettino</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-42366"><a href="https://www.imperiapost.it/category/covid">Coronavirus</a></span>
							<span class="category-button nv-cat-452"><a href="https://www.imperiapost.it/category/ultime">Home</a></span>
					</div>
		
		<div class="entry-excerpt">
		<p>Sono 8.864 i nuovi casi di Coronavirus in Italia nelle ultime 24 ore, in diminuzione rispetto a ieri (12.694 ).</p>
		</div>
		<div class="vunit" data-adunit="IMPERIAPOST_MPU_CONT" data-size-mapping="MPU_CONTENT" data-dimensions="300x250"></div>
				<div class="nv-article-thumb">
			<img width="1024" height="763" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20763'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="https://www.imperiapost.it/wp-content/uploads/2021/04/coronavirus-italia-19-aprile.jpg 1024w, https://www.imperiapost.it/wp-content/uploads/2021/04/coronavirus-italia-19-aprile-768x572.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2021/04/coronavirus-italia-19-aprile-272x204.jpg 272w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2021/04/coronavirus-italia-19-aprile.jpg" /><noscript><img width="1024" height="763" src="https://www.imperiapost.it/wp-content/uploads/2021/04/coronavirus-italia-19-aprile.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.imperiapost.it/wp-content/uploads/2021/04/coronavirus-italia-19-aprile.jpg 1024w, https://www.imperiapost.it/wp-content/uploads/2021/04/coronavirus-italia-19-aprile-768x572.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2021/04/coronavirus-italia-19-aprile-272x204.jpg 272w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>		</div><!-- .nv-article-thumb -->
			
		
		
		
	</header><!-- .entry-header -->
	<div class="gptslot" data-adunitid="1"></div>
	<div class="entry-content">
	<div class="entry-meta">
			<span class="posted-on"> <a href="https://www.imperiapost.it/497848/coronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino" rel="bookmark"><time class="entry-date published" datetime="2021-04-19T18:47:38+02:00">19 Aprile 2021 - 18:47</time><time class="updated" datetime="2021-04-19T18:50:51+02:00">19 Aprile 2021 - 18:50</time></a></span> - 
			<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.imperiapost.it/author/admin">Imperiapost</a></span></span>		</div><!-- .entry-meta -->
		<!-- PRyC WP: Add custom content to top of post/page --><div id="pryc-wp-acctp-top"><h3>Sostieni ImperiaPost con una piccola donazione</h3>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="R66PGUKCPFG6W" />
<input type="image" src="https://www.imperiapost.it/wp-content/uploads/2020/03/sostienici.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" data-lazy-src="https://www.paypal.com/it_IT/i/scr/pixel.gif" /><noscript><img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" /></noscript>
</form>
 <p>Aiutateci ad informarvi!</p>
<div class="vunit" data-adunit="IMPERIAPOST_LDB_MH" data-size-mapping="LDB_MH" data-dimensions="320x50,468x60,728x90,970x90,970x250"></div>
</div><!-- /PRyC WP: Add custom content to top of post/page --><!-- PRyC WP: Add custom content to bottom of post/page: Standard Content START --><div id="pryc-wp-acctp-original-content"><div class="a-single a-116"><div class="vunit" data-adunit="IMPERIAPOST_LDB_MH" data-size-mapping="LDB_MH" data-dimensions="320x50,320x100,468x60,728x90,970x90,970x250"></div><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --><p>Sono <strong>8.864 i nuovi casi di Coronavirus in Italia</strong> nelle ultime 24 ore, in<strong> diminuzione</strong> rispetto a ieri (<strong>12.694 </strong>). Di questi, <strong>1.334 contagi </strong>sono stati registrati <strong>in Campania</strong>, che risulta, al momento, <strong>tra le regioni maggiormente interessate dall’emergenza Covid-19.</strong> A seguire <strong>Sicilia (1.123), Lombardia (1.040) e Lazio (950).</strong> In <strong>Liguria</strong> i nuovi contagi sono <strong>202</strong>.</p>
<p><strong>Tutte le regioni d’Italia</strong> hanno fatto<strong> registrare almeno un nuovo caso di Covid-19</strong> nelle ultime 24 ore; il <strong>Molise risulta essere la regione meno colpita</strong>, con <strong>7 contagi. </strong></p><div class="tieR2PeI" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div>
<p><strong>146.728 i tamponi effettuati</strong>, con un <strong>tasso di positività che sale a 6% </strong>(ieri si attestava a <strong>5,5</strong><strong>%).</strong> Nelle ultime 24 ore, si sono verificati <strong>316 morti</strong> (ieri <strong>251</strong>).</p><div class="3hq9VLH1" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div>
<h2>Coronavirus, Italia: il bollettino di lunedì 19 aprile 2021</h2>
<ul>
<li>Ricoverati con sintomi: 23.742 (+94)</li>
<li>Terapia intensiva: 3.244 (-67)</li>
<li>Isolamento domiciliare: 466.503 (-11.149)</li>
<li>Totale attualmente positivi: 493.489 (-11.122)</li>
<li>Dimessi / guariti: 3.268.262 (+ 19.669)</li>
<li>Decessi: 117.243 (+ 316)</li>
<li>Casi totali: 3.878.994 (+8.864)</li>
</ul>
<p><img class="alignnone size-full wp-image-497852" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201252%20510'%3E%3C/svg%3E" alt="" width="1252" height="510" data-lazy-srcset="https://www.imperiapost.it/wp-content/uploads/2021/04/bollettino-19-aprile.png 1252w, https://www.imperiapost.it/wp-content/uploads/2021/04/bollettino-19-aprile-768x313.png 768w" data-lazy-sizes="(max-width: 1252px) 100vw, 1252px" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2021/04/bollettino-19-aprile.png" /><noscript><img class="alignnone size-full wp-image-497852" src="https://www.imperiapost.it/wp-content/uploads/2021/04/bollettino-19-aprile.png" alt="" width="1252" height="510" srcset="https://www.imperiapost.it/wp-content/uploads/2021/04/bollettino-19-aprile.png 1252w, https://www.imperiapost.it/wp-content/uploads/2021/04/bollettino-19-aprile-768x313.png 768w" sizes="(max-width: 1252px) 100vw, 1252px" /></noscript></p>
<div id='gallery-1' class='gallery galleryid-497848 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.imperiapost.it/wp-content/uploads/2021/04/prot-2.png' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="128" height="56" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20128%2056'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-srcset="https://www.imperiapost.it/wp-content/uploads/2021/04/prot-2.png 1366w, https://www.imperiapost.it/wp-content/uploads/2021/04/prot-2-768x335.png 768w" data-lazy-sizes="(max-width: 128px) 100vw, 128px" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2021/04/prot-2.png" /><noscript><img width="128" height="56" src="https://www.imperiapost.it/wp-content/uploads/2021/04/prot-2.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.imperiapost.it/wp-content/uploads/2021/04/prot-2.png 1366w, https://www.imperiapost.it/wp-content/uploads/2021/04/prot-2-768x335.png 768w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.imperiapost.it/wp-content/uploads/2021/04/prot-1.png' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="128" height="56" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20128%2056'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-srcset="https://www.imperiapost.it/wp-content/uploads/2021/04/prot-1.png 1366w, https://www.imperiapost.it/wp-content/uploads/2021/04/prot-1-768x335.png 768w" data-lazy-sizes="(max-width: 128px) 100vw, 128px" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2021/04/prot-1.png" /><noscript><img width="128" height="56" src="https://www.imperiapost.it/wp-content/uploads/2021/04/prot-1.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.imperiapost.it/wp-content/uploads/2021/04/prot-1.png 1366w, https://www.imperiapost.it/wp-content/uploads/2021/04/prot-1-768x335.png 768w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></a>
			</div></figure>
		</div>

</p><!-- PRyC WP: Add custom content to bottom of post/page: Standard Content START --></div><!-- PRyC WP: Add custom content to bottom of post/page --><div id="pryc-wp-acctp-bottom"><h3>Sostieni ImperiaPost con una piccola donazione</h3>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="R66PGUKCPFG6W" />
<input type="image" src="https://www.imperiapost.it/wp-content/uploads/2020/03/sostienici.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" data-lazy-src="https://www.paypal.com/it_IT/i/scr/pixel.gif" /><noscript><img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" /></noscript>
</form>
 <p>Aiutateci ad informarvi!</p></div><!-- /PRyC WP: Add custom content to bottom of post/page --><div class="essb_links essb_displayed_bottom essb_share essb_template_default4-retina essb_template_glow-retina essb_1448006911 essb_size_xs essb_button_animation_legacy2 print-no" id="essb_displayed_bottom_1448006911" data-essb-postid="497848" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="insidehover" data-essb-url="https://www.imperiapost.it/497848/coronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino" data-essb-fullurl="https://www.imperiapost.it/497848/coronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino" data-essb-instance="1448006911"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.imperiapost.it%2F497848%2Fcoronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino&t=CORONAVIRUS%2C+ITALIA%3A+316+MORTI+E+8.864+NUOVI+CASI.+SALE+AL+6%25+TASSO+POSITIVIT%C3%80%2FIL+BOLLETTINO" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.imperiapost.it%2F497848%2Fcoronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino&t=CORONAVIRUS%2C+ITALIA%3A+316+MORTI+E+8.864+NUOVI+CASI.+SALE+AL+6%25+TASSO+POSITIVIT%C3%80%2FIL+BOLLETTINO&#39;,&#39;facebook&#39;,&#39;1448006911&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=CORONAVIRUS%2C%20ITALIA%3A%20316%20MORTI%20E%208.864%20NUOVI%20CASI.%20SALE%20AL%206%%20TASSO%20POSITIVITÀ%2FIL%20BOLLETTINO&amp;url=https://www.imperiapost.it/497848/coronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino&amp;counturl=https%3A%2F%2Fwww.imperiapost.it%2F497848%2Fcoronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino&#39;,&#39;twitter&#39;,&#39;1448006911&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;1448006911&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=CORONAVIRUS%2C%20ITALIA%3A%20316%20MORTI%20E%208.864%20NUOVI%20CASI.%20SALE%20AL%206%%20TASSO%20POSITIVITÀ%2FIL%20BOLLETTINO%20https://www.imperiapost.it/497848/coronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino" title="Share on WhatsApp" onclick="essb.whatsapp('CORONAVIRUS%2C%20ITALIA%3A%20316%20MORTI%20E%208.864%20NUOVI%20CASI.%20SALE%20AL%206%%20TASSO%20POSITIVITÀ%2FIL%20BOLLETTINO%20https://www.imperiapost.it/497848/coronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino', '1448006911'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.imperiapost.it%2F497848%2Fcoronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino&title=CORONAVIRUS%2C+ITALIA%3A+316+MORTI+E+8.864+NUOVI+CASI.+SALE+AL+6%25+TASSO+POSITIVIT%C3%80%2FIL+BOLLETTINO" title="Share on Evernote" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.imperiapost.it%2F497848%2Fcoronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino&title=CORONAVIRUS%2C+ITALIA%3A+316+MORTI+E+8.864+NUOVI+CASI.+SALE+AL+6%25+TASSO+POSITIVIT%C3%80%2FIL+BOLLETTINO&#39;,&#39;evernote&#39;,&#39;1448006911&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=CORONAVIRUS%2C%20ITALIA%3A%20316%20MORTI%20E%208.864%20NUOVI%20CASI.%20SALE%20AL%206%%20TASSO%20POSITIVITÀ%2FIL%20BOLLETTINO%20https://www.imperiapost.it/497848/coronavirus-italia-316-morti-e-8-864-nuovi-casi-sale-al-6-tasso-positivita-bollettino" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1448006911', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div>	</div><!-- .entry-content -->
<div class="gptslot" data-adunitid="3"></div>
	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://www.imperiapost.it/tag/contagi" rel="tag">contagi</a> <a href="https://www.imperiapost.it/tag/coronavirus" rel="tag">coronavirus</a> <a href="https://www.imperiapost.it/tag/covid19" rel="tag">covid19</a> <a href="https://www.imperiapost.it/tag/decessi" rel="tag">decessi</a> <a href="https://www.imperiapost.it/tag/dimessi" rel="tag">dimessi</a> <a href="https://www.imperiapost.it/tag/guariti" rel="tag">guariti</a> <a href="https://www.imperiapost.it/tag/%e2%80%8eimperia%e2%80%ac" rel="tag">‎imperia‬</a> <a href="https://www.imperiapost.it/tag/italia" rel="tag">italia</a> <a href="https://www.imperiapost.it/tag/liguria" rel="tag">liguria</a> <a href="https://www.imperiapost.it/tag/positivi" rel="tag">positivi</a> <a href="https://www.imperiapost.it/tag/regione-liguria" rel="tag">regione liguria</a> <a href="https://www.imperiapost.it/tag/sanita" rel="tag">sanità</a> <a href="https://www.imperiapost.it/tag/virus" rel="tag">virus</a></span>	</footer><!-- .entry-footer -->

</article><!-- #post-497848 --><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Post correlati</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.imperiapost.it/497817/covid-9-casi-e-due-morti-nellimperiese-in-liguria-202-nuovi-contagi-il-bollettino">
							<img width="305" height="207" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20305%20207'%3E%3C/svg%3E" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2021/04/covid-bollettino-19-aprile-305x207.png" /><noscript><img width="305" height="207" src="https://www.imperiapost.it/wp-content/uploads/2021/04/covid-bollettino-19-aprile-305x207.png" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" /></noscript>						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/497817/covid-9-casi-e-due-morti-nellimperiese-in-liguria-202-nuovi-contagi-il-bollettino">Covid: 9 casi e due morti nell&#8217;imperiese. In Liguria 202 nuovi contagi/Il bollettino</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://www.imperiapost.it/497817/covid-9-casi-e-due-morti-nellimperiese-in-liguria-202-nuovi-contagi-il-bollettino" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-19T18:29:25+02:00">19 Aprile 2021 - 18:29</time></a></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.imperiapost.it/497700/covid-italia-251-morti-e-12-694-nuovi-contagi-tasso-positivita-sale-a-55-il-bollettino">
							<img width="305" height="207" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20305%20207'%3E%3C/svg%3E" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2021/04/italia-covid-18aprile-305x207.jpg" /><noscript><img width="305" height="207" src="https://www.imperiapost.it/wp-content/uploads/2021/04/italia-covid-18aprile-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" /></noscript>						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/497700/covid-italia-251-morti-e-12-694-nuovi-contagi-tasso-positivita-sale-a-55-il-bollettino">Covid, Italia: 251 morti e 12.694 nuovi contagi. Tasso positività sale a 5,5 % /Il bollettino</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://www.imperiapost.it/497700/covid-italia-251-morti-e-12-694-nuovi-contagi-tasso-positivita-sale-a-55-il-bollettino" rel="bookmark"><time class="entry-date published" datetime="2021-04-18T19:51:19+02:00">18 Aprile 2021 - 19:51</time><time class="updated" datetime="2021-04-19T14:22:31+02:00">19 Aprile 2021 - 14:22</time></a></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.imperiapost.it/497695/covid-61-casi-e-un-morto-nellimperiese-259-nuovi-contagi-in-liguria-il-bollettino">
							<img width="305" height="207" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20305%20207'%3E%3C/svg%3E" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2021/04/covid-liguria-bollettino-2-305x207.jpg" /><noscript><img width="305" height="207" src="https://www.imperiapost.it/wp-content/uploads/2021/04/covid-liguria-bollettino-2-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" /></noscript>						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/497695/covid-61-casi-e-un-morto-nellimperiese-259-nuovi-contagi-in-liguria-il-bollettino">Covid: 61 casi e un morto nell&#8217;imperiese, 259 nuovi contagi in Liguria / Il bollettino</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://www.imperiapost.it/497695/covid-61-casi-e-un-morto-nellimperiese-259-nuovi-contagi-in-liguria-il-bollettino" rel="bookmark"><time class="entry-date published" datetime="2021-04-18T17:47:04+02:00">18 Aprile 2021 - 17:47</time><time class="updated" datetime="2021-04-19T18:33:41+02:00">19 Aprile 2021 - 18:33</time></a></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
		</main><!-- #main -->
	</div><!-- #primary -->
<div style="text-align:center;" id="13666-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=16" defer></script></div>

<aside id="secondary" class="widget-area" role="complementary">
	<section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe loading="lazy" style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="about:blank" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&#038;t=imperiapost-21&#038;m=amazon&#038;o=29&#038;p=8&#038;l=as1&#038;IS2=1&#038;asins=B079YW33M1&#038;linkId=86f2f8124cb4b308e1df9544a71920f5&#038;bc1=000000&#038;lt1=_blank&#038;fc1=333333&#038;lc1=0066c0&#038;bg1=ffffff&#038;f=ifr">
    </iframe><noscript><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=imperiapost-21&m=amazon&o=29&p=8&l=as1&IS2=1&asins=B079YW33M1&linkId=86f2f8124cb4b308e1df9544a71920f5&bc1=000000&lt1=_blank&fc1=333333&lc1=0066c0&bg1=ffffff&f=ifr">
    </iframe></noscript></div></section><section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe loading="lazy" src="about:blank" width="160" height="600" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&#038;p=14&#038;l=ur1&#038;category=ebfd&#038;banner=07HWWNYXFSQ5ST9QFF82&#038;f=ifr&#038;linkID=b243583ba6bc66e18f8a3ccfa0a93900&#038;t=imperiapost-21&#038;tracking_id=imperiapost-21"></iframe><noscript><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=14&l=ur1&category=ebfd&banner=07HWWNYXFSQ5ST9QFF82&f=ifr&linkID=b243583ba6bc66e18f8a3ccfa0a93900&t=imperiapost-21&tracking_id=imperiapost-21" width="160" height="600" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></noscript></div></section></aside><!-- #secondary -->

		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_one nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
          		<div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
          			<section id="ajdg_bnnrwidgets-12" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><div><img width="645" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20645%20120'%3E%3C/svg%3E" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"><noscript><img width="645" height="120" src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"></noscript></div></div></section><section id="text-5" class="widget widget_text">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
</div>
		</section>          		</div>
      		                                                </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
		
			<span class="nv-copyright-text">
				www.imperiapost.it - Testata giornalistica - aut. N°1/2014 del 20-3-2014 - Tribunale civile e penale di Imperia - P.Iva 01587610088 - Direttore Responsabile: Mattia Mangraviti				</span>
				<span class="sep"> | </span>
			
					</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
					</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</br><div class="wt-cli-ccpa-element"> <a href="javascript:void(0)" style="color:#333333;" class="wt-cli-ccpa-opt-out">Do not sell my personal information</a>.</div></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 10px 0px 5px;" >Settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional"  />
                        <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Functional</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<p>Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance"  />
                        <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Performance</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<p>Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics"  />
                        <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analytics</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<p>Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement"  />
                        <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Advertisement</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<p>Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others"  />
                        <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Others</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<p>Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Powered by WPtouch: 4.3.34 -->
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<link data-minify="1" rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=1618843802' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=1618843803' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imperiapost.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1618843803' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=7.1.2' defer></script>
<script type='text/javascript'>
var essb_settings = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","essb3_nonce":"2315dc7d66","essb3_plugin_url":"https:\/\/www.imperiapost.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/www.imperiapost.it\/","post_id":"497848"};
</script>
<script type='text/javascript'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.imperiapost.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1618843803' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky.js?ver=1618843803' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting.js?ver=1618843803' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1618843803' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1618843803' defer></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/wp-embed.min.js?ver=5.4.5' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js?ver=1618843803' defer></script>
<!-- AdRotate JS -->
<script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
}});
});</script>
<!-- /AdRotate JS -->

<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="435988468"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link data-minify="1" rel="stylesheet" id="essb-social-followers-counter" href="https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css?ver=1618843803" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-animations" href="https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" type="text/css" media="all" /><div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/all.js#xfbml=1&version=v5.0&appId=&autoLogAppEvents=1"></script><script type="text/javascript"></script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.imperiapost.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1618853594 -->