<!doctype html>
<html lang="it-IT">
<head>
	

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta name="geo.region" content="IT-IM" />
<meta name="geo.placename" content="Imperia" />
<meta name="geo.position" content="43.889399;8.039913" />
<meta name="ICBM" content="43.889399, 8.039913" />
<meta name="author" content="https://www.imperiapost.it" />
<meta name="description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />
	
<meta name="keywords" content="Imperia notizie, Imperia news, informazione, news, attualit&agrave;, cronaca, politica, costume, sport, Comune di Imperia, Imperia, Sanremo, Diano Marina, Diano Castello, Diano San Pietro, San Bartolomeo al Mare, Provincia di Imperia, Ventimiglia, Entroterra Imperiese, Arma di Taggia, Coronavirus, Home Top, "/> 	
<meta property="twitter:description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />	
<meta property="og:description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />	
<meta name="news_keywords" content="Imperia notizie, Imperia news, informazione, news, attualit&agrave;, cronaca, politica, costume, sport, Comune di Imperia, Imperia, Sanremo, Diano Marina, Diano Castello, Diano San Pietro, San Bartolomeo al Mare, Provincia di Imperia, Ventimiglia, Entroterra Imperiese, Arma di Taggia, Coronavirus, Home Top, " />		

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'ft2tB2smQNfnK', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->



<!-- GOOGLE ADSENSE -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707" crossorigin="anonymous"></script>
<!-- FINE GOOGLE ADSENSE -->





<!--  ##### HEAD+VIDEO VALICA 2021##### -->
<script>
	window._advalicatag = window._advalicatag || [];
   window._advalicatag.adv = window._advalicatag.adv || []; 
   (function () {
	 var s = document.createElement('script');
	 s.type = 'text/javascript';
	 s.async = true;
	 s.src='//ads.valica.it/vads_async_nocmp.js' ;
	 var sc = document.getElementsByTagName('script')[0];
	 sc.parentNode.insertBefore(s, sc);
	   })();
</script> 
<script>
	window._vpt=window._vpt||[];
	window._vpt.push(['_currentTime',Date.now()]);
</script>
<!--  ##### FINE HEAD+VIDEO VALICA 2021##### -->



<!-- Global site tag (gtag.js) - Google Analytics 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44154310-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-44154310-2');
</script>-->


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '612493019194453');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=612493019194453&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

		<!-- Meta Tag Manager -->
		<meta property="fb:app_id" content="1288801601195170" />
		<!-- / Meta Tag Manager -->

	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid: stop Green Pass e mascherine dal 1° maggio, l&#039;annuncio del Governo. &quot;Da aprile isolamento solo per chi è positivo&quot;. Ecco tutte le nuove regole</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%20Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium%20Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium%20Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium%20Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript><style id="wpr-usedcss">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</style>
	<meta name="description" content="Dall&#039;1 maggio stop anche alle mascherine. Resta in vigore l&#039;obbligo vaccinale, sino al 15 giugno, ma non ci sarà più sospensione dal lavoro per chi non è vaccinato. Una misura confermata solo per il personale sanitario e delle Rsa." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.imperiapost.it/549956/covid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="COVID: STOP GREEN PASS E MASCHERINE DAL 1° MAGGIO, L&#039;ANNUNCIO DEL GOVERNO. &quot;DA APRILE ISOLAMENTO SOLO PER CHI È POSITIVO&quot;. ECCO TUTTE LE NUOVE REGOLE" />
	<meta property="og:description" content="Dall&#039;1 maggio stop anche alle mascherine. Resta in vigore l&#039;obbligo vaccinale, sino al 15 giugno, ma non ci sarà più sospensione dal lavoro per chi non è vaccinato. Una misura confermata solo per il personale sanitario e delle Rsa." />
	<meta property="og:url" content="https://www.imperiapost.it/549956/covid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole" />
	<meta property="og:site_name" content="Imperiapost - L&#039;informazione libera della tua città" />
	<meta property="article:publisher" content="https://www.facebook.com/imperiapost.it/" />
	<meta property="article:published_time" content="2022-03-17T18:32:23+00:00" />
	<meta property="article:modified_time" content="2022-03-17T19:09:01+00:00" />
	<meta property="og:image" content="https://www.imperiapost.it/wp-content/uploads/2022/03/covid-green-pass-1-maggio.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="785" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Imperiapost" />
	<meta name="twitter:site" content="@Imperiapost" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Imperiapost">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.imperiapost.it/#website","url":"https://www.imperiapost.it/","name":"Imperiapost - L&#039;informazione libera della tua citt\u00e0","description":"Le ultime notizie di politica, cronaca, attualit\u00e0, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province.","potentialAction":[{"@type":"SearchAction","target":"https://www.imperiapost.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.imperiapost.it/549956/covid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole#primaryimage","inLanguage":"it-IT","url":"https://www.imperiapost.it/wp-content/uploads/2022/03/covid-green-pass-1-maggio.jpg","width":1024,"height":785},{"@type":"WebPage","@id":"https://www.imperiapost.it/549956/covid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole#webpage","url":"https://www.imperiapost.it/549956/covid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole","name":"Covid: stop Green Pass e mascherine dal 1\u00b0 maggio, l'annuncio del Governo. \"Da aprile isolamento solo per chi \u00e8 positivo\". Ecco tutte le nuove regole","isPartOf":{"@id":"https://www.imperiapost.it/#website"},"primaryImageOfPage":{"@id":"https://www.imperiapost.it/549956/covid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole#primaryimage"},"datePublished":"2022-03-17T18:32:23+00:00","dateModified":"2022-03-17T19:09:01+00:00","author":{"@id":"https://www.imperiapost.it/#/schema/person/3ca81e8dc1f8e83b2ac3ab119ce25fee"},"description":"Dall'1 maggio stop anche alle mascherine. Resta in vigore l'obbligo vaccinale, sino al 15 giugno, ma non ci sar\u00e0 pi\u00f9 sospensione dal lavoro per chi non \u00e8 vaccinato. Una misura confermata solo per il personale sanitario e delle Rsa.","breadcrumb":{"@id":"https://www.imperiapost.it/549956/covid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.imperiapost.it/549956/covid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole"]}]},{"@type":"BreadcrumbList","@id":"https://www.imperiapost.it/549956/covid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.imperiapost.it/articoli","url":"https://www.imperiapost.it/articoli","name":"articoli"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.imperiapost.it/549956/covid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole","url":"https://www.imperiapost.it/549956/covid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole","name":"Covid: stop Green Pass e mascherine dal 1\u00b0 maggio, l&#8217;annuncio del Governo. &#8220;Da aprile isolamento solo per chi \u00e8 positivo&#8221;. Ecco tutte le nuove regole"}}]},{"@type":"Person","@id":"https://www.imperiapost.it/#/schema/person/3ca81e8dc1f8e83b2ac3ab119ce25fee","name":"Imperiapost","image":{"@type":"ImageObject","@id":"https://www.imperiapost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fdd16c4207cf84b147d13f893a272f9e?s=96&r=g","caption":"Imperiapost"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed" href="https://www.imperiapost.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed dei commenti" href="https://www.imperiapost.it/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-44154310-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-44154310-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->

	











<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.imperiapost.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.7.0'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.imperiapost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.imperiapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.imperiapost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.10" />
<link rel='shortlink' href='https://www.imperiapost.it/?p=549956' />
<link rel="alternate" type="application/json+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F549956%2Fcovid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole" />
<link rel="alternate" type="text/xml+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F549956%2Fcovid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->

<!-- /AdRotate CSS -->

		
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-549956 single-format-standard group-blog right-sidebar fullwidth_layout">
    <!-- VIDEO STICKY start VALICA 2021-->
<div id="embed-950" data-embed-id="950" class="noty-sticky-b"></div>
<script>_vpt.push( [ '_embed' , { action: 'show', id: '950', type: 'sticky' , width: '360'} ] ); </script>
<!-- VIDEO STICKY end -->
	
	
<div id="page" class="site">
	
	<div class="nv-top-header-wrap"><div class="cv-container">		<div class="nv-top-left-section-wrapper">
			<div class="date-section">giovedì, Marzo 17, 2022</div>
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
			<div class="nv-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/imperiapost.it/" target="_blank"><i class="fa fa-facebook-f"></i></a></span><span class="social-link"><a href="https://www.twitter.com/imperiapost" target="_blank"><i class="fa fa-twitter"></i></a></span></div><!-- .nv-social-icons-wrapper -->		</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap -->
	<header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			
							<p class="site-title"><a href="https://www.imperiapost.it/" rel="home">Imperiapost &#8211; L&#039;informazione libera della tua città</a></p>
							<p class="site-description">Le ultime notizie di politica, cronaca, attualità, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province.</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
			<section id="custom_html-45" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="R66PGUKCPFG6W" />
<input type="image" src="https://www.imperiapost.it/wp-content/uploads/2022/03/paypal_h.png" border="0" name="submit" title="PayPal - Pagamenti online sicuri con Paypal!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form></div></section><section id="media_image-2" class="widget widget_media_image"><a href="https://www.imperiapost.it"><img width="649" height="116" src="https://www.imperiapost.it/wp-content/uploads/2018/12/imperialogo_new_r-1.png" class="image wp-image-364147  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="R66PGUKCPFG6W" />
<input type="image" src="https://www.imperiapost.it/wp-content/uploads/2022/03/paypal_h.png" border="0" name="submit" title="PayPal - Pagamenti online sicuri con Paypal!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form></div></section>		</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
												<div class="nv-home-icon">
								<a href="https://www.imperiapost.it/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .nv-home-icon -->
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-imperiapost-container"><ul id="primary-menu" class="menu"><li id="menu-item-4770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4770 nv-cat-161"><a href="https://www.imperiapost.it/category/imperia">Imperia</a>
<ul class="sub-menu">
	<li id="menu-item-355021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355021 nv-cat-38904"><a href="https://www.imperiapost.it/category/imperia/attualita-imperia">Attualità</a></li>
	<li id="menu-item-355022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355022 nv-cat-38896"><a href="https://www.imperiapost.it/category/imperia/cronaca-imperia">Cronaca</a></li>
	<li id="menu-item-355024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355024 nv-cat-38895"><a href="https://www.imperiapost.it/category/imperia/politica-imperia">Politica</a></li>
	<li id="menu-item-355023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355023 nv-cat-38897"><a href="https://www.imperiapost.it/category/imperia/giudiziaria">Giudiziaria</a></li>
</ul>
</li>
<li id="menu-item-355017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355017 nv-cat-4"><a href="https://www.imperiapost.it/category/dianese">Dianese</a>
<ul class="sub-menu">
	<li id="menu-item-355019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355019 nv-cat-38899"><a href="https://www.imperiapost.it/category/dianese/cronaca-dianese">Cronaca</a></li>
	<li id="menu-item-355018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355018 nv-cat-38903"><a href="https://www.imperiapost.it/category/dianese/attualita-dianese">Attualità</a></li>
	<li id="menu-item-355020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355020 nv-cat-38898"><a href="https://www.imperiapost.it/category/dianese/politica-dianese">Politica</a></li>
</ul>
</li>
<li id="menu-item-547329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547329 nv-cat-48681"><a href="https://www.imperiapost.it/category/guerra">Guerra</a></li>
<li id="menu-item-472290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472290 nv-cat-44273"><a href="https://www.imperiapost.it/category/alassio-andora">Alassio e Andora</a></li>
<li id="menu-item-435312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-435312 nv-cat-42366"><a href="https://www.imperiapost.it/category/covid">Coronavirus</a></li>
<li id="menu-item-355086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355086 nv-cat-38906"><a href="https://www.imperiapost.it/category/news-dalla-provincia">Provincia e Regione</a></li>
<li id="menu-item-355863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355863 nv-cat-10"><a href="https://www.imperiapost.it/category/sport">Sport</a></li>
<li id="menu-item-355000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355000 nv-cat-729"><a href="https://www.imperiapost.it/category/rubriche">Altro</a>
<ul class="sub-menu">
	<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4765 nv-cat-449"><a href="https://www.imperiapost.it/category/entroterra">Entroterra</a>
	<ul class="sub-menu">
		<li id="menu-item-355014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355014 nv-cat-38902"><a href="https://www.imperiapost.it/category/entroterra/attualita-entroterra">Attualità</a></li>
		<li id="menu-item-355015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355015 nv-cat-38901"><a href="https://www.imperiapost.it/category/entroterra/cronaca-entroterra">Cronaca</a></li>
		<li id="menu-item-355016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355016 nv-cat-38900"><a href="https://www.imperiapost.it/category/entroterra/politica-entroterra">Politica</a></li>
	</ul>
</li>
	<li id="menu-item-355860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355860 nv-cat-19413"><a href="https://www.imperiapost.it/category/shopping">Shopping</a></li>
	<li id="menu-item-355004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355004 nv-cat-27391"><a href="https://www.imperiapost.it/category/rubriche/rifugio-la-cuccia-adozioni-animali">Adozioni Animali</a></li>
	<li id="menu-item-355002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355002 nv-cat-27390"><a href="https://www.imperiapost.it/category/rubriche/lavoro-rubriche">Lavoro</a></li>
	<li id="menu-item-390025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-390025"><a href="#">Elezioni</a>
	<ul class="sub-menu">
		<li id="menu-item-506161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506161 nv-cat-46211"><a href="https://www.imperiapost.it/category/elezioni-comunali-2021">Elezioni comunali 2021</a></li>
		<li id="menu-item-388996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388996 nv-cat-40279"><a href="https://www.imperiapost.it/category/comunali-2019">Elezioni comunali 2019</a></li>
		<li id="menu-item-390027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390027 nv-cat-40327"><a href="https://www.imperiapost.it/category/europee-2019">Elezioni europee 2019</a></li>
		<li id="menu-item-433937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433937 nv-cat-42318"><a href="https://www.imperiapost.it/category/elezioni-regionali-2020">Regionali 2020</a></li>
	</ul>
</li>
	<li id="menu-item-361028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361028 nv-cat-38950"><a href="https://www.imperiapost.it/category/storie">Storie</a></li>
	<li id="menu-item-495092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-495092"><a href="#">Festival di Sanremo</a>
	<ul class="sub-menu">
		<li id="menu-item-536499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536499 nv-cat-48073"><a href="https://www.imperiapost.it/category/sanremo22">Sanremo 2022</a></li>
		<li id="menu-item-480645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480645 nv-cat-44781"><a href="https://www.imperiapost.it/category/sanremo-2021">Sanremo 2021</a></li>
		<li id="menu-item-428546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428546 nv-cat-42035"><a href="https://www.imperiapost.it/category/festival-sanremo-2020">Sanremo 2020</a></li>
	</ul>
</li>
	<li id="menu-item-387948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387948 nv-cat-40218"><a href="https://www.imperiapost.it/category/rubriche/consulenza">Consulenze legali</a></li>
	<li id="menu-item-355005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355005 nv-cat-35029"><a href="https://www.imperiapost.it/category/rubriche/the-meteo-meniak-rubriche">The Meteo Meniak</a></li>
	<li id="menu-item-355873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355873"><a href="https://www.youtube.com/channel/UCBurj7Dd9GIiPdV9KafHOHQ/videos">Video</a></li>
	<li id="menu-item-355003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355003 nv-cat-31127"><a href="https://www.imperiapost.it/category/rubriche/musicpost">MusicPost</a></li>
	<li id="menu-item-355001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355001 nv-cat-28583"><a href="https://www.imperiapost.it/category/rubriche/fitness-e-salute-di-kurt-scholler">Fitness e Salute di Kurt Scholler</a></li>
</ul>
</li>
<li id="menu-item-354989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354989"><a href="https://www.imperiapost.it/contatti">Scrivici</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="https://www.imperiapost.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->

	
	<div id="content" class="site-content">
		<div class="cv-container"><script src="https://ads.stickyadstv.com/vast/vpaid-adapter/4124897"></script>
		<div class="nv-home-top-section nv-clearfix">
			<section id="ajdg_bnnrwidgets-4" class="widget ajdg_bnnrwidgets"><div class="a-single a-55"><a class="gofollow" data-track="NTUsMCwxLDYw" href="https://www.facebook.com/lattealberti/"_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2021/06/lattealberti-banner.jpg" /></a></div></section><section id="ajdg_bnnrwidgets-5" class="widget ajdg_bnnrwidgets"><div class="a-single a-248"><a class="gofollow" data-track="MjQ4LDAsMSw2MA==" href="https://www.agriligurianet.it/it/?utm_source=imperiapost&utm_medium=banner&utm_campaign=psr104" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2022/03/banner-psr-regione-liguria.jpg" /></a></div></section><section id="ajdg_bnnrwidgets-9" class="widget ajdg_bnnrwidgets"><div class="a-single a-60"><a class="gofollow" data-track="NjAsMCwxLDYw" href="tel: 3886403139"_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2021/06/MacNuovo9621.gif" /></a></div></section><section id="ajdg_bnnrwidgets-14" class="widget ajdg_bnnrwidgets"><div class="a-single a-101"><a class="gofollow" data-track="MTAxLDAsMSw2MA==" href="mailto:marketing@imperiapost.it"_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2022/03/adv_gray.png" /></a></div></section><section id="ajdg_bnnrwidgets-11" class="widget ajdg_bnnrwidgets"><div class="a-single a-249"><a href="https://www.e-coop.it/cooperative/coop-liguria/coop-liguria-e-la-legalita" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2022/03/460x120_21marzo.jpg" /></a></div></section><section id="ajdg_bnnrwidgets-24" class="widget ajdg_bnnrwidgets"><div class="a-single a-101"><a class="gofollow" data-track="MTAxLDAsMSw2MA==" href="mailto:marketing@imperiapost.it"_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2022/03/adv_gray.png" /></a></div></section>		</div><!-- .nv-home-top-section -->
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<!-- 2 -->
<article id="post-549956" class="post-549956 post type-post status-publish format-standard has-post-thumbnail hentry category-covid category-home-in-evidenza tag-coronavirus tag-covid tag-imperia-green-pass tag-mario-draghi tag-mascherine tag-obbligo-vaccinale tag-roberto-speranza tag-stato-di-emergenza">
	
	
	<header class="entry-header">
		<h1 class="entry-title">Covid: stop Green Pass e mascherine dal 1° maggio, l&#8217;annuncio del Governo. &#8220;Da aprile isolamento solo per chi è positivo&#8221;. Ecco tutte le nuove regole</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-42366"><a href="https://www.imperiapost.it/category/covid">Coronavirus</a></span>
							<span class="category-button nv-cat-38923"><a href="https://www.imperiapost.it/category/home-in-evidenza">Home Top</a></span>
					</div>
		
		<div class="entry-excerpt">
		<p>Dall&#8217;1 maggio stop anche alle mascherine. Resta in vigore l&#8217;obbligo vaccinale, sino al 15 giugno, ma non ci sarà più sospensione dal lavoro per chi non è vaccinato. Una misura confermata solo per il personale sanitario e delle Rsa. </p>
		</div>
				<div class="nv-article-thumb">
			<img width="1024" height="785" src="https://www.imperiapost.it/wp-content/uploads/2022/03/covid-green-pass-1-maggio.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.imperiapost.it/wp-content/uploads/2022/03/covid-green-pass-1-maggio.jpg 1024w, https://www.imperiapost.it/wp-content/uploads/2022/03/covid-green-pass-1-maggio-768x589.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />		</div><!-- .nv-article-thumb -->
			
		
		
		
	</header><!-- .entry-header -->
	<div class="gptslot" data-adunitid="1"></div>
	<div class="entry-content">
	<div class="entry-meta">
			<span class="posted-on"> <a href="https://www.imperiapost.it/549956/covid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole" rel="bookmark"><time class="entry-date published" datetime="2022-03-17T19:32:23+01:00">17 Marzo 2022 - 19:32</time><time class="updated" datetime="2022-03-17T20:09:01+01:00">17 Marzo 2022 - 20:09</time></a></span> - 
			<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.imperiapost.it/author/admin">Imperiapost</a></span></span>		</div><!-- .entry-meta -->
		<!-- PRyC WP: Add custom content to bottom of post/page: Standard Content START --><div id="pryc-wp-acctp-original-content"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --><p><strong>Stop</strong> al <strong>green pass</strong> dal <strong>1° maggio.</strong> E&#8217; questa la <strong>principale novità</strong> annunciata questo pomeriggio in <strong>conferenza</strong> <strong>stampa</strong> dal <strong>Presidente del Consiglio Mario Draghi</strong> e dal <strong>Ministro della Sanità Roberto Speranza.</strong> Con la <strong>fine dello stato di emergenza il 31 marzo,</strong> il <strong>Governo</strong> ha deciso di <strong>eliminare</strong> la <strong>maggior parte</strong> delle <strong>misure restrittive anticovid</strong>. In particolare, la <strong>sospensione</strong> dal <strong>lavoro</strong> per <strong>chi non è vaccinato</strong> (una misura che resterà in vigore solo per i lavoratori del comparso sanitario-ospedalieri e delle Rsa) e le <strong>quarantene per contatto</strong>. Di fatto, <strong>dovrà rimanere in isolamento solo chi è positivo.</strong></p>
<h2>Covid: l&#8217;Italia torna quasi alla normalità. Ecco tutte le nuove regole</h2>
<h3>Dall&#8217;1 aprile</h3>
<ul>
<li>Addio al sistema a colori</li>
<li>Addio al Comitato Tecnico Scientifico</li>
<li>Stop a quarante per contatto</li>
<li>Isolamento solo per chi è positivo al virus</li>
<li>Scuole, andrà a casa soltanto chi è positivo</li>
<li>Obbligo vaccinale resta in vigore sino al 15 giugno</li>
<li>Stop sospensione da lavoro per chi non è vaccinato, tranne che per personale sanitario e Rsa (sino al 31 dicembre)</li>
<li>Per andare a lavorare, sino al 30 aprile, sufficiente il green pass base da tampone</li>
<li>Mascherine obbligatorie al chiuso sino al 30 aprile</li>
<li>Sino al 30 aprile obbligo green pass base su trasporti a lunga per percorrenza, mense e catering continuativo su base contrattuale, concorsi pubblici, corsi di formazione pubblici e privati, colloqui visivi in presenza con detenuti e internati, partecipazione del pubblico a competizioni sportive che si svolgono all&#8217;aperto.</li>
<li>Sino al 30 aprile obbligo green pass rafforzato per servizi di ristorazione svolti al banco o al tavolo, al chiuso, piscine, centri natatori, palestre, sport di squadra e di contatto, centri benessere, convegni e congressi, centri culturali, centri sociali e ricreativi, feste, attività di sale gioco, sale scommesse, sale bingo, casinò, sale da ballo, discoteche, eventi sportivi al chiuso.</li>
</ul>
<h3>Le parole del Premier Mario Draghi</h3>
<p><em>&#8220;Come avevo anticipato alla fine dello scorso anno &#8211; </em>ha dichiarato il Presidente del Consiglio Mario Draghi &#8211;<em> <strong>l&#8217;obiettivo</strong> del <strong>Governo</strong> era il <strong>ritorno</strong> alla <strong>normalità.</strong> Riconquistare la nostra <strong>socialità,</strong> riaprire l&#8217;economia, fare in modo che <strong>ragazzi</strong> e <strong>ragazze</strong> andassero a <strong>scuola,</strong> limitando al massimo la <strong>didattica</strong> <strong>a</strong> <strong>distanza.</strong> Credo che i <strong>provvedimenti approvati oggi dal Consiglio dei Ministri riconoscano che questo è uno stato a cui siamo arrivati.</strong> Sono <strong>provvedimenti</strong> molto <strong>importanti</strong> che <strong>eliminano alcune</strong> delle <strong>restrizioni,</strong> quasi tutte quelle che hanno limitato i nostri comportamenti nei mesi passati. </em></p><div class="tTwxTQNJ" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div>
<p><em><strong>A fine marzo terminerà lo stato di emergenza e scioglieremo il Comitato Tecnico Scientifico</strong>, il cui lavoro continuerà con <strong>l&#8217;Istituto Superiore</strong> della <strong>Sanità</strong> e il <strong>Consiglio Superiore</strong> della <strong>Sanità</strong>. Devo ringraziare tantissime persone per aver raggiungo questo obiettivo, il professor <strong>Locatelli</strong> e il Professor <strong>Brusaferro,</strong> oltre a <strong>tutti i membri presenti e passati.</strong> Il <strong>Comitato</strong> <strong>Tecnico Scientifico</strong> ha dato in questi anni un <strong>supporto straordinario</strong> alla decisione <strong>difficilissime</strong> prese dal <strong>Governo.</strong> Decisioni prese sulla base della <strong>scienza</strong> <strong>e non delle sensazioni, delle impressioni. </strong></em></p><div class="gIbkjLvq" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div>
<p><em>Voglio ringraziare il <strong>Ministro Speranza</strong> che ha vissuto tutta l&#8217;esperienza della pandemia e della vaccinazione, dall&#8217;inizio alla fine. E&#8217; stata una <strong>prova straordinata</strong> dal <strong>punto</strong> di <strong>vista psicologico</strong>. Desidere esprimergli la mia <strong>gratitudine, personale,</strong> del <strong>Governo</strong> e di <strong>tutti gli italiani.</strong> Devo <strong>ringraziare</strong> anche il <strong>Governo</strong> precedente che si è trovato a prendere decisioni in una situazione di straordinaria difficoltà essendo <strong>l&#8217;Italia</strong> <strong>il primo paese ad essere aggredito dalla pandemia.</strong> Le immagini di quei giorni sono ancora oggi nella nostra memoria. </em></p>
<p><strong><em>Le decisioni prese dallo scorso Governo hanno aiutato a limitare la pandemia mentre la scienza lavorava per produrre i vaccini. </em></strong></p>
<p><em>Poi voglio <strong>ringraziare</strong> tutti gli <strong>italiani</strong> per <strong>l&#8217;altruismo,</strong> la <strong>pazienza</strong> che hanno dimostrato in questi due anni. <strong>Noi siamo sempre percepiti all&#8217;estero come un popolo che manca di senso civico. Non è vero. </strong>Gli italiani sono stati <strong>bravissimi</strong> in questa <strong>pandemia,</strong> raggiungendo<strong> punte di vaccinazione tra le più alte in Europa. Di questo occorre andare fieri.</strong></em></p>
<p><em>Vorre infine ringraziare <strong>medici, infermieri, Protezione Civile, esercito,</strong> il <strong>Generale Figliuolo.</strong> La sua nomina è stata una svolta nella lotta alla pandemia.</em></p>
<p><em>Il <strong>green pass</strong> è stato un <strong>grande successo</strong> perché<strong> ci ha permesso di riprendere l&#8217;economia</strong>. Siamo riusciti a mettere insieme una <strong>economia vibranTe,</strong> una <strong>ripresa</strong> della <strong>società,</strong> più <strong>sicuri</strong> e più <strong>protetti.</strong> Grazie ai <strong>vaccini</strong> sono stati <strong>evitati 80 mila decessi in Italia nel solo 2021</strong>. Le decisioni sono state prese sulla base della <strong>scienza</strong> e la <strong>pandemia</strong> è stata <strong>superata grazie a</strong>i <strong>vaccini.</strong> <strong>Tanta gente non è morta perché è stata vaccinata.</strong></em></p>
<p><em>Ovviamente continueremo a seguire l&#8217;andamento della curva epidemica, pronti ad adattare tutto il nostro apparato all&#8217;evoluzione della curva epidemia, anche in senso più espansivo&#8221;.</em></p>
<!-- PRyC WP: Add custom content to bottom of post/page: Standard Content START --></div><!-- PRyC WP: Add custom content to bottom of post/page --><div id="pryc-wp-acctp-bottom">


</div><!-- /PRyC WP: Add custom content to bottom of post/page --><div class="essb_links essb_displayed_bottom essb_share essb_template_default4-retina essb_template_glow-retina essb_732117062 essb_size_xs essb_button_animation_legacy2 print-no" id="essb_displayed_bottom_732117062" data-essb-postid="549956" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="insidehover" data-essb-url="https://www.imperiapost.it/549956/covid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole" data-essb-fullurl="https://www.imperiapost.it/549956/covid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole" data-essb-instance="732117062"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.imperiapost.it%2F549956%2Fcovid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole&t=COVID%3A+STOP+GREEN+PASS+E+MASCHERINE+DAL+1%C2%B0+MAGGIO%2C+L%5C%26%23039%3BANNUNCIO+DEL+GOVERNO.+%5C%26quot%3BDA+APRILE+ISOLAMENTO+SOLO+PER+CHI+%C3%88+POSITIVO%5C%26quot%3B.+ECCO+TUTTE+LE+NUOVE+REGOLE" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.imperiapost.it%2F549956%2Fcovid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole&t=COVID%3A+STOP+GREEN+PASS+E+MASCHERINE+DAL+1%C2%B0+MAGGIO%2C+L%5C%26%23039%3BANNUNCIO+DEL+GOVERNO.+%5C%26quot%3BDA+APRILE+ISOLAMENTO+SOLO+PER+CHI+%C3%88+POSITIVO%5C%26quot%3B.+ECCO+TUTTE+LE+NUOVE+REGOLE&#39;,&#39;facebook&#39;,&#39;732117062&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=COVID%3A%20STOP%20GREEN%20PASS%20E%20MASCHERINE%20DAL%201°%20MAGGIO%2C%20L%27ANNUNCIO%20DEL%20GOVERNO.%20\%22DA%20APRILE%20ISOLAMENTO%20SOLO%20PER%20CHI%20È%20POSITIVO\%22.%20ECCO%20TUTTE%20LE%20NUOVE%20REGOLE&amp;url=https://www.imperiapost.it/549956/covid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole&amp;counturl=https%3A%2F%2Fwww.imperiapost.it%2F549956%2Fcovid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole&#39;,&#39;twitter&#39;,&#39;732117062&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;732117062&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=COVID%3A%20STOP%20GREEN%20PASS%20E%20MASCHERINE%20DAL%201°%20MAGGIO%2C%20L%27ANNUNCIO%20DEL%20GOVERNO.%20\%22DA%20APRILE%20ISOLAMENTO%20SOLO%20PER%20CHI%20È%20POSITIVO\%22.%20ECCO%20TUTTE%20LE%20NUOVE%20REGOLE%20https://www.imperiapost.it/549956/covid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole" title="Share on WhatsApp" onclick="essb.whatsapp('COVID%3A%20STOP%20GREEN%20PASS%20E%20MASCHERINE%20DAL%201°%20MAGGIO%2C%20L%27ANNUNCIO%20DEL%20GOVERNO.%20\%22DA%20APRILE%20ISOLAMENTO%20SOLO%20PER%20CHI%20È%20POSITIVO\%22.%20ECCO%20TUTTE%20LE%20NUOVE%20REGOLE%20https://www.imperiapost.it/549956/covid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole', '732117062'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.imperiapost.it%2F549956%2Fcovid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole&title=COVID%3A+STOP+GREEN+PASS+E+MASCHERINE+DAL+1%C2%B0+MAGGIO%2C+L%5C%26%23039%3BANNUNCIO+DEL+GOVERNO.+%5C%26quot%3BDA+APRILE+ISOLAMENTO+SOLO+PER+CHI+%C3%88+POSITIVO%5C%26quot%3B.+ECCO+TUTTE+LE+NUOVE+REGOLE" title="Share on Evernote" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.imperiapost.it%2F549956%2Fcovid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole&title=COVID%3A+STOP+GREEN+PASS+E+MASCHERINE+DAL+1%C2%B0+MAGGIO%2C+L%5C%26%23039%3BANNUNCIO+DEL+GOVERNO.+%5C%26quot%3BDA+APRILE+ISOLAMENTO+SOLO+PER+CHI+%C3%88+POSITIVO%5C%26quot%3B.+ECCO+TUTTE+LE+NUOVE+REGOLE&#39;,&#39;evernote&#39;,&#39;732117062&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=COVID%3A%20STOP%20GREEN%20PASS%20E%20MASCHERINE%20DAL%201°%20MAGGIO%2C%20L%27ANNUNCIO%20DEL%20GOVERNO.%20\%22DA%20APRILE%20ISOLAMENTO%20SOLO%20PER%20CHI%20È%20POSITIVO\%22.%20ECCO%20TUTTE%20LE%20NUOVE%20REGOLE%20https://www.imperiapost.it/549956/covid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '732117062', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div>	</div><!-- .entry-content -->
<div class="gptslot" data-adunitid="3"></div>
	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://www.imperiapost.it/tag/coronavirus" rel="tag">coronavirus</a> <a href="https://www.imperiapost.it/tag/covid" rel="tag">covid</a> <a href="https://www.imperiapost.it/tag/imperia-green-pass" rel="tag">Imperia. Green Pass</a> <a href="https://www.imperiapost.it/tag/mario-draghi" rel="tag">mario draghi</a> <a href="https://www.imperiapost.it/tag/mascherine" rel="tag">mascherine</a> <a href="https://www.imperiapost.it/tag/obbligo-vaccinale" rel="tag">obbligo vaccinale</a> <a href="https://www.imperiapost.it/tag/roberto-speranza" rel="tag">Roberto speranza</a> <a href="https://www.imperiapost.it/tag/stato-di-emergenza" rel="tag">stato di emergenza</a></span>	</footer><!-- .entry-footer -->

</article><!-- #post-549956 --><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Altre notizie che potrebbero interessarti</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.imperiapost.it/549101/coronavirus-italia-48-886-nuovi-casi-e-86-morti-a-livello-nazione-nelle-ultime-24-ore-il-bollettino">
							<img width="305" height="207" src="https://www.imperiapost.it/wp-content/uploads/2022/03/BeFunky-collage-covid-ita-13-mar-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/549101/coronavirus-italia-48-886-nuovi-casi-e-86-morti-a-livello-nazione-nelle-ultime-24-ore-il-bollettino">Coronavirus Italia: 48.886 nuovi casi e 86 morti a livello nazione, nelle ultime 24 ore/Il Bollettino</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://www.imperiapost.it/549101/coronavirus-italia-48-886-nuovi-casi-e-86-morti-a-livello-nazione-nelle-ultime-24-ore-il-bollettino" rel="bookmark"><time class="entry-date published" datetime="2022-03-13T19:04:23+01:00">13 Marzo 2022 - 19:04</time><time class="updated" datetime="2022-03-14T07:33:53+01:00">14 Marzo 2022 - 07:33</time></a></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.imperiapost.it/549094/coronavirus-liguria-997-nuovi-positivi-di-cui-78-in-provincia-di-imperia-una-persona-deceduta-il-bollettino">
							<img width="305" height="207" src="https://www.imperiapost.it/wp-content/uploads/2022/03/BeFunky-collage-covid-lig-13-mar-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/549094/coronavirus-liguria-997-nuovi-positivi-di-cui-78-in-provincia-di-imperia-una-persona-deceduta-il-bollettino">Coronavirus Liguria: 997 nuovi positivi, di cui 78 in provincia di Imperia. Una persona deceduta/Il bollettino</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://www.imperiapost.it/549094/coronavirus-liguria-997-nuovi-positivi-di-cui-78-in-provincia-di-imperia-una-persona-deceduta-il-bollettino" rel="bookmark"><time class="entry-date published" datetime="2022-03-13T18:15:54+01:00">13 Marzo 2022 - 18:15</time><time class="updated" datetime="2022-03-14T19:19:07+01:00">14 Marzo 2022 - 19:19</time></a></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.imperiapost.it/548993/coronavirus-italia-53-825-nuovi-casi-e-133-morti-nelle-ultime-24-ore-il-bollettino">
							<img width="305" height="207" src="https://www.imperiapost.it/wp-content/uploads/2022/03/BeFunky-collage-covid-ita-12-mar-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/548993/coronavirus-italia-53-825-nuovi-casi-e-133-morti-nelle-ultime-24-ore-il-bollettino">Coronavirus Italia: 53.825 nuovi casi e 133 morti nelle ultime 24 ore/Il Bollettino</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://www.imperiapost.it/548993/coronavirus-italia-53-825-nuovi-casi-e-133-morti-nelle-ultime-24-ore-il-bollettino" rel="bookmark"><time class="entry-date published" datetime="2022-03-12T18:37:13+01:00">12 Marzo 2022 - 18:37</time><time class="updated" datetime="2022-03-13T10:12:29+01:00">13 Marzo 2022 - 10:12</time></a></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
		</main><!-- #main -->
	</div><!-- #primary -->
<div style="text-align:center;" id="13666-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=16"></script></div>

<aside id="secondary" class="widget-area" role="complementary">
	<section id="media_image-8" class="widget widget_media_image"><h4 class="widget-title">Vuoi essere il primo a sapere cosa succede in riviera?</h4><a href="https://t.me/Imperiapostnews"><img width="328" height="153" src="https://www.imperiapost.it/wp-content/uploads/2022/03/canale-telegram-pulsante.jpeg" class="image wp-image-549764  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="news_vibrant_recent_posts-3" class="widget news_vibrant_recent_posts">            <div class="nv-recent-posts-wrapper">
                <h4 class="widget-title">Articoli Recenti</h4><ul>                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/549891/imperia-crisi-rt-assemblea-dei-soci-approva-piano-per-salvare-lazienda-primo-passo-verso-il-risanamento-economico-foto-e-video">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/03/imperia-rt-trasporto-pubblico-272x204.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" srcset="https://www.imperiapost.it/wp-content/uploads/2022/03/imperia-rt-trasporto-pubblico-272x204.jpg 272w, https://www.imperiapost.it/wp-content/uploads/2022/03/imperia-rt-trasporto-pubblico-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2022/03/imperia-rt-trasporto-pubblico.jpg 1024w" sizes="(max-width: 272px) 100vw, 272px" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/549891/imperia-crisi-rt-assemblea-dei-soci-approva-piano-per-salvare-lazienda-primo-passo-verso-il-risanamento-economico-foto-e-video">Imperia: crisi RT, assemblea dei soci approva piano per salvare l&#8217;azienda. &#8220;Primo passo verso il risanamento economico&#8221; / Foto e video</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"> <a href="https://www.imperiapost.it/549891/imperia-crisi-rt-assemblea-dei-soci-approva-piano-per-salvare-lazienda-primo-passo-verso-il-risanamento-economico-foto-e-video" rel="bookmark"><time class="entry-date published" datetime="2022-03-17T20:27:10+01:00">17 Marzo 2022 - 20:27</time><time class="updated" datetime="2022-03-17T20:28:13+01:00">17 Marzo 2022 - 20:28</time></a></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/549892/imperia-infopoint-42-profughi-ucraini-accolti-nella-prima-giornata-scappati-dalle-bombe-abbiamo-lasciato-tutto-la-speriamo-solo-che-finisca-le-immagini">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/03/accoglienza-profughi-ucraina-imperia-272x204.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" srcset="https://www.imperiapost.it/wp-content/uploads/2022/03/accoglienza-profughi-ucraina-imperia-272x204.jpg 272w, https://www.imperiapost.it/wp-content/uploads/2022/03/accoglienza-profughi-ucraina-imperia-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2022/03/accoglienza-profughi-ucraina-imperia.jpg 1024w" sizes="(max-width: 272px) 100vw, 272px" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/549892/imperia-infopoint-42-profughi-ucraini-accolti-nella-prima-giornata-scappati-dalle-bombe-abbiamo-lasciato-tutto-la-speriamo-solo-che-finisca-le-immagini">Imperia: infopoint, 42 profughi ucraini accolti nella prima giornata. &#8220;Scappati dalle bombe, abbiamo lasciato tutto là. Speriamo solo che finisca&#8221; / Le immagini</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"> <a href="https://www.imperiapost.it/549892/imperia-infopoint-42-profughi-ucraini-accolti-nella-prima-giornata-scappati-dalle-bombe-abbiamo-lasciato-tutto-la-speriamo-solo-che-finisca-le-immagini" rel="bookmark"><time class="entry-date published" datetime="2022-03-17T20:08:25+01:00">17 Marzo 2022 - 20:08</time><time class="updated" datetime="2022-03-17T20:30:26+01:00">17 Marzo 2022 - 20:30</time></a></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/549956/covid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/03/covid-green-pass-1-maggio-272x204.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/549956/covid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole">Covid: stop Green Pass e mascherine dal 1° maggio, l&#8217;annuncio del Governo. &#8220;Da aprile isolamento solo per chi è positivo&#8221;. Ecco tutte le nuove regole</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"> <a href="https://www.imperiapost.it/549956/covid-stop-green-pass-e-mascherine-dal-1-maggio-lannuncio-del-governo-da-aprile-isolamento-solo-per-chi-e-positivo-ecco-tutte-le-nuove-regole" rel="bookmark"><time class="entry-date published" datetime="2022-03-17T19:32:23+01:00">17 Marzo 2022 - 19:32</time><time class="updated" datetime="2022-03-17T20:09:01+01:00">17 Marzo 2022 - 20:09</time></a></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/549602/muay-thai-nuova-sfida-per-limperiese-tiziano-campus-sabato-26-marzo-a-el-vendrell-contro-largentino-martin-velasco">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-13.01.34-272x204.jpeg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" srcset="https://www.imperiapost.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-13.01.34-272x204.jpeg 272w, https://www.imperiapost.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-13.01.34-768x576.jpeg 768w, https://www.imperiapost.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-13.01.34.jpeg 1080w" sizes="(max-width: 272px) 100vw, 272px" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/549602/muay-thai-nuova-sfida-per-limperiese-tiziano-campus-sabato-26-marzo-a-el-vendrell-contro-largentino-martin-velasco">Muay Thai: nuova sfida per l’imperiese Tiziano Campus, sabato 26 marzo a El Vendrell contro l&#8217;argentino Martin Velasco</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"> <a href="https://www.imperiapost.it/549602/muay-thai-nuova-sfida-per-limperiese-tiziano-campus-sabato-26-marzo-a-el-vendrell-contro-largentino-martin-velasco" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-17T18:48:33+01:00">17 Marzo 2022 - 18:48</time></a></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                </ul>            </div><!-- .nv-recent-posts-wrapper -->
    </section><section id="media_image-5" class="widget widget_media_image"><h4 class="widget-title">Imperia Sport</h4><a href="http://www.imperiasport.net"><img width="380" height="272" src="https://www.imperiapost.it/wp-content/uploads/2019/01/imperiasport-nuovo-logo.png" class="image wp-image-369939  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-7" class="widget widget_media_image"><h4 class="widget-title">Vuoi ricevere le news di ImperiaPost.it in tempo reale?</h4><a href="https://t.me/Imperiapostnews"><img width="328" height="153" src="https://www.imperiapost.it/wp-content/uploads/2022/03/canale-telegram-pulsante.jpeg" class="image wp-image-549764  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section></aside><!-- #secondary -->

		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_one nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
          		<div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
          			<section id="ajdg_bnnrwidgets-12" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><div><img src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"></div></div></section>          		</div>
      		                                                </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
		
			<span class="nv-copyright-text">
				www.imperiapost.it - Testata giornalistica - aut. N°1/2014 del 20-3-2014 - Tribunale civile e penale di Imperia - P.Iva 01587610088 - Direttore Responsabile: Mattia Mangraviti				</span>
				<span class="sep"> | </span>
			
					</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
					</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<!-- Powered by WPtouch: 4.3.34 -->
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=1647533973'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imperiapost.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1647533973'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=7.1.2'></script>
<script type='text/javascript'>
var essb_settings = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","essb3_nonce":"11f98482de","essb3_plugin_url":"https:\/\/www.imperiapost.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/www.imperiapost.it\/","post_id":"549956"};
</script>
<script type='text/javascript'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.imperiapost.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1647533973'></script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky.js?ver=1647533973'></script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting.js?ver=1647533973'></script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1647533973'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1647533973'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>
<script data-minify="1" type='text/javascript' src='https://www.imperiapost.it/wp-content/cache/min/1/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js?ver=1647533973'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="435988468"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/all.js#xfbml=1&version=v5.0&appId=&autoLogAppEvents=1"></script><script type="text/javascript"></script>



</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1647545818 -->