<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">


		<!-- Meta Tag Manager -->
		<meta property="fb:app_id" content="1288801601195170" />
		<!-- / Meta Tag Manager -->

	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid, Liguria: in una settimana casi diminuiti del 25%, soddisfazione presidente Toti. &quot;Grazie a campagna vaccinale. in fase di piena ripartenza, quarta regione con meno contagi positivi”</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.imperiapost.it/562433/covid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="COVID, LIGURIA: IN UNA SETTIMANA CASI DIMINUITI DEL 25%, SODDISFAZIONE PRESIDENTE TOTI. &quot;GRAZIE A CAMPAGNA VACCINALE. IN FASE DI PIENA RIPARTENZA, QUARTA REGIONE CON MENO CONTAGI POSITIVI”" />
	<meta property="og:description" content="Così il presidente della Regione Liguria, Giovanni Toti, in merito ai dati sull’andamento della pandemia in Italia." />
	<meta property="og:url" content="https://www.imperiapost.it/562433/covid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi" />
	<meta property="og:site_name" content="Imperiapost - L&#039;informazione libera della tua città" />
	<meta property="article:publisher" content="https://www.facebook.com/imperiapost.it/" />
	<meta property="article:published_time" content="2022-05-26T11:10:53+00:00" />
	<meta property="article:modified_time" content="2022-05-26T11:11:23+00:00" />
	<meta property="og:image" content="https://www.imperiapost.it/wp-content/uploads/2022/05/covid-toti-liguria.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Imperiapost" />
	<meta name="twitter:site" content="@Imperiapost" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Imperiapost">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.imperiapost.it/#website","url":"https://www.imperiapost.it/","name":"Imperiapost - L&#039;informazione libera della tua citt\u00e0","description":"Le ultime notizie di politica, cronaca, attualit\u00e0, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province.","potentialAction":[{"@type":"SearchAction","target":"https://www.imperiapost.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.imperiapost.it/562433/covid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi#primaryimage","inLanguage":"it-IT","url":"https://www.imperiapost.it/wp-content/uploads/2022/05/covid-toti-liguria.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.imperiapost.it/562433/covid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi#webpage","url":"https://www.imperiapost.it/562433/covid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi","name":"Covid, Liguria: in una settimana casi diminuiti del 25%, soddisfazione presidente Toti. \"Grazie a campagna vaccinale. in fase di piena ripartenza, quarta regione con meno contagi positivi\u201d","isPartOf":{"@id":"https://www.imperiapost.it/#website"},"primaryImageOfPage":{"@id":"https://www.imperiapost.it/562433/covid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi#primaryimage"},"datePublished":"2022-05-26T11:10:53+00:00","dateModified":"2022-05-26T11:11:23+00:00","author":{"@id":"https://www.imperiapost.it/#/schema/person/3ca81e8dc1f8e83b2ac3ab119ce25fee"},"breadcrumb":{"@id":"https://www.imperiapost.it/562433/covid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.imperiapost.it/562433/covid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi"]}]},{"@type":"BreadcrumbList","@id":"https://www.imperiapost.it/562433/covid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.imperiapost.it/articoli","url":"https://www.imperiapost.it/articoli","name":"articoli"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.imperiapost.it/562433/covid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi","url":"https://www.imperiapost.it/562433/covid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi","name":"Covid, Liguria: in una settimana casi diminuiti del 25%, soddisfazione presidente Toti. &#8220;Grazie a campagna vaccinale. in fase di piena ripartenza, quarta regione con meno contagi positivi\u201d"}}]},{"@type":"Person","@id":"https://www.imperiapost.it/#/schema/person/3ca81e8dc1f8e83b2ac3ab119ce25fee","name":"Imperiapost","image":{"@type":"ImageObject","@id":"https://www.imperiapost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fdd16c4207cf84b147d13f893a272f9e?s=96&r=g","caption":"Imperiapost"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed" href="https://www.imperiapost.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed dei commenti" href="https://www.imperiapost.it/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-44154310-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-44154310-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.imperiapost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.imperiapost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='https://www.imperiapost.it/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='https://www.imperiapost.it/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.imperiapost.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.imperiapost.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=7.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-subscribe-css'  href='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?ver=7.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.imperiapost.it/wp-content/uploads/pum/pum-site-styles.css?generated=1653461759&#038;ver=1.16.7' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-parent-style-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/style.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-parent-responsive-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-lite-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant-lite/style.css?ver=1.0.3' type='text/css' media='all' />
<style id='news-vibrant-lite-inline-css' type='text/css'>
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.navigation .nav-links a:hover,.bttn:hover,button,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover,.widget_search .search-submit,.widget_tag_cloud .tagcloud a:hover,.edit-link .post-edit-link,.reply .comment-reply-link,.home .nv-home-icon a,.nv-home-icon a:hover,#site-navigation ul li a:before,.nv-header-search-wrapper .search-form-main .search-submit,.ticker-caption,.comments-link:hover a,.news_vibrant_featured_slider .slider-posts .lSAction > a:hover,.news_vibrant_default_tabbed ul.widget-tabs li,.news_vibrant_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_vibrant_default_tabbed ul.widget-tabs li:hover,.nv-block-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_vibrant_social_media .social-link a,.news_vibrant_social_media .social-link a:hover,.nv-archive-more .nv-button:hover,.error404 .page-title,#nv-scrollup,.post-cats-list a{background:#003355}
a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.search-main:hover,.nv-ticker-block .lSAction>a:hover,.nv-slide-content-wrap .post-title a:hover,.news_vibrant_featured_posts .nv-single-post .nv-post-content .nv-post-title a:hover,.news_vibrant_carousel .nv-single-post .nv-post-title a:hover,.news_vibrant_block_posts .layout3 .nv-primary-block-wrap .nv-single-post .nv-post-title a:hover,.news_vibrant_featured_slider .featured-posts .nv-single-post .nv-post-content .nv-post-title a:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-title a:hover,.nv-post-title.large-size a:hover,.nv-post-title.small-size a:hover,.nv-post-meta span:hover,.nv-post-meta span a:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.nv-post-title.small-size a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover,.menu-toggle:hover,.search-main a:hover{color:#003355}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.widget_search .search-submit,#top-footer .widget-title,.nv-archive-more .nv-button:hover{border-color:#003355}
.comment-list .comment-body,.nv-header-search-wrapper .search-form-main,.comments-link:hover a::after{border-top-color:#003355}
.nv-header-search-wrapper .search-form-main:before{border-bottom-color:#003355}
.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title{border-left-color:#003355}
.nv-block-title::after,.widget-title:after,.page-header .page-title:after,.nv-related-title:after{background:#003355}
.home .nv-home-icon a,.nv-home-icon a:hover,.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title,#site-navigation ul li:hover > a,#site-navigation ul li.current-menu-item > a,#site-navigation ul li.current_page_item > a,#site-navigation ul li.current-menu-ancestor > a,.nv-block-title a{color:#003355 !important}
.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.imperiapost.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.7.0'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"ft2tB2smQNfnK","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.imperiapost.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4'></script>
<link rel='https://api.w.org/' href='https://www.imperiapost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.imperiapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.imperiapost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.10" />
<link rel='shortlink' href='https://www.imperiapost.it/?p=562433' />
<link rel="alternate" type="application/json+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F562433%2Fcovid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi" />
<link rel="alternate" type="text/xml+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F562433%2Fcovid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi&#038;format=xml" />
<!-- header code -->

<!-- GOOGLE ADSENSE -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707" crossorigin="anonymous"></script>
<!-- FINE GOOGLE ADSENSE -->



<!--  ##### HEAD+VIDEO VALICA 2021##### -->
<script>
	window._advalicatag = window._advalicatag || [];
   window._advalicatag.adv = window._advalicatag.adv || []; 
   (function () {
	 var s = document.createElement('script');
	 s.type = 'text/javascript';
	 s.async = true;
	 s.src='//ads.valica.it/vads_async_nocmp.js' ;
	 var sc = document.getElementsByTagName('script')[0];
	 sc.parentNode.insertBefore(s, sc);
	   })();
</script> 
<script>
	window._vpt=window._vpt||[];
	window._vpt.push(['_currentTime',Date.now()]);
</script>
<!--  ##### FINE HEAD+VIDEO VALICA 2021##### -->



<!-- Global site tag (gtag.js) - Google Analytics 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44154310-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-44154310-2');
</script>-->


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '612493019194453');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=612493019194453&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->		<style type="text/css" id="wp-custom-css">
			.nv-logo-section-wrapper {padding: 0; margin: 0 !important
}

.nv-block-title::after {background-color: #000000 !important; width: 100px; height: 1px;
}

.nv-related-title::after {background-color: transparent !important;
}

.site-content {margin-top: 0px !important; 
}

.widget {margin-bottom: 15px !important; 
}

.adsbygoogle {background-color: #ffffff !important;
}

.nv-header-menu-wrap {margin-top: 4px !important; padding-left: 10%; float: none !important;}

.nv-header-menu-block-wrap a {text-transform: none !important; font-family: 'Eugenio Sans Text','Helvetica Neue',Helvetica,sans-serif !important; font-size:15px !important}

.nv-block-wrapper {margin-top: 0px !important;
}

.entry-title {text-transform: none !important; color: #222222 !important; font-size:23px !important; font-family: 'Eugenio Serif',Georgia,Times,'Times New Roman',serif !important}

.entry-content {font-family: 'Eugenio Sans Text','Helvetica Neue',Helvetica,sans-serif !important; font-size:16.5px !important}

.customize-unpreviewable {text-transform: none !important; color: #000000 !important; font-size:18px !important; font-family:  'Eugenio Sans Text','Helvetica Neue',Helvetica,sans-serif !important;  !important}

.nv-post-title.large-size a {text-transform: none !important; color: #000000 !important; font-family: 'Eugenio Serif',Georgia,Times,'Times New Roman',serif !important; font-size:18px !important; font-weight:600}

.nv-post-title.small-size a {text-transform: none !important; color: #000000!important; font-family: 'Eugenio Sans Text','Helvetica Neue',Helvetica,sans-serif !important; font-size:15px !important; font-weight:500}

.byline {text-transform: none !important; font-size:10px !important; font-weight:300}

.psac-post-title a{text-transform: none !important; color: #222222 !important;}

.nv-header-ads-area {float: none !important; }


.psac-post-margin-content {background-color: rgba(240, 240, 240, 0.3)!important;}

.psac-post-carousel-content {border-color: rgba(255, 255, 255, 0.0)!important; }

.psac-post-title {
	font-size: 16px !important;}

.owl-next {background-color: rgba(240, 240, 240, 09)!important; color:black !important; border-color: rgba(200, 200, 200, 0.05) !important}

.owl-prev {background-color: rgba(240, 240, 240, 0.9)!important; color:black !important; border-color: rgba(200, 200, 200, 0.05) !important}

.search-field {width: 150px!important;}

.search-submit {width: 100px !important; background-color: #003355 !important; border-color: white !important; margin: 3px !important;}

.search-field {font-size:11px !important}

.site-branding {padding: 0; margin: 0 !important}

h1 {text-transform: none !important; font-size:23px !important; ffont-family: 'Eugenio Serif',Georgia,Times,'Times New Roman',serif !important}
h2 {font-size:20px !important; font-family: 'Eugenio Serif',Georgia,Times,'Times New Roman',serif !important}
h3 {text-transform: none !important; font-family: 'Eugenio Serif',Georgia,Times,'Times New Roman',serif !important}
h4 {font-size:20px !important; font-family: 'Eugenio Serif',Georgia,Times,'Times New Roman',serif !important}

.nv-related-title {text-transform: none !important; font-size:15px !important; color: #222222 !important; font-family: 'Eugenio Sans Text','Helvetica Neue',Helvetica,sans-serif !important}

.widget-title {text-transform: none !important; font-size:15px !important; color: #222222 !important; font-family: 'Eugenio Sans Text','Helvetica Neue',Helvetica,sans-serif !important; }

.nv-block-title {text-transform: none !important; font-size:15px !important; color: #222222 !important; font-family: 'Eugenio Sans Text','Helvetica Neue',Helvetica,sans-serif !important;}

.entry-excerpt {font-size:15px !important}

.nv-post-excerpt {font-size:15px !important}

.bottom-footer {background-color: #003355 !important;}

.site-footer {background-color: #ffffff
	!important;}

.pum-container {background-color: rgba(255, 255, 255, 0.99) !important;}

.pum-theme-lightbox {background-color: rgba(0, 0, 0, 0.5) !important}

.popmake-close {background-color: rgba(255, 255, 255, 0.99) !important; font-size: 23px !important; color: black !important}

.css-h0bx2i.css-h0bx2i {color: #dddddd !important;}

.category-button a {background-color: #008800 !important; font-size:15px !important; font-family: 'Eugenio Sans Text','Helvetica Neue',Helvetica,sans-serif !important; } 




		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-562433 single-format-standard group-blog right-sidebar fullwidth_layout">
<div id="embed-950" data-embed-id="950" class="noty-sticky-b"></div>
<script>_vpt.push( [ '_embed' , { action: 'show', id: '950', type: 'sticky' , width: '360'} ] ); </script>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			
							<p class="site-title"><a href="https://www.imperiapost.it/" rel="home">Imperiapost &#8211; L&#039;informazione libera della tua città</a></p>
							<p class="site-description">Le ultime notizie di politica, cronaca, attualità, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province.</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
			<section id="media_image-25" class="extendedwopts-hide extendedwopts-mobile widget widget_media_image"><a href="https://www.imperiapost.it/"><img width="550" height="98" src="https://www.imperiapost.it/wp-content/uploads/2022/03/imperialogo_22.png" class="image wp-image-550690  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-26" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.imperiapost.it/"><img width="200" height="36" src="https://www.imperiapost.it/wp-content/uploads/2022/03/imperialogo_22.png" class="image wp-image-550690  attachment-200x36 size-200x36" alt="" style="max-width: 100%; height: auto;" /></a></section>		</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
										<div class="nv-header-menu-wrap">
	                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<div class="menu-imperiapost-container"><ul id="primary-menu" class="menu"><li id="menu-item-551564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-551564"><a href="https://www.imperiapost.it/">Home</a></li>
<li id="menu-item-4770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4770 nv-cat-161"><a href="https://www.imperiapost.it/category/imperia">Imperia</a>
<ul class="sub-menu">
	<li id="menu-item-355021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355021 nv-cat-38904"><a href="https://www.imperiapost.it/category/imperia/attualita-imperia">Attualità</a></li>
	<li id="menu-item-355022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355022 nv-cat-38896"><a href="https://www.imperiapost.it/category/imperia/cronaca-imperia">Cronaca</a></li>
	<li id="menu-item-355024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355024 nv-cat-38895"><a href="https://www.imperiapost.it/category/imperia/politica-imperia">Politica</a></li>
	<li id="menu-item-355023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355023 nv-cat-38897"><a href="https://www.imperiapost.it/category/imperia/giudiziaria">Giudiziaria</a></li>
</ul>
</li>
<li id="menu-item-355017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355017 nv-cat-4"><a href="https://www.imperiapost.it/category/dianese">Dianese</a>
<ul class="sub-menu">
	<li id="menu-item-355019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355019 nv-cat-38899"><a href="https://www.imperiapost.it/category/dianese/cronaca-dianese">Cronaca</a></li>
	<li id="menu-item-355018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355018 nv-cat-38903"><a href="https://www.imperiapost.it/category/dianese/attualita-dianese">Attualità</a></li>
	<li id="menu-item-355020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355020 nv-cat-38898"><a href="https://www.imperiapost.it/category/dianese/politica-dianese">Politica</a></li>
</ul>
</li>
<li id="menu-item-547329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547329 nv-cat-48681"><a href="https://www.imperiapost.it/category/guerra">Guerra</a></li>
<li id="menu-item-472290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472290 nv-cat-44273"><a href="https://www.imperiapost.it/category/alassio-andora">Alassio e Andora</a></li>
<li id="menu-item-435312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435312 nv-cat-42366"><a href="https://www.imperiapost.it/category/covid">Coronavirus</a></li>
<li id="menu-item-355086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355086 nv-cat-38906"><a href="https://www.imperiapost.it/category/news-dalla-provincia">Provincia e Regione</a></li>
<li id="menu-item-355863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355863 nv-cat-10"><a href="https://www.imperiapost.it/category/sport">Sport</a></li>
<li id="menu-item-355000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355000 nv-cat-729"><a href="https://www.imperiapost.it/category/rubriche">Altro</a>
<ul class="sub-menu">
	<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4765 nv-cat-449"><a href="https://www.imperiapost.it/category/entroterra">Entroterra</a>
	<ul class="sub-menu">
		<li id="menu-item-355014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355014 nv-cat-38902"><a href="https://www.imperiapost.it/category/entroterra/attualita-entroterra">Attualità</a></li>
		<li id="menu-item-355015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355015 nv-cat-38901"><a href="https://www.imperiapost.it/category/entroterra/cronaca-entroterra">Cronaca</a></li>
		<li id="menu-item-355016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355016 nv-cat-38900"><a href="https://www.imperiapost.it/category/entroterra/politica-entroterra">Politica</a></li>
	</ul>
</li>
	<li id="menu-item-355860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355860 nv-cat-19413"><a href="https://www.imperiapost.it/category/shopping">Shopping</a></li>
	<li id="menu-item-355004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355004 nv-cat-27391"><a href="https://www.imperiapost.it/category/rubriche/rifugio-la-cuccia-adozioni-animali">Adozioni Animali</a></li>
	<li id="menu-item-355002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355002 nv-cat-27390"><a href="https://www.imperiapost.it/category/rubriche/lavoro-rubriche">Lavoro</a></li>
	<li id="menu-item-390025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-390025"><a href="#">Elezioni</a>
	<ul class="sub-menu">
		<li id="menu-item-506161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506161 nv-cat-46211"><a href="https://www.imperiapost.it/category/elezioni-comunali-2021">Elezioni comunali 2021</a></li>
		<li id="menu-item-388996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388996 nv-cat-40279"><a href="https://www.imperiapost.it/category/comunali-2019">Elezioni comunali 2019</a></li>
		<li id="menu-item-390027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390027 nv-cat-40327"><a href="https://www.imperiapost.it/category/europee-2019">Elezioni europee 2019</a></li>
		<li id="menu-item-433937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433937 nv-cat-42318"><a href="https://www.imperiapost.it/category/elezioni-regionali-2020">Regionali 2020</a></li>
	</ul>
</li>
	<li id="menu-item-361028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361028 nv-cat-38950"><a href="https://www.imperiapost.it/category/storie">Storie</a></li>
	<li id="menu-item-495092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-495092"><a href="#">Festival di Sanremo</a>
	<ul class="sub-menu">
		<li id="menu-item-536499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536499 nv-cat-48073"><a href="https://www.imperiapost.it/category/sanremo22">Sanremo 2022</a></li>
		<li id="menu-item-480645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480645 nv-cat-44781"><a href="https://www.imperiapost.it/category/sanremo-2021">Sanremo 2021</a></li>
		<li id="menu-item-428546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428546 nv-cat-42035"><a href="https://www.imperiapost.it/category/festival-sanremo-2020">Sanremo 2020</a></li>
	</ul>
</li>
	<li id="menu-item-387948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387948 nv-cat-40218"><a href="https://www.imperiapost.it/category/rubriche/consulenza">Consulenze legali</a></li>
	<li id="menu-item-355005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355005 nv-cat-35029"><a href="https://www.imperiapost.it/category/rubriche/the-meteo-meniak-rubriche">The Meteo Meniak</a></li>
	<li id="menu-item-355873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355873"><a href="https://www.youtube.com/channel/UCBurj7Dd9GIiPdV9KafHOHQ/videos">Video</a></li>
	<li id="menu-item-355003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355003 nv-cat-31127"><a href="https://www.imperiapost.it/category/rubriche/musicpost">MusicPost</a></li>
	<li id="menu-item-355001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355001 nv-cat-28583"><a href="https://www.imperiapost.it/category/rubriche/fitness-e-salute-di-kurt-scholler">Fitness e Salute di Kurt Scholler</a></li>
</ul>
</li>
<li id="menu-item-354989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354989"><a href="https://www.imperiapost.it/contatti">Scrivici</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- .nv-header-menu-wrap -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="cv-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-562433" class="post-562433 post type-post status-publish format-standard has-post-thumbnail hentry category-ultime tag-coroanavirus tag-covid tag-liguria tag-pandemia">
	
			<div class="nv-article-thumb">
			<img width="1024" height="768" src="https://www.imperiapost.it/wp-content/uploads/2022/05/covid-toti-liguria.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.imperiapost.it/wp-content/uploads/2022/05/covid-toti-liguria.jpg 1024w, https://www.imperiapost.it/wp-content/uploads/2022/05/covid-toti-liguria-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2022/05/covid-toti-liguria-272x204.jpg 272w" sizes="(max-width: 1024px) 100vw, 1024px" />		</div><!-- .nv-article-thumb -->
	
	<header class="entry-header">
		<h1 class="entry-title">Covid, Liguria: in una settimana casi diminuiti del 25%, soddisfazione presidente Toti. &#8220;Grazie a campagna vaccinale. in fase di piena ripartenza, quarta regione con meno contagi positivi”</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-452"><a href="https://www.imperiapost.it/category/ultime">Home</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://www.imperiapost.it/562433/covid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi" rel="bookmark"><time class="entry-date published" datetime="2022-05-26T13:10:53+02:00">26 Maggio 2022</time><time class="updated" datetime="2022-05-26T13:11:23+02:00">26 Maggio 2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.imperiapost.it/author/admin">Imperiapost</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="6578800305"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><em>“Dopo<strong> mesi difficili</strong> a causa della <strong>pandemia</strong>, la <strong>Liguria</strong> può finalmente tirare un <strong>sospiro di solliev</strong>o e dire di aver<strong> messo all’angolo il Covid</strong> grazie alla scienza e alla <strong>campagna vaccinale </strong></em>&#8211; Così il presidente della Regione Liguria, <strong>Giovanni Toti</strong>, in merito ai dati sull’andamento della <strong>pandemia</strong> in Italia.</p>
<h2>Covid in calo in Liguria: l&#8217;intervento di Toti</h2>
<p><em>&#8220;La nostra regione infatti è la<strong> quarta con meno casi positivi al Covid</strong> dietro solo al Molise e alle province di Trento e Bolzano. Nell&#8217;ultima settimana, i nuovi casi sono <strong>diminuiti del 25,2%,</strong> a fronte di un dato nazionale calato del 29,6% e questo è sicuramente un dato <strong>confortante</strong> che ci conferma che la strada intrapresa sia quella giusta.</em></p>
<p><em>Numeri che confermano come la Liguria sia ormai in una<strong> fase di piena ripartenza,</strong> dopo anni difficili segnati dalla pandemia. Questo è il<strong> momento di lasciarsi alle spalle il Covid</strong> e di riappropriarci della <strong>vita sociale</strong> e di quella normalità che negli ultimi mesi ci è stata negata”. </em></p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="6578800305"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="essb_links essb_displayed_bottom essb_share essb_template_default4-retina essb_template_glow-retina essb_1509795463 essb_size_xs essb_button_animation_legacy2 print-no" id="essb_displayed_bottom_1509795463" data-essb-postid="562433" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="insidehover" data-essb-url="https://www.imperiapost.it/562433/covid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi" data-essb-fullurl="https://www.imperiapost.it/562433/covid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi" data-essb-instance="1509795463"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.imperiapost.it%2F562433%2Fcovid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi&t=COVID%2C+LIGURIA%3A+IN+UNA+SETTIMANA+CASI+DIMINUITI+DEL+25%25%2C+SODDISFAZIONE+PRESIDENTE+TOTI.+%5C%26quot%3BGRAZIE+A+CAMPAGNA+VACCINALE.+IN+FASE+DI+PIENA+RIPARTENZA%2C+QUARTA+REGIONE+CON+MENO+CONTAGI+POSITIVI%E2%80%9D" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.imperiapost.it%2F562433%2Fcovid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi&t=COVID%2C+LIGURIA%3A+IN+UNA+SETTIMANA+CASI+DIMINUITI+DEL+25%25%2C+SODDISFAZIONE+PRESIDENTE+TOTI.+%5C%26quot%3BGRAZIE+A+CAMPAGNA+VACCINALE.+IN+FASE+DI+PIENA+RIPARTENZA%2C+QUARTA+REGIONE+CON+MENO+CONTAGI+POSITIVI%E2%80%9D&#39;,&#39;facebook&#39;,&#39;1509795463&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=COVID%2C%20LIGURIA%3A%20IN%20UNA%20SETTIMANA%20CASI%20DIMINUITI%20DEL%2025%%2C%20SODDISFAZIONE%20PRESIDENTE%20TOTI.%20\%22GRAZIE%20A%20CAMPAGNA%20VACCINALE.%20IN%20FASE%20DI%20PIENA%20RIPARTENZA%2C%20QUARTA%20REGIONE%20CON%20MENO%20CONTAGI%20POSITIVI”&amp;url=https://www.imperiapost.it/562433/covid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi&amp;counturl=https%3A%2F%2Fwww.imperiapost.it%2F562433%2Fcovid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi&#39;,&#39;twitter&#39;,&#39;1509795463&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;1509795463&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=COVID%2C%20LIGURIA%3A%20IN%20UNA%20SETTIMANA%20CASI%20DIMINUITI%20DEL%2025%%2C%20SODDISFAZIONE%20PRESIDENTE%20TOTI.%20\%22GRAZIE%20A%20CAMPAGNA%20VACCINALE.%20IN%20FASE%20DI%20PIENA%20RIPARTENZA%2C%20QUARTA%20REGIONE%20CON%20MENO%20CONTAGI%20POSITIVI”%20https://www.imperiapost.it/562433/covid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi" title="Share on WhatsApp" onclick="essb.whatsapp('COVID%2C%20LIGURIA%3A%20IN%20UNA%20SETTIMANA%20CASI%20DIMINUITI%20DEL%2025%%2C%20SODDISFAZIONE%20PRESIDENTE%20TOTI.%20\%22GRAZIE%20A%20CAMPAGNA%20VACCINALE.%20IN%20FASE%20DI%20PIENA%20RIPARTENZA%2C%20QUARTA%20REGIONE%20CON%20MENO%20CONTAGI%20POSITIVI”%20https://www.imperiapost.it/562433/covid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi', '1509795463'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.imperiapost.it%2F562433%2Fcovid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi&title=COVID%2C+LIGURIA%3A+IN+UNA+SETTIMANA+CASI+DIMINUITI+DEL+25%25%2C+SODDISFAZIONE+PRESIDENTE+TOTI.+%5C%26quot%3BGRAZIE+A+CAMPAGNA+VACCINALE.+IN+FASE+DI+PIENA+RIPARTENZA%2C+QUARTA+REGIONE+CON+MENO+CONTAGI+POSITIVI%E2%80%9D" title="Share on Evernote" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.imperiapost.it%2F562433%2Fcovid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi&title=COVID%2C+LIGURIA%3A+IN+UNA+SETTIMANA+CASI+DIMINUITI+DEL+25%25%2C+SODDISFAZIONE+PRESIDENTE+TOTI.+%5C%26quot%3BGRAZIE+A+CAMPAGNA+VACCINALE.+IN+FASE+DI+PIENA+RIPARTENZA%2C+QUARTA+REGIONE+CON+MENO+CONTAGI+POSITIVI%E2%80%9D&#39;,&#39;evernote&#39;,&#39;1509795463&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=COVID%2C%20LIGURIA%3A%20IN%20UNA%20SETTIMANA%20CASI%20DIMINUITI%20DEL%2025%%2C%20SODDISFAZIONE%20PRESIDENTE%20TOTI.%20\%22GRAZIE%20A%20CAMPAGNA%20VACCINALE.%20IN%20FASE%20DI%20PIENA%20RIPARTENZA%2C%20QUARTA%20REGIONE%20CON%20MENO%20CONTAGI%20POSITIVI”%20https://www.imperiapost.it/562433/covid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1509795463', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="5825844036"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://www.imperiapost.it/tag/coroanavirus" rel="tag">coroanavirus</a><a href="https://www.imperiapost.it/tag/covid" rel="tag">covid</a><a href="https://www.imperiapost.it/tag/liguria" rel="tag">liguria</a><a href="https://www.imperiapost.it/tag/pandemia" rel="tag">pandemia</a></span>	</footer><!-- .entry-footer -->

</article><!-- #post-562433 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.imperiapost.it/562428/imperia-ampliamento-suolo-pubblico-del-50-comune-proroga-termini-presentazione-domande-soddisfazione-confcommercio-accolte-nostre-istanze-tempo-sino-al-31-maggio" rel="prev">Imperia: ampliamento suolo pubblico del 50%, Comune proroga termini presentazione domande. Soddisfazione Confcommercio. “Accolte nostre istanze, tempo sino al 31 maggio”</a></div><div class="nav-next"><a href="https://www.imperiapost.it/562426/imperia-molesta-lex-fidanzata-e-ne-divulga-una-foto-sessualmente-esplicita-processo-70enne" rel="next">Imperia: molesta l&#8217;ex fidanzata e ne divulga una foto sessualmente esplicita. A processo 70enne</a></div></div>
	</nav><div class="nv-related-section-wrapper"></div><!-- .nv-related-section-wrapper -->
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="search-12" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet widget widget_search"><h4 class="widget-title">Ricerca notizie</h4><form role="search" method="get" class="search-form" action="https://www.imperiapost.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section><section id="ai_widget-18" class="widget ai_widget"><h4 class="widget-title">COSA SUCCEDE IN RIVIERA?</h4><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<a href="https://t.me/Imperiapostnews" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2022/03/imperia-telegram.png" width=""></a></div>
</section><section id="ai_widget-48" class="extendedwopts-hide extendedwopts-mobile widget ai_widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
    <script type="text/javascript" id="twxgyk">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//reingod.com/t.js?i=mgl3qw6mhskr42x77p65z&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("twxgyk");
            d.parentNode.insertBefore(s, d);
        })();
    </script>

</div>
</section><section id="ai_widget-80" class="widget ai_widget"><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<a href="https://www.grandiauto.com/" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2022/05/alfa-romeo.gif" alt="" width="" height="" /></a> <br><br>

<a href="mailto:lorenzo.ripamonti@ivsitalia.com" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2022/05/cerca-personale-banner.gif" alt="" width="" height="" /></a> <br><br>

<a href="https://www.facebook.com/lattealberti/" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2021/06/lattealberti-banner.jpg" alt="" width="" height="" /></a> <br><br>

<a href="tel: 3886403139" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2021/06/MacNuovo9621.gif" alt="" width="" height="" /></a><br><br></div>
</section><section id="news_vibrant_recent_posts-3" class="widget news_vibrant_recent_posts">            <div class="nv-recent-posts-wrapper">
                <h4 class="widget-title">Articoli Recenti</h4><ul>                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/562187/come-controllare-un-condensatore-in-un-elettrodomestico">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/05/circuiti-272x204.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/562187/come-controllare-un-condensatore-in-un-elettrodomestico">Come controllare un condensatore in un elettrodomestico?</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"><a href="https://www.imperiapost.it/562187/come-controllare-un-condensatore-in-un-elettrodomestico" rel="bookmark"><time class="entry-date published updated" datetime="2022-05-26T14:33:36+02:00">26 Maggio 2022</time></a></span><span class="comments-link"><span>Commenti disabilitati<span class="screen-reader-text"> su Come controllare un condensatore in un elettrodomestico?</span></span></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/562426/imperia-molesta-lex-fidanzata-e-ne-divulga-una-foto-sessualmente-esplicita-processo-70enne">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/05/imperia-stalking-processo-2-272x204.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" srcset="https://www.imperiapost.it/wp-content/uploads/2022/05/imperia-stalking-processo-2-272x204.jpg 272w, https://www.imperiapost.it/wp-content/uploads/2022/05/imperia-stalking-processo-2-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2022/05/imperia-stalking-processo-2.jpg 1024w" sizes="(max-width: 272px) 100vw, 272px" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/562426/imperia-molesta-lex-fidanzata-e-ne-divulga-una-foto-sessualmente-esplicita-processo-70enne">Imperia: molesta l&#8217;ex fidanzata e ne divulga una foto sessualmente esplicita. A processo 70enne</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"><a href="https://www.imperiapost.it/562426/imperia-molesta-lex-fidanzata-e-ne-divulga-una-foto-sessualmente-esplicita-processo-70enne" rel="bookmark"><time class="entry-date published" datetime="2022-05-26T13:27:23+02:00">26 Maggio 2022</time><time class="updated" datetime="2022-05-26T13:34:39+02:00">26 Maggio 2022</time></a></span><span class="comments-link"><span>Commenti disabilitati<span class="screen-reader-text"> su Imperia: molesta l&#8217;ex fidanzata e ne divulga una foto sessualmente esplicita. A processo 70enne</span></span></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/562433/covid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/05/covid-toti-liguria-272x204.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" srcset="https://www.imperiapost.it/wp-content/uploads/2022/05/covid-toti-liguria-272x204.jpg 272w, https://www.imperiapost.it/wp-content/uploads/2022/05/covid-toti-liguria-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2022/05/covid-toti-liguria.jpg 1024w" sizes="(max-width: 272px) 100vw, 272px" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/562433/covid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi">Covid, Liguria: in una settimana casi diminuiti del 25%, soddisfazione presidente Toti. &#8220;Grazie a campagna vaccinale. in fase di piena ripartenza, quarta regione con meno contagi positivi”</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"><a href="https://www.imperiapost.it/562433/covid-liguria-in-una-settimana-casi-diminuiti-del-25-soddisfazione-presidente-toti-grazie-a-campagna-vaccinale-in-fase-di-piena-ripartenza-quarta-regione-con-meno-contagi-positivi" rel="bookmark"><time class="entry-date published" datetime="2022-05-26T13:10:53+02:00">26 Maggio 2022</time><time class="updated" datetime="2022-05-26T13:11:23+02:00">26 Maggio 2022</time></a></span><span class="comments-link"><span>Commenti disabilitati<span class="screen-reader-text"> su Covid, Liguria: in una settimana casi diminuiti del 25%, soddisfazione presidente Toti. &#8220;Grazie a campagna vaccinale. in fase di piena ripartenza, quarta regione con meno contagi positivi”</span></span></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/562428/imperia-ampliamento-suolo-pubblico-del-50-comune-proroga-termini-presentazione-domande-soddisfazione-confcommercio-accolte-nostre-istanze-tempo-sino-al-31-maggio">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/05/ampliamento-suolo-pubblico-confcommercio-272x204.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" srcset="https://www.imperiapost.it/wp-content/uploads/2022/05/ampliamento-suolo-pubblico-confcommercio-272x204.jpg 272w, https://www.imperiapost.it/wp-content/uploads/2022/05/ampliamento-suolo-pubblico-confcommercio-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2022/05/ampliamento-suolo-pubblico-confcommercio.jpg 1024w" sizes="(max-width: 272px) 100vw, 272px" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/562428/imperia-ampliamento-suolo-pubblico-del-50-comune-proroga-termini-presentazione-domande-soddisfazione-confcommercio-accolte-nostre-istanze-tempo-sino-al-31-maggio">Imperia: ampliamento suolo pubblico del 50%, Comune proroga termini presentazione domande. Soddisfazione Confcommercio. “Accolte nostre istanze, tempo sino al 31 maggio”</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"><a href="https://www.imperiapost.it/562428/imperia-ampliamento-suolo-pubblico-del-50-comune-proroga-termini-presentazione-domande-soddisfazione-confcommercio-accolte-nostre-istanze-tempo-sino-al-31-maggio" rel="bookmark"><time class="entry-date published updated" datetime="2022-05-26T12:56:18+02:00">26 Maggio 2022</time></a></span><span class="comments-link"><span>Commenti disabilitati<span class="screen-reader-text"> su Imperia: ampliamento suolo pubblico del 50%, Comune proroga termini presentazione domande. Soddisfazione Confcommercio. “Accolte nostre istanze, tempo sino al 31 maggio”</span></span></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/562417/imperia-bar-parco-castelvecchio-lo-storico-paninaro-lucky-e-il-nuovo-gestore-il-primo-amore-non-si-scorda-mai-spero-di-iniziare-il-prima-possibile">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/05/bar-castelvecchio-272x204.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" srcset="https://www.imperiapost.it/wp-content/uploads/2022/05/bar-castelvecchio-272x204.jpg 272w, https://www.imperiapost.it/wp-content/uploads/2022/05/bar-castelvecchio-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2022/05/bar-castelvecchio.jpg 1024w" sizes="(max-width: 272px) 100vw, 272px" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/562417/imperia-bar-parco-castelvecchio-lo-storico-paninaro-lucky-e-il-nuovo-gestore-il-primo-amore-non-si-scorda-mai-spero-di-iniziare-il-prima-possibile">Imperia: bar parco Castelvecchio, lo storico paninaro &#8220;Lucky&#8221; è il nuovo gestore. &#8220;Il primo amore non si scorda mai, spero di iniziare il prima possibile&#8221;</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"><a href="https://www.imperiapost.it/562417/imperia-bar-parco-castelvecchio-lo-storico-paninaro-lucky-e-il-nuovo-gestore-il-primo-amore-non-si-scorda-mai-spero-di-iniziare-il-prima-possibile" rel="bookmark"><time class="entry-date published updated" datetime="2022-05-26T12:01:24+02:00">26 Maggio 2022</time></a></span><span class="comments-link"><span>Commenti disabilitati<span class="screen-reader-text"> su Imperia: bar parco Castelvecchio, lo storico paninaro &#8220;Lucky&#8221; è il nuovo gestore. &#8220;Il primo amore non si scorda mai, spero di iniziare il prima possibile&#8221;</span></span></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/562418/imperia-martedi-31-maggio-giornata-mondiale-senza-tabacco-lappello-della-lilt-ventiquattro-ore-per-riflettere-e-dire-no-al-fumo">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/05/Giornata-contro-il-fumo-2022-272x204.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/562418/imperia-martedi-31-maggio-giornata-mondiale-senza-tabacco-lappello-della-lilt-ventiquattro-ore-per-riflettere-e-dire-no-al-fumo">Imperia: martedì 31 maggio giornata mondiale senza tabacco, l&#8217;appello della LILT. &#8220;Ventiquattro ore per riflettere e dire no al fumo&#8221;</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"><a href="https://www.imperiapost.it/562418/imperia-martedi-31-maggio-giornata-mondiale-senza-tabacco-lappello-della-lilt-ventiquattro-ore-per-riflettere-e-dire-no-al-fumo" rel="bookmark"><time class="entry-date published" datetime="2022-05-26T11:31:52+02:00">26 Maggio 2022</time><time class="updated" datetime="2022-05-26T13:15:41+02:00">26 Maggio 2022</time></a></span><span class="comments-link"><span>Commenti disabilitati<span class="screen-reader-text"> su Imperia: martedì 31 maggio giornata mondiale senza tabacco, l&#8217;appello della LILT. &#8220;Ventiquattro ore per riflettere e dire no al fumo&#8221;</span></span></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                </ul>            </div><!-- .nv-recent-posts-wrapper -->
    </section><section id="ai_widget-88" class="widget ai_widget"><div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
<script data-adscript src='https://ad-adserver.com?uid=616821de6b6a5524b84b52f1&w=300&h=250'></script></div>
</section><section id="ai_widget-76" class="widget ai_widget"><div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<a href="https://www.e-coop.it/cooperative/coop-liguria/coop-liguria-azioni-la-societa" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2022/05/ImperiaPost460x120.jpg" alt="" width="" height="" /></a> <br><br>

<a href="https://www.imperiapost.it/558053/imperia-il-primo-distributore-automatico-di-carne-in-liguria-festeggia-un-anno-in-via-marte-da-gre-co-food-service-il-20-di-sconto-su-diversi-prodotti-foto-e-video" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2022/05/greco.gif" alt="" width="" height="" /></a> <br><br>

<a href="mailto:marketing@imperiapost.it" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2022/03/adv_gray.png" alt="" width="" height="" /></a></div>
</section></aside><!-- #secondary -->

		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_one nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
                
                <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                    
            <div 
                class="elfsight-widget-youtube-gallery elfsight-widget" 
                data-elfsight-youtube-gallery-options="%7B%22channel%22%3A%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fchannel%5C%2FUCIAnhii6C8MPJlphtyuQ9CQ%22%2C%22sourceGroups%22%3A%5B%5D%2C%22headerVisible%22%3Atrue%2C%22headerLayout%22%3A%22classic%22%2C%22headerInfo%22%3A%5B%22channelName%22%2C%22subscribeButton%22%2C%22viewsCounter%22%2C%22subscribersCounter%22%2C%22videosCounter%22%2C%22channelDescription%22%2C%22logo%22%5D%2C%22headerChannelName%22%3A%22IMPERIAPOST%20TV%22%2C%22headerChannelDescription%22%3A%22Guarda%20Imperia%20Post%20TV%3A%20i%20migliori%20reportage%20della%20Riviera%20qui%20e%20sul%20nostro%20canale%20Youtube%22%2C%22headerChannelLogo%22%3Anull%2C%22headerChannelBanner%22%3Anull%2C%22contentColumns%22%3A3%2C%22contentRows%22%3A2%2C%22contentGutter%22%3A5%2C%22contentResponsive%22%3A%5B%7B%22minWidth%22%3A375%2C%22columns%22%3A1%2C%22rows%22%3A1%2C%22gutter%22%3A%2220%22%7D%2C%7B%22minWidth%22%3A768%2C%22columns%22%3A2%2C%22rows%22%3A1%2C%22gutter%22%3A%2220%22%7D%5D%2C%22width%22%3A%22auto%22%2C%22videoLayout%22%3A%22cinema%22%2C%22videoInfo%22%3A%5B%22playIcon%22%2C%22title%22%2C%22date%22%5D%2C%22videoPlayMode%22%3A%22popup%22%2C%22popupInfo%22%3A%5B%22title%22%2C%22channelLogo%22%2C%22channelName%22%2C%22subscribeButton%22%2C%22share%22%2C%22description%22%2C%22descriptionMoreButton%22%2C%22comments%22%5D%2C%22popupAutoplay%22%3Atrue%2C%22contentDirection%22%3A%22horizontal%22%2C%22contentArrowsControl%22%3Atrue%2C%22contentScrollControl%22%3Afalse%2C%22contentDragControl%22%3Atrue%2C%22contentPaginationControl%22%3Afalse%2C%22contentScrollbar%22%3Afalse%2C%22contentSearch%22%3Afalse%2C%22contentDivider1%22%3Anull%2C%22contentTransitionSpeed%22%3A600%2C%22contentTransitionEffect%22%3A%22slide%22%2C%22contentFreeMode%22%3Afalse%2C%22contentDivider2%22%3Anull%2C%22contentAuto%22%3A0%2C%22contentAutoPauseOnHover%22%3Afalse%2C%22colorScheme%22%3A%22dark%22%2C%22colorHeaderBg%22%3A%22rgb%2851%2C%2051%2C%2051%29%22%2C%22colorHeaderBannerOverlay%22%3A%22rgba%2851%2C%2051%2C%2051%2C%200.81%29%22%2C%22colorHeaderChannelName%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorHeaderChannelNameHover%22%3A%22rgb%2877%2C%20178%2C%20255%29%22%2C%22colorHeaderChannelDescription%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorHeaderAnchor%22%3A%22rgb%2877%2C%20178%2C%20255%29%22%2C%22colorHeaderAnchorHover%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorHeaderCounters%22%3A%22rgb%28160%2C%20160%2C%20160%29%22%2C%22colorGroupsBg%22%3A%22rgb%2851%2C%2051%2C%2051%29%22%2C%22colorGroupsLink%22%3A%22rgb%28255%2C%20255%2C%20255%2C%200.5%29%22%2C%22colorGroupsLinkHover%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorGroupsLinkActive%22%3A%22rgb%28255%2C%2066%2C%2066%29%22%2C%22colorGroupsHighlightHover%22%3A%22rgb%28255%2C%2066%2C%2066%29%22%2C%22colorGroupsHighlightActive%22%3A%22rgb%28255%2C%2066%2C%2066%29%22%2C%22colorVideoBg%22%3A%22rgb%2851%2C%2051%2C%2051%29%22%2C%22colorVideoOverlay%22%3A%22rgba%2828%2C%2028%2C%2028%2C%200.9%29%22%2C%22colorVideoPlayIcon%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.4%29%22%2C%22colorVideoPlayIconHover%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.8%29%22%2C%22colorVideoDuration%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDurationBg%22%3A%22rgba%2828%2C%2028%2C%2028%2C%200.81%29%22%2C%22colorVideoTitle%22%3A%22rgb%28200%2C%20200%2C%20200%29%22%2C%22colorVideoTitleHover%22%3A%22rgb%28200%2C%20200%2C%20200%29%22%2C%22colorVideoDate%22%3A%22rgb%28116%2C%20116%2C%20116%29%22%2C%22colorVideoDescription%22%3A%22rgb%28200%2C%20200%2C%20200%29%22%2C%22colorVideoAnchor%22%3A%22rgb%2842%2C%20163%2C%20255%29%22%2C%22colorVideoAnchorHover%22%3A%22rgb%2877%2C%20178%2C%20255%29%22%2C%22colorVideoCounters%22%3A%22rgb%28112%2C%20112%2C%20112%29%22%2C%22colorPopupBg%22%3A%22rgb%2851%2C%2051%2C%2051%29%22%2C%22colorPopupAnchor%22%3A%22rgb%2842%2C%20163%2C%20255%29%22%2C%22colorPopupAnchorHover%22%3A%22rgb%2877%2C%20178%2C%20255%29%22%2C%22colorPopupOverlay%22%3A%22rgba%280%2C%200%2C%200%2C%200.7%29%22%2C%22colorPopupTitle%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupChannelName%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupChannelNameHover%22%3A%22rgb%2877%2C%20178%2C%20255%29%22%2C%22colorPopupViewsCounter%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupLikesRatio%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorPopupDislikesRatio%22%3A%22rgb%28100%2C%20100%2C%20100%29%22%2C%22colorPopupLikesCounter%22%3A%22rgb%28144%2C%20144%2C%20144%29%22%2C%22colorPopupDislikesCounter%22%3A%22rgb%28144%2C%20144%2C%20144%29%22%2C%22colorPopupShare%22%3A%22rgb%28144%2C%20144%2C%20144%29%22%2C%22colorPopupDate%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDescription%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDescriptionMoreButton%22%3A%22rgb%28120%2C%20120%2C%20120%29%22%2C%22colorPopupDescriptionMoreButtonHover%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupCommentsUsername%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupCommentsUsernameHover%22%3A%22rgb%2877%2C%20178%2C%20255%29%22%2C%22colorPopupCommentsPassedTime%22%3A%22rgb%28116%2C%20116%2C%20116%29%22%2C%22colorPopupCommentsLikes%22%3A%22rgb%28116%2C%20116%2C%20116%29%22%2C%22colorPopupCommentsText%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupControls%22%3A%22rgb%28160%2C%20160%2C%20160%29%22%2C%22colorPopupControlsHover%22%3A%22rgb%28220%2C%20220%2C%20220%29%22%2C%22colorPopupControlsMobile%22%3A%22rgb%28220%2C%20220%2C%20220%29%22%2C%22colorPopupControlsMobileBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200%29%22%2C%22colorContentBg%22%3A%22rgb%2851%2C%2051%2C%2051%29%22%2C%22colorContentArrows%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorContentArrowsHover%22%3A%22rgb%28255%2C%200%2C%200%29%22%2C%22colorContentArrowsBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.4%29%22%2C%22colorContentArrowsBgHover%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.8%29%22%2C%22colorContentScrollbarBg%22%3A%22rgb%2885%2C%2085%2C%2085%29%22%2C%22colorContentScrollbarSliderBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.4%29%22%2C%22lang%22%3A%22it%22%2C%22adsClient%22%3Anull%2C%22adsSlotsContent%22%3Anull%2C%22adsSlotsPopup%22%3Anull%2C%22noCookies%22%3Anull%2C%22key%22%3A%22AIzaSyDPzWcEbZ9LZFECPnrs6tvP-NxEv8HlO_g%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.imperiapost.it%5C%2Fwp-json%5C%2Felfsight-youtube-gallery%5C%2Fapi%22%2C%22widgetId%22%3A%221%22%7D" 
                data-elfsight-youtube-gallery-version="3.4.2"
                data-elfsight-widget-id="elfsight-youtube-gallery-1">
            </div>
                            </div>

                
                
                
            </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
			<span class="nv-copyright-text">
				www.imperiapost.it - Testata giornalistica - aut. N°1/2014 del 20-3-2014 - Tribunale civile e penale di Imperia - P.Iva 01587610088 - Direttore Responsabile: Mattia Mangraviti			</span>
			<span class="sep"> | </span>
			© Imperia Post 2022 - Tutti i diritti riservati		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
					</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<div id="pum-551250" class="pum pum-overlay pum-theme-354947 pum-theme-lightbox popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:551250,&quot;slug&quot;:&quot;grandiauto-com-dal-18-al-26-maggio-2022&quot;,&quot;theme_id&quot;:354947,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-551250&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;3 hours&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-551250&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;80%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-551250" class="pum-container popmake theme-354947 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><a href="https://www.grandiauto.com/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-551853 size-full" src="https://www.imperiapost.it/wp-content/uploads/2022/05/alfa-romeo.jpg" alt="" width="500" height="" /></a></p>
<p><a href="https://caricasa.it/agenzia/agenzia-imperia/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-551853 size-full" src="https://www.imperiapost.it/wp-content/uploads/2022/05/Caricasa.jpg" alt="" width="500" height="" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			X            </button>
		
	</div>

</div>

		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imperiapost.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=7.1.2'></script>
<script type='text/javascript'>
var essb_settings = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","essb3_nonce":"a345a4c700","essb3_plugin_url":"https:\/\/www.imperiapost.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/www.imperiapost.it\/","post_id":"562433"};
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.7","pm_dir_url":"https:\/\/www.imperiapost.it\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.imperiapost.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"482651","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.imperiapost.it\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-551250":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-551250"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-551250","key":"","session":null,"path":true,"time":"3 hours"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"354947","size":"medium","responsive_min_width":"0%","responsive_max_width":"80%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":551250,"slug":"grandiauto-com-dal-18-al-26-maggio-2022"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.imperiapost.it/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1653461760&#038;ver=1.16.7'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js?ver=3.4.2'></script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="435988468"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-social-followers-counter" href="https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-animations" href="https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" type="text/css" media="all" /><div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/all.js#xfbml=1&version=v5.0&appId=&autoLogAppEvents=1"></script><script type="text/javascript"></script><script>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</script>

</body>
</html>