<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

		<!-- Meta Tag Manager -->
		<meta property="fb:app_id" content="1288801601195170" />
		<!-- / Meta Tag Manager -->

	<!-- This site is optimized with the Yoast SEO plugin v19.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Elezioni politiche 2022: Liguria, la mappa dei candidati nei collegi imperiesi</title>
	<meta name="description" content="Ecco l&#039;elenco dei candidati in Liguria delle principali coalizioni e dei principali partiti in corsa alle elezioni 2022." />
	<link rel="canonical" href="https://www.imperiapost.it/578558/elezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ELEZIONI POLITICHE 2022: LIGURIA, LA MAPPA DEI CANDIDATI NEI COLLEGI IMPERIESI" />
	<meta property="og:description" content="Ecco l&#039;elenco dei candidati in Liguria delle principali coalizioni e dei principali partiti in corsa alle elezioni 2022." />
	<meta property="og:url" content="https://www.imperiapost.it/578558/elezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi" />
	<meta property="og:site_name" content="Imperiapost - L&#039;informazione libera della tua città" />
	<meta property="article:publisher" content="https://www.facebook.com/imperiapost.it/" />
	<meta property="article:published_time" content="2022-08-25T07:09:00+00:00" />
	<meta property="og:image" content="https://www.imperiapost.it/wp-content/uploads/2022/08/elezioni-candidati-2022.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="774" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Imperiapost" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Imperiapost" />
	<meta name="twitter:site" content="@Imperiapost" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Imperiapost" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="8 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.imperiapost.it/578558/elezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi","url":"https://www.imperiapost.it/578558/elezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi","name":"Elezioni politiche 2022: Liguria, la mappa dei candidati nei collegi imperiesi","isPartOf":{"@id":"https://www.imperiapost.it/#website"},"primaryImageOfPage":{"@id":"https://www.imperiapost.it/578558/elezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi#primaryimage"},"image":{"@id":"https://www.imperiapost.it/578558/elezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi#primaryimage"},"thumbnailUrl":"https://www.imperiapost.it/wp-content/uploads/2022/08/elezioni-candidati-2022.jpg","datePublished":"2022-08-25T07:09:00+00:00","dateModified":"2022-08-25T07:09:00+00:00","author":{"@id":"https://www.imperiapost.it/#/schema/person/3ca81e8dc1f8e83b2ac3ab119ce25fee"},"description":"Ecco l'elenco dei candidati in Liguria delle principali coalizioni e dei principali partiti in corsa alle elezioni 2022.","breadcrumb":{"@id":"https://www.imperiapost.it/578558/elezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.imperiapost.it/578558/elezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.imperiapost.it/578558/elezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi#primaryimage","url":"https://www.imperiapost.it/wp-content/uploads/2022/08/elezioni-candidati-2022.jpg","contentUrl":"https://www.imperiapost.it/wp-content/uploads/2022/08/elezioni-candidati-2022.jpg","width":1024,"height":774},{"@type":"BreadcrumbList","@id":"https://www.imperiapost.it/578558/elezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"articoli","item":"https://www.imperiapost.it/articoli"},{"@type":"ListItem","position":2,"name":"Elezioni politiche 2022: Liguria, la mappa dei candidati nei collegi imperiesi"}]},{"@type":"WebSite","@id":"https://www.imperiapost.it/#website","url":"https://www.imperiapost.it/","name":"Imperiapost - L&#039;informazione libera della tua città","description":"Le ultime notizie di politica, cronaca, attualità, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.imperiapost.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.imperiapost.it/#/schema/person/3ca81e8dc1f8e83b2ac3ab119ce25fee","name":"Imperiapost","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.imperiapost.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/fdd16c4207cf84b147d13f893a272f9e?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/fdd16c4207cf84b147d13f893a272f9e?s=96&r=g","caption":"Imperiapost"},"url":"https://www.imperiapost.it/author/admin"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed" href="https://www.imperiapost.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed dei commenti" href="https://www.imperiapost.it/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.imperiapost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.imperiapost.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='https://www.imperiapost.it/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='https://www.imperiapost.it/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.imperiapost.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.imperiapost.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-profiles-css'  href='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/social-profiles.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-forms-css-css'  href='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='click2tweet-css-css'  href='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/click-to-tweet.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-style-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/style.css?ver=1.0.13' type='text/css' media='all' />
<style id='news-vibrant-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-vibrant-responsive-style-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"ft2tB2smQNfnK","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.imperiapost.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.imperiapost.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.imperiapost.it/wp-json/wp/v2/posts/578558" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.imperiapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.imperiapost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.imperiapost.it/?p=578558' />
<link rel="alternate" type="application/json+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F578558%2Felezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi" />
<link rel="alternate" type="text/xml+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F578558%2Felezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi&#038;format=xml" />
<!-- header code -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44154310-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44154310-2');
</script>

<!-- GOOGLE ADSENSE -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707" crossorigin="anonymous"></script>
<!-- FINE GOOGLE ADSENSE -->



<!--  ##### HEAD+VIDEO VALICA 2021##### -->
<script>
	window._advalicatag = window._advalicatag || [];
   window._advalicatag.adv = window._advalicatag.adv || []; 
   (function () {
	 var s = document.createElement('script');
	 s.type = 'text/javascript';
	 s.async = true;
	 s.src='//ads.valica.it/vads_async_nocmp.js' ;
	 var sc = document.getElementsByTagName('script')[0];
	 sc.parentNode.insertBefore(s, sc);
	   })();
</script> 
<script>
	window._vpt=window._vpt||[];
	window._vpt.push(['_currentTime',Date.now()]);
</script>
<!--  ##### FINE HEAD+VIDEO VALICA 2021##### -->


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '612493019194453');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=612493019194453&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->		<style type="text/css" id="wp-custom-css">
			
.css-5jq554 {color:#dcdcdc !important}

.css-9li58q.css-9li58q {color:#3366BB  !important}

.css-9li58q.css-9li58q {color:#3366BB !important}

.css-c1w6nu.css-c1w6nu .qc-cmp2-close {
    top: -20px !important
}

.css-1pg2rzf.css-1pg2rzf {
    background: rgb(255, 255, 255) !important;
    border: -8px solid rgb(255, 255, 250) !important;
    color: rgb(200, 200, 200) !important
}

.nv-header-ads-area {
   width: 100%;
    max-width: 100%;
    margin-top: -10px;
display: flex;
    flex-wrap: wrap;
    justify-content: center;
}

.owl-prev {
    border: none !important;  font-size: 40px  !important; color: #555555 !important
}

.owl-next {
    border: none !important;  font-size: 40px  !important; color: #555555 !important
}

.psac-post-title {
    font-family: times !important;  
}

.nv-post-title  {
    font-family: times !important;  
}

.adsbygoogle {
   background: white !important;  align-content: middle
}

.nv-block-title { font-family: times !important; 
    font-size: 14px !important;  border: none;  
}

.entry-title {
    font-family: times !important;  
}

#site-navigation ul li a {
   margin-bottom: 10px !important;
}

.nv-header-menu-wrap {font-family: times !important;
}


h1 {font-family: times !important;   
}

h2 {font-family: times !important;   
}

h3 {font-family: times !important;   
}

h4 {font-family: times !important;   
}

h5 {font-family: times !important;   
}

h6 {font-family: times !important;   
}
.widget-title {border: none !important;  font-family: times !important; 
}

.page-title {border: none !important; 
}

.nv-related-title {border: none !important; 
}

.nv-header-menu-wrapper {border: none !important; box-shadow: none !important
}

.psac-post-carousel-content {border: none !important;}

.nv-block-title {
    font-size: 15px !important;  
}

.nv-title{
    font-size: 20px !important;  
}

a {
     color: #0645AD;
}

a:hover {
     color: #EE0080;

}

/* toglie lettere maiuscole */

* {
    text-transform: none !important;
}

html,body {
    text-transform: none !important;
}
		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-578558 single-format-standard essb-8.5 group-blog right-sidebar boxed_layout">
<div id="embed-950" data-embed-id="950" class="noty-sticky-b"></div>
<script>_vpt.push( [ '_embed' , { action: 'show', id: '950', type: 'sticky' , width: '360'} ] ); </script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<div class="nv-top-header-wrap"><div class="cv-container">		<div class="nv-top-left-section-wrapper">
			<div class="date-section">giovedì, Agosto 25, 2022</div>
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
					</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap --><header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			
							<p class="site-title"><a href="https://www.imperiapost.it/" rel="home">Imperiapost &#8211; L&#039;informazione libera della tua città</a></p>
							<p class="site-description">Le ultime notizie di politica, cronaca, attualità, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province.</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
			<section id="media_image-25" class="extendedwopts-hide extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.imperiapost.it/"><img width="550" height="98" src="https://www.imperiapost.it/wp-content/uploads/2022/03/imperialogo_22.png" class="image wp-image-550690  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-27" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget_media_image"><a href="https://www.imperiapost.it/"><img width="180" height="32" src="https://www.imperiapost.it/wp-content/uploads/2022/03/cropped-imperialogo_22-1.png" class="image wp-image-577455  attachment-180x32 size-180x32" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section>		</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
										<div class="nv-header-menu-wrap">
	                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<div class="menu-imperiapost-container"><ul id="primary-menu" class="menu"><li id="menu-item-567724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-567724"><a href="https://www.imperiapost.it/">HOME</a></li>
<li id="menu-item-4770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4770 nv-cat-161"><a href="https://www.imperiapost.it/category/imperia">IMPERIA</a>
<ul class="sub-menu">
	<li id="menu-item-355021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355021 nv-cat-38904"><a href="https://www.imperiapost.it/category/imperia/attualita-imperia">Attualità</a></li>
	<li id="menu-item-355022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355022 nv-cat-38896"><a href="https://www.imperiapost.it/category/imperia/cronaca-imperia">Cronaca</a></li>
	<li id="menu-item-355024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355024 nv-cat-38895"><a href="https://www.imperiapost.it/category/imperia/politica-imperia">Politica</a></li>
	<li id="menu-item-355023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355023 nv-cat-38897"><a href="https://www.imperiapost.it/category/imperia/giudiziaria">Giudiziaria</a></li>
</ul>
</li>
<li id="menu-item-355017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355017 nv-cat-4"><a href="https://www.imperiapost.it/category/dianese">DIANESE</a>
<ul class="sub-menu">
	<li id="menu-item-355019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355019 nv-cat-38899"><a href="https://www.imperiapost.it/category/dianese/cronaca-dianese">Cronaca</a></li>
	<li id="menu-item-355018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355018 nv-cat-38903"><a href="https://www.imperiapost.it/category/dianese/attualita-dianese">Attualità</a></li>
	<li id="menu-item-355020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355020 nv-cat-38898"><a href="https://www.imperiapost.it/category/dianese/politica-dianese">Politica</a></li>
</ul>
</li>
<li id="menu-item-577769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577769 nv-cat-50174"><a href="https://www.imperiapost.it/category/elezioni-politiche">ELEZIONI 2022</a></li>
<li id="menu-item-355086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355086 nv-cat-38906"><a href="https://www.imperiapost.it/category/news-dalla-provincia">PROVINCIA E REGIONE</a>
<ul class="sub-menu">
	<li id="menu-item-472290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472290 nv-cat-44273"><a href="https://www.imperiapost.it/category/alassio-andora">ALASSIO E ANDORA</a></li>
</ul>
</li>
<li id="menu-item-547329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547329 nv-cat-48681"><a href="https://www.imperiapost.it/category/guerra">GUERRA</a></li>
<li id="menu-item-435312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435312 nv-cat-42366"><a href="https://www.imperiapost.it/category/covid">CORONAVIRUS</a></li>
<li id="menu-item-355863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355863 nv-cat-10"><a href="https://www.imperiapost.it/category/sport">SPORT</a></li>
<li id="menu-item-355000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355000 nv-cat-729"><a href="https://www.imperiapost.it/category/rubriche">ALTRO</a>
<ul class="sub-menu">
	<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4765 nv-cat-449"><a href="https://www.imperiapost.it/category/entroterra">Entroterra</a>
	<ul class="sub-menu">
		<li id="menu-item-355014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355014 nv-cat-38902"><a href="https://www.imperiapost.it/category/entroterra/attualita-entroterra">Attualità</a></li>
		<li id="menu-item-355015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355015 nv-cat-38901"><a href="https://www.imperiapost.it/category/entroterra/cronaca-entroterra">Cronaca</a></li>
		<li id="menu-item-355016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355016 nv-cat-38900"><a href="https://www.imperiapost.it/category/entroterra/politica-entroterra">Politica</a></li>
	</ul>
</li>
	<li id="menu-item-355860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355860 nv-cat-19413"><a href="https://www.imperiapost.it/category/shopping">Shopping</a></li>
	<li id="menu-item-355004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355004 nv-cat-27391"><a href="https://www.imperiapost.it/category/rubriche/rifugio-la-cuccia-adozioni-animali">Adozioni Animali</a></li>
	<li id="menu-item-355002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355002 nv-cat-27390"><a href="https://www.imperiapost.it/category/rubriche/lavoro-rubriche">Lavoro</a></li>
	<li id="menu-item-390025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-390025"><a href="#">Elezioni</a>
	<ul class="sub-menu">
		<li id="menu-item-506161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506161 nv-cat-46211"><a href="https://www.imperiapost.it/category/elezioni-comunali-2021">Elezioni comunali 2021</a></li>
		<li id="menu-item-388996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388996 nv-cat-40279"><a href="https://www.imperiapost.it/category/comunali-2019">Elezioni comunali 2019</a></li>
		<li id="menu-item-390027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390027 nv-cat-40327"><a href="https://www.imperiapost.it/category/europee-2019">Elezioni europee 2019</a></li>
		<li id="menu-item-433937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433937 nv-cat-42318"><a href="https://www.imperiapost.it/category/elezioni-regionali-2020">Regionali 2020</a></li>
	</ul>
</li>
	<li id="menu-item-361028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361028 nv-cat-38950"><a href="https://www.imperiapost.it/category/storie">Storie</a></li>
	<li id="menu-item-495092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-495092"><a href="#">Festival di Sanremo</a>
	<ul class="sub-menu">
		<li id="menu-item-536499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536499 nv-cat-48073"><a href="https://www.imperiapost.it/category/sanremo22">Sanremo 2022</a></li>
		<li id="menu-item-480645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480645 nv-cat-44781"><a href="https://www.imperiapost.it/category/sanremo-2021">Sanremo 2021</a></li>
		<li id="menu-item-428546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428546 nv-cat-42035"><a href="https://www.imperiapost.it/category/festival-sanremo-2020">Sanremo 2020</a></li>
	</ul>
</li>
	<li id="menu-item-387948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387948 nv-cat-40218"><a href="https://www.imperiapost.it/category/rubriche/consulenza">Consulenze legali</a></li>
	<li id="menu-item-355005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355005 nv-cat-35029"><a href="https://www.imperiapost.it/category/rubriche/the-meteo-meniak-rubriche">The Meteo Meniak</a></li>
	<li id="menu-item-355873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355873"><a href="https://www.youtube.com/channel/UCBurj7Dd9GIiPdV9KafHOHQ/videos">Video</a></li>
	<li id="menu-item-355003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355003 nv-cat-31127"><a href="https://www.imperiapost.it/category/rubriche/musicpost">MusicPost</a></li>
	<li id="menu-item-355001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355001 nv-cat-28583"><a href="https://www.imperiapost.it/category/rubriche/fitness-e-salute-di-kurt-scholler">Fitness e Salute di Kurt Scholler</a></li>
</ul>
</li>
<li id="menu-item-354989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354989"><a href="https://www.imperiapost.it/contatti">SCRIVICI</a></li>
<li id="menu-item-567601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567601"><a href="http://facebook.com/imperiapost.it">FACEBOOK</a></li>
<li id="menu-item-567618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567618"><a href="https://www.instagram.com/imperiapost.it/">INSTAGRAM</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- .nv-header-menu-wrap -->
											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="https://www.imperiapost.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="cv-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-578558" class="post-578558 post type-post status-publish format-standard has-post-thumbnail hentry category-home-top tag-azione tag-camera tag-candidati-liguria tag-centrodestra tag-centrosinistra tag-collegio-liguria tag-collegio-plurinominale tag-collegio-uninominale tag-elezioni-2022 tag-imperia tag-italia-viva tag-liguria tag-movimento-5-stelle tag-parlamento tag-senato tag-uninominale">
	
			<div class="nv-article-thumb">
			<img width="1024" height="774" src="https://www.imperiapost.it/wp-content/uploads/2022/08/elezioni-candidati-2022.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.imperiapost.it/wp-content/uploads/2022/08/elezioni-candidati-2022.jpg 1024w, https://www.imperiapost.it/wp-content/uploads/2022/08/elezioni-candidati-2022-768x581.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />		</div><!-- .nv-article-thumb -->
	
	<header class="entry-header">
		<h1 class="entry-title">Elezioni politiche 2022: Liguria, la mappa dei candidati nei collegi imperiesi</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-38923"><a href="https://www.imperiapost.it/category/home-top">Home Top</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://www.imperiapost.it/578558/elezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi" rel="bookmark"><time class="entry-date published updated" datetime="2022-08-25T09:09:00+02:00">25 Agosto 2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.imperiapost.it/author/admin">Imperiapost</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="6578800305"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Manca poco più di un mese alle <strong>elezioni politiche 2022</strong>. Il <strong>25 settembre</strong> gli <strong>italiani</strong> saranno chiamati alle urne<strong> </strong>per eleggere i<strong> nuovi membri delle due Camere del Parlamento Italiano</strong>, <strong>Camera dei Deputati e Senato della Repubblica</strong>, dopo lo scioglimento anticipato decretato, lo scorso 21 luglio, dal<a href="https://www.imperiapost.it/573377/crisi-di-governo-il-presidente-della-repubblica-sergio-mattarella-scioglie-le-camere"> <strong>Presidente della Repubblica Sergio Mattarella, </strong>a seguito della <strong>crisi</strong> di <strong>Governo</strong> che ha portato alle <strong>dimissioni</strong> del premier <strong>Mario Draghi.</strong></a></p>
<p>Si tratta della <strong>prima elezione</strong> dopo l&#8217;entrata in vigore della <strong>riforma costituzionale</strong> del <strong>2020 </strong>che ha <strong>ridotto il numero dei parlamentari</strong> (630 a 400 seggi alla Camera dei deputati, da 315 a 200 seggi elettivi al Senato). Di conseguenza, in <strong>Liguria</strong> i <strong>collegi uninominali</strong> sono passati <strong>da</strong><strong> 6 a 4</strong> (quello di Imperia è lo &#8220;01&#8221;, accorpato con Savona), e i <strong>collegi plurinominali</strong> sono passati<strong> da 2 a 1.</strong></p>
<p>La <strong>scadenza</strong> per la presentazione delle<strong> liste dei candidati per i colleghi Uninominali e Plurinominali</strong> era fissata per <strong>lunedì 22 agosto. </strong></p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="6578800305"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Ecco di seguito <strong>la mappa</strong> dei <strong>candidati</strong> dei <strong>collegi imperiesi</strong> delle principali <strong>coalizioni</strong> e dei principali <strong>partiti</strong> in corsa alle<strong> elezioni 2022. </strong></p>
<h2>Uninominale Camera Liguria 01 (Imperia-Savona)</h2>
<ul>
<li><strong>Rixi Edoardo</strong> (Centrodestra, Lega), 48 anni, Genova, deputato, componente Commissione Trasporti, già sottosegretario e vice ministro al Mit, già assessore regionale allo Sviluppo economico in Liguria, responsabile dipartimento Infrastrutture e trasporti Lega Salvini Premier, segretario Lega in Liguria.</li>
<li><strong>Marina Lombardi</strong> (Centrosinistra, PSI), Sindaca di Stella (SV), membro del Consiglio Nazionale del PSI</li>
<li><strong>Giovanni Spalla</strong> (Movimento 5 Stelle), architetto di Genova</li>
<li><strong>Desiree Negri</strong> (Azione-Italia Viva-Calenda), di Sanremo, membro della segreteria regionale di Azione</li>
<li><strong>Alberto Gabrielli</strong> (Unione Popolare), di Imperia</li>
<li><strong>Silvia</strong> <strong>Arcari </strong>(Italexit) di Genova</li>
<li><strong>Letizia Balsamo</strong> (Partito Animalista), di Perinaldo (IM)</li>
</ul>
<h2><strong>Uninominale Senato Liguria 01 (Imperia-Savona)</strong></h2>
<ul>
<li><strong>Gianni Berrino</strong> (Centrodestra, Fratelli d&#8217;Italia), assessore regionale al Turismo, Lavoro e Trasporti</li>
<li><strong>Sandra Zampa</strong> (Centrosinistra, Partito Democratico), responsabile nazionale Sanità del PD, ex deputata</li>
<li><strong>Enrico Maria Nadasi</strong> (Movimento 5 Stelle), commercialista, laureato in economia aziendale con master in contenzioso tributario alla Scuola superiore di economia e finanze del Ministero delle Finanze</li>
<li><strong>Maria Caridi</strong> detta Mary (Azione-Italia Viva-Calenda), di Albenga (SV)</li>
<li><strong>Giacomo Marchetti</strong> (Unione Popolare), di Genova</li>
<li><strong>Francesca Barbato</strong> (Italexit), odontoiatra, di Genova</li>
<li><strong>Riccardo Benedetti</strong> (Partito Animalista), di Cengio</li>
</ul>
<h2>Plurinominale Camera Liguria</h2>
<p><strong>Coalizione Centrodestra (Lega, Noi Moderati, Forza Italia, Fratelli d&#8217;Italia)</strong></p>
<p>1.Lega</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="6578800305"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<ul>
<li><strong>Bruzzone Francesco,</strong> 60 anni, Stella (Sv), senatore uscente, componente Commissione Territorio e ambiente, già presidente del Consiglio regionale della Liguria, responsabile dipartimento Attività venatorie Lega Salvini Premier.</li>
<li><strong>Ravetto Laura,</strong> 51 anni, Cuneo, deputato uscente, componente Commissione Affari costituzionali, già sottosegretario ai Rapporti col Parlamento, responsabile dipartimento Pari opportunità Lega Salvini Premier.</li>
<li><strong>Di Muro Flavio</strong>, 35 anni, Ventimiglia, deputato uscente, componente commissioni Affari costituzionali e Giustizia, referente provinciale della Lega a Imperia.</li>
<li><strong>Foscolo Sara,</strong> 48 anni, Pietra Ligure (Sv), deputato uscente, componente commissioni Affari sociali e Questioni regionali, consigliere comunale a Pietra Ligure, responsabile dipartimento Disabilità Lega in Liguria.</li>
</ul>
<p>2.Noi Moderati</p>
<ul>
<li><strong>Andrea Costa,</strong> sottosegretario di Stato al Ministero della Salute, Noi con l’Italia</li>
<li><strong>Chiara Cerri,</strong> consigliere regionale Liguria, consigliere comunale Taggia, Italia al Centro</li>
<li><strong>Alessandro Bozzano,</strong> consigliere regionale Liguria, Italia al Centro</li>
<li><strong>Marta Brusoni,</strong> assessore comunale Genova, Italia al Centro</li>
</ul>
<p>3.Fratelli d&#8217;Italia</p>
<ul>
<li><strong>Matteo Rosso,</strong> di Genova, medico specialista in odontostomatologia, dirigente medico di I livello della Asl 3 di Genova, consigliere regionale, commissario regionale di Fratelli d&#8217;Italia,</li>
<li><strong>Maria Grazia Frijia,</strong> di La Spezia, vicesindaco della giunta di Pierluigi Peracchini</li>
<li><strong>Claudio Cavallo, </strong>di Stellanello (Savona) libero professionista, coordinatore provinciale di Fratelli d&#8217;Italia a Savona</li>
<li><strong>Costanza Bianchini, </strong>di Marinella di Sarzana (La Spezia), avvocato e imprenditrice turistica</li>
</ul>
<p>4.Forza Italia</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="6578800305"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<ul>
<li><strong>Rita Dalla Chiesa, </strong>giornalista e conduttrice televisiva</li>
<li><strong>Roberto Nicola Cassinelli </strong>(Deputato uscente)</li>
<li><strong>Patrizia</strong> <strong>Badino</strong> (consigliere comunale Sanremo)</li>
<li><strong>Angelo Francesco Dulbecco </strong>(Sindaco Caravonica e coordinatore regionale giovani Forza Italia)</li>
</ul>
<p><strong>Centrosinistra (Partito Democratico, Alleanza Sinistra e Verdi, +Europa, Impegno Civico)</strong></p>
<p>1.Partito Democratico</p>
<ul>
<li><strong>Andrea Orlando,</strong> ex Ministro del Lavoro e Deputato uscente, di La Spezia</li>
<li><strong>Valentina Ghio,</strong> segretario regionale Pd e Sindaco di Sestri Levante</li>
<li><strong>Alberto Pandolfo,</strong> ex segretario provinciale Pd a Genova, consigliere comunale a Genova</li>
<li><strong>Aurora Lessi,</strong> consigliere comunale a Savona</li>
</ul>
<p>2.Alleanza Sinistra e Verdi</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="6578800305"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<ul>
<li><strong>Stefano Quaranta,</strong> membro della Commissione Affari Istituzionali</li>
<li><strong>Simona Simonetti,</strong> fisica, membro del tavolo Energia di Europa Verde</li>
<li><strong>Marco Chiriaco,</strong> consigliere Comunale di Roccavignale, impegnato nell’Anpi</li>
<li><strong>Valentina Logli,</strong> co-portavoce Ligure dei Giovani Europeisti Verdi, laureata in Scienze internazionali per la cooperazione e lo sviluppo.</li>
</ul>
<p>3.+Europa</p>
<ul>
<li><strong>Mauro Gradi, </strong>avvocato – unico membro ligure della Direzione Nazionale +Europa</li>
<li><strong>Cristina Bicceri, </strong>intermediario finanziario – già coordinatore ligure di Italia in Comune</li>
<li><strong>Mario Iavicoli, </strong>avvocato penalista genovese</li>
<li><strong>Isabella Piro, </strong>dipendente Ministero Difesa presso NATO di La Spezia</li>
</ul>
<p>4.Impegno Civico</p>
<ul>
<li>Sergio Battelli</li>
<li>Ilenia Porro</li>
<li>Marco Ricucci</li>
<li>Tiziana Sestri</li>
</ul>
<p><strong>Movimento 5 Stelle</strong></p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="6578800305"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<ul>
<li><strong>Roberto Traversi,</strong> 52 anni, di Genova, Deputato uscente, ex sottosegretario alle Infrastrutture</li>
<li><strong>Federica Giorgi,</strong> 51 anni, di La Spezia, Portavoce M5S Sarzana in consiglio comunale</li>
<li><strong>Alessandro Cancellieri,</strong> 54 anni, di Genova</li>
<li><strong>Laura Risso,</strong> 45 anni, di Genova, consigliere comunale M5S</li>
</ul>
<p><strong>Azione &#8211; Italia Viva &#8211; Calenda (Terzo Polo)</strong></p>
<ul>
<li><strong>Cosimo Maria Ferri, </strong>ex magistrato, deputato della Repubblica Italiana di Italia Viva, ex Sottosegretario di Stato della Giustizia dei governi Letta, Renzi, Gentiloni</li>
<li><strong>Desiree Negri, </strong>di Sanremo, membro della segreteria regionale di Azione</li>
<li><strong>Mauro Avvenente, </strong>di Genova, assessore comunale</li>
<li><strong>Chiara Copello, </strong>di Chiavari, avvocato</li>
</ul>
<p><strong>Unione Popolare</strong></p>
<ul>
<li><strong>Massimo Lombardi,</strong> di La Spezia</li>
<li><strong>Laura Comollo,</strong> di Imperia</li>
<li><strong>Stefano Picardi,</strong> di Genova</li>
<li><strong>Piera Barberis,</strong> di Savona</li>
</ul>
<p><strong>Italexit</strong></p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="6578800305"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<ul>
<li><strong>Raffaella Regoli,</strong> giornalista, regista e scrittrice</li>
<li><strong>Fabio Montorro,</strong> di Varazze, coordinatore regionale di ItalExit</li>
<li><strong>Sheila Di Carluccio,</strong> traduttrice e interprete, di Genova</li>
<li><strong>Marco</strong> <strong>Martini,</strong> coordinatore di ItalExit di Genova</li>
</ul>
<p><strong>Partito Animalista</strong></p>
<ul>
<li><strong>Francesco Greco,</strong> di Quiliano (SV)</li>
<li><strong>Beatrice Lista,</strong> di Rapallo (GE)</li>
<li><strong>Letizia Balsamo,</strong> di Perinaldo (IM)</li>
</ul>
<h2>Plurinominale Senato &#8211; Liguria</h2>
<p><strong>Coalizione Centrodestra (Lega, Noi Moderati, Forza Italia, Fratelli d&#8217;Italia)</strong></p>
<p>Lega</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="6578800305"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<ul>
<li><strong>Piana Alessandro,</strong> 50 anni, Pontedassio (Im), vice presidente Regione Liguria, assessore regionale all’Agricoltura, già capogruppo in Consiglio regionale, già vice sindaco di Pontedassio, responsabile dipartimento Agricoltura Lega in Liguria.</li>
<li><strong>Pucciarelli Stefania</strong>, 55 anni, Santo Stefano Magra (Sp), senatrice uscente, sottosegretario alla Difesa, già componente commissioni Difesa e Politiche Ue, già consigliere regionale, responsabile dipartimento Difesa Lega in Liguria.</li>
<li><strong>Ripamonti Paolo</strong>, 53 anni, Laigueglia (Sv), senatore uscente, vice presidente della Commissione Industria e Commercio, già assessore comunale a Savona alla sicurezza, referente provinciale della Lega a Savona</li>
<li><strong>Franzoia Elisabetta Eva</strong>, 47 anni, Genova, responsabile dipartimento Famiglia Lega in Liguria.</li>
</ul>
<p>Noi Moderati</p>
<ul>
<li><strong>Marco Scajola,</strong> di Imperia, psicologo, assessore della Regione Liguria Urbanistica, Pianificazione Territoriale, Demanio Marittimo, Italia al Centro</li>
<li><strong>Manuela Gagliardi,</strong> di La Spezia, membro della Camera dei Deputati della Repubblica Italiana di Italia al Centro</li>
<li><strong>Umberto Calcagno,</strong> di Genova, coordinatore regionale di Unione di Centro</li>
</ul>
<p>Fratelli d&#8217;Italia</p>
<ul>
<li><strong>Roberto Menia,</strong> di Pieve di Cadore (Belluno), ex membro della Camera dei Deputati della Repubblica</li>
<li><strong>Simona Ferro,</strong> di Genova, avvocato, assessore regionale alle Pari Opportunità</li>
<li><strong>Alberto Campanella,</strong> di Genova, avvocato, capogruppo di Fratelli d&#8217;Italia in consiglio comunale a Genova, responsabile del dipartimento regionale diritto e benessere degli animali domestici</li>
</ul>
<p>Forza Italia</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="6578800305"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<ul>
<li><strong>Claudio</strong> <strong>Muzio, </strong>di Casarza Ligure, consigliere regionale,</li>
<li><strong>Dina Nobili, </strong>di La Spezia, consigliere comunale e provinciale</li>
<li><strong>Giorgio Cozzani, </strong>di La Spezia, ex presidente della Provincia, ex Sindaco di Follo, vice commissario provinciale</li>
</ul>
<p><strong>Centrosinistra (Partito Democratico, Alleanza Sinistra e Verdi, +Europa, Impegno Civico)</strong></p>
<p>1.Partito Democratico</p>
<ul>
<li><strong>Lorenzo Basso, </strong>ex segretario regionale Pd – Genova</li>
<li><strong>Cristina Lodi, </strong>consigliere comunale a Genova</li>
<li><strong>Giancarlo</strong> <strong>Furfaro, </strong>coordinatore Articolo Uno Genova-Valpolcevera</li>
</ul>
<p>2.Alleanza Sinistra e Verdi</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="6578800305"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<ul>
<li><strong>Simona Cosso,</strong> insegnante di Lettere e sindacalista Cgil</li>
<li><strong>Roberto Amoretti,</strong> architetto, esperto in urbanistica e tutela ambientale</li>
<li><strong>Ersilia Ferrante,</strong> avvocata impegnata nei diritti civili</li>
</ul>
<p>3.+Europa</p>
<ul>
<li><strong>Franco Vaira,</strong> medico, consigliere comunale La Spezia</li>
<li><strong>Giovanna Basile,</strong> fisioterapista, candidata +E alle comunali di Genova</li>
<li><strong>Giuseppe Mauro Ferrari,</strong> medico ospedaliero in pensione</li>
</ul>
<p>4.Impegno Civico</p>
<ul>
<li>Carlo Frumento</li>
<li>Stefania Recagno</li>
<li>Fabrizio Biale</li>
</ul>
<p><strong>Movimento 5 Stelle</strong></p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="6578800305"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<ul>
<li><strong>Luca Pirondini,</strong> 41 anni di Genova, Capogruppo del MoVimento 5 Stelle nel Consiglio Comunale di Genova</li>
<li><strong>Jessica De Muro,</strong> 49 anni, di La Spezia, Portavoce M5S Consiglio Comunale La Spezia</li>
<li><strong>Antonino</strong> (Antonello) <strong>Barbera,</strong> 54 anni, di Imperia</li>
<li><strong>Renato Utique,</strong> 64 anni, di Genova</li>
<li><strong>Guido Silvestri</strong></li>
</ul>
<p><strong>Azione &#8211; Italia Viva &#8211; Calenda (Terzo Polo)</strong></p>
<ul>
<li><strong>Raffaella</strong> <strong>Paita, </strong>di La Spezia, membro della Camera dei Deputati della Repubblica Italiana di Italia Viva</li>
<li><strong>Gabriele Pisani, </strong>di Cogorno, ex consigliere regionale</li>
<li><strong>Manuela Arata, </strong>fondatrice del Festival della Scienza di Genova, advisor per l&#8217;innovazione e la tecnologica del Sindaco di Genova Marco Bucci</li>
</ul>
<p><strong>Unione Popolare</strong></p>
<ul>
<li><strong>Antonella Marras, </strong>di Genova</li>
<li><strong>Daniele Cinti, </strong>di Genova</li>
<li><strong>Veruska</strong> <strong>Fedi, </strong>di La Spezia</li>
</ul>
<p><strong>Italexit</strong></p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="6578800305"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<ul>
<li><strong>Marco Mori,</strong> avvocato, di Rapallo</li>
<li><strong>Francesca Barbato,</strong> odontoiatra, di Genova</li>
<li><strong>Ilario Chiera</strong></li>
</ul>
<p><strong>Partito Animalista</strong></p>
<ul>
<li>Cristiano Ceriello, di San Giuseppe Vesuviano (NA)</li>
<li>Riccardo Benetti, di Gengio (SV)</li>
<li>Sonia Romano, di Savona</li>
</ul>
<p>++ Articolo in aggiornamento ++</p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_default4-retina essb_template_glow-retina essb_1229083389 essb_size_xs essb_button_animation_legacy2 print-no" id="essb_displayed_bottom_1229083389" data-essb-postid="578558" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="insidehover" data-essb-url="https://www.imperiapost.it/578558/elezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi" data-essb-fullurl="https://www.imperiapost.it/578558/elezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi" data-essb-instance="1229083389"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.imperiapost.it%2F578558%2Felezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi&t=ELEZIONI+POLITICHE+2022%3A+LIGURIA%2C+LA+MAPPA+DEI+CANDIDATI+NEI+COLLEGI+IMPERIESI" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.imperiapost.it%2F578558%2Felezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi&t=ELEZIONI+POLITICHE+2022%3A+LIGURIA%2C+LA+MAPPA+DEI+CANDIDATI+NEI+COLLEGI+IMPERIESI&#39;,&#39;facebook&#39;,&#39;1229083389&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=ELEZIONI%20POLITICHE%202022%3A%20LIGURIA%2C%20LA%20MAPPA%20DEI%20CANDIDATI%20NEI%20COLLEGI%20IMPERIESI&amp;url=https%3A%2F%2Fwww.imperiapost.it%2F578558%2Felezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi&amp;counturl=https%3A%2F%2Fwww.imperiapost.it%2F578558%2Felezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi&#39;,&#39;twitter&#39;,&#39;1229083389&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;1229083389&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=ELEZIONI%20POLITICHE%202022%3A%20LIGURIA%2C%20LA%20MAPPA%20DEI%20CANDIDATI%20NEI%20COLLEGI%20IMPERIESI%20https%3A%2F%2Fwww.imperiapost.it%2F578558%2Felezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi" title="Share on WhatsApp" onclick="essb.whatsapp('ELEZIONI%20POLITICHE%202022%3A%20LIGURIA%2C%20LA%20MAPPA%20DEI%20CANDIDATI%20NEI%20COLLEGI%20IMPERIESI%20https%3A%2F%2Fwww.imperiapost.it%2F578558%2Felezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi', '1229083389'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.imperiapost.it%2F578558%2Felezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi&title=ELEZIONI+POLITICHE+2022%3A+LIGURIA%2C+LA+MAPPA+DEI+CANDIDATI+NEI+COLLEGI+IMPERIESI" title="Share on Evernote" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.imperiapost.it%2F578558%2Felezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi&title=ELEZIONI+POLITICHE+2022%3A+LIGURIA%2C+LA+MAPPA+DEI+CANDIDATI+NEI+COLLEGI+IMPERIESI&#39;,&#39;evernote&#39;,&#39;1229083389&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=ELEZIONI%20POLITICHE%202022%3A%20LIGURIA%2C%20LA%20MAPPA%20DEI%20CANDIDATI%20NEI%20COLLEGI%20IMPERIESI%20https%3A%2F%2Fwww.imperiapost.it%2F578558%2Felezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1229083389', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div><!-- AI CONTENT END 1 -->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://www.imperiapost.it/tag/azione" rel="tag">azione</a><a href="https://www.imperiapost.it/tag/camera" rel="tag">CAMERA</a><a href="https://www.imperiapost.it/tag/candidati-liguria" rel="tag">candidati liguria</a><a href="https://www.imperiapost.it/tag/centrodestra" rel="tag">centrodestra</a><a href="https://www.imperiapost.it/tag/centrosinistra" rel="tag">centrosinistra</a><a href="https://www.imperiapost.it/tag/collegio-liguria" rel="tag">collegio liguria</a><a href="https://www.imperiapost.it/tag/collegio-plurinominale" rel="tag">collegio plurinominale</a><a href="https://www.imperiapost.it/tag/collegio-uninominale" rel="tag">collegio uninominale</a><a href="https://www.imperiapost.it/tag/elezioni-2022" rel="tag">elezioni 2022</a><a href="https://www.imperiapost.it/tag/%e2%80%8eimperia%e2%80%ac" rel="tag">‎imperia‬</a><a href="https://www.imperiapost.it/tag/italia-viva" rel="tag">italia viva</a><a href="https://www.imperiapost.it/tag/liguria" rel="tag">liguria</a><a href="https://www.imperiapost.it/tag/movimento-5-stelle" rel="tag">movimento 5 stelle</a><a href="https://www.imperiapost.it/tag/parlamento" rel="tag">parlamento</a><a href="https://www.imperiapost.it/tag/senato" rel="tag">senato</a><a href="https://www.imperiapost.it/tag/uninominale" rel="tag">uninominale</a></span>	</footer><!-- .entry-footer -->

</article><!-- #post-578558 -->
	<nav class="navigation nv-clearfix" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.imperiapost.it/578975/calcio-eccellenza-prima-vittoria-per-limperia-battuto-2-1-il-taggia-nella-seconda-gara-di-coppa-italia" rel="prev">Calcio Eccellenza: Prima vittoria per l’Imperia, battuto 2-1 il Taggia nella seconda gara di Coppa Italia</a></div></div>
	</nav><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Articoli correlati</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.imperiapost.it/578282/imperia-socio-privato-per-rivieracqua-i-bilanci-di-amat-dicono-che-iren-non-e-servito-a-molto-quanto-a-investimenti-nellacquedotto-le-cifre">
							<img width="305" height="207" src="https://www.imperiapost.it/wp-content/uploads/2022/08/BeFunky-collage-BILANCI-AMAT-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" loading="lazy" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/578282/imperia-socio-privato-per-rivieracqua-i-bilanci-di-amat-dicono-che-iren-non-e-servito-a-molto-quanto-a-investimenti-nellacquedotto-le-cifre">Imperia: socio privato per Rivieracqua, davvero conviene? La risposta nei bilanci di Amat/L&#8217;inchiesta</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="https://www.imperiapost.it/578282/imperia-socio-privato-per-rivieracqua-i-bilanci-di-amat-dicono-che-iren-non-e-servito-a-molto-quanto-a-investimenti-nellacquedotto-le-cifre" rel="bookmark"><time class="entry-date published" datetime="2022-08-25T07:00:43+02:00">25 Agosto 2022</time><time class="updated" datetime="2022-08-25T07:26:10+02:00">25 Agosto 2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.imperiapost.it/author/admin">Imperiapost</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="ai_widget-18" class="widget ai_widget"><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<a href="https://t.me/Imperiapostnews" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2022/03/imperia-telegram.png" width="300"></a></div>
</section><section id="ai_widget-48" class="extendedwopts-hide extendedwopts-mobile widget ai_widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
    <script type="text/javascript" id="twxgyk">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//reingod.com/t.js?i=mgl3qw6mhskr42x77p65z&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("twxgyk");
            d.parentNode.insertBefore(s, d);
        })();
    </script>

</div>
</section><section id="ai_widget-76" class="widget ai_widget"><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<a href="mailto:marketing@imperiapost.it" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2022/03/adv_gray.png" alt="" width="300" height="" /></a>





</div>
</section><section id="ai_widget-80" class="widget ai_widget"><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<a href="https://www.facebook.com/lattealberti/" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2021/06/lattealberti-banner.jpg" alt="" width="300" height="" /></a> <br><br>


<a href="tel: 3886403139" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2021/06/MacNuovo9621.gif" alt="" width="300" height="" /></a><br><br>

<a href="mailto:marketing@imperiapost.it" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2022/03/adv_gray.png" alt="" width="300" height="" /></a>
</div>
</section><section id="news_vibrant_recent_posts-3" class="widget news_vibrant_recent_posts">            <div class="nv-recent-posts-wrapper">
                <h4 class="widget-title">Articoli Recenti</h4><ul>                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/578558/elezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/08/elezioni-candidati-2022-272x204.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" loading="lazy" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/578558/elezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi">Elezioni politiche 2022: Liguria, la mappa dei candidati nei collegi imperiesi</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"><a href="https://www.imperiapost.it/578558/elezioni-politiche-2022-liguria-la-mappa-dei-candidati-nei-collegi-imperiesi" rel="bookmark"><time class="entry-date published updated" datetime="2022-08-25T09:09:00+02:00">25 Agosto 2022</time></a></span><span class="comments-link"><span>Commenti disabilitati<span class="screen-reader-text"> su Elezioni politiche 2022: Liguria, la mappa dei candidati nei collegi imperiesi</span></span></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/578975/calcio-eccellenza-prima-vittoria-per-limperia-battuto-2-1-il-taggia-nella-seconda-gara-di-coppa-italia">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/08/dfd98ec3-28db-4d98-b823-84c54440f378-272x204.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.imperiapost.it/wp-content/uploads/2022/08/dfd98ec3-28db-4d98-b823-84c54440f378-272x204.jpg 272w, https://www.imperiapost.it/wp-content/uploads/2022/08/dfd98ec3-28db-4d98-b823-84c54440f378-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2022/08/dfd98ec3-28db-4d98-b823-84c54440f378.jpg 1024w" sizes="(max-width: 272px) 100vw, 272px" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/578975/calcio-eccellenza-prima-vittoria-per-limperia-battuto-2-1-il-taggia-nella-seconda-gara-di-coppa-italia">Calcio Eccellenza: Prima vittoria per l’Imperia, battuto 2-1 il Taggia nella seconda gara di Coppa Italia</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"><a href="https://www.imperiapost.it/578975/calcio-eccellenza-prima-vittoria-per-limperia-battuto-2-1-il-taggia-nella-seconda-gara-di-coppa-italia" rel="bookmark"><time class="entry-date published updated" datetime="2022-08-25T08:51:26+02:00">25 Agosto 2022</time></a></span><span class="comments-link"><span>Commenti disabilitati<span class="screen-reader-text"> su Calcio Eccellenza: Prima vittoria per l’Imperia, battuto 2-1 il Taggia nella seconda gara di Coppa Italia</span></span></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/578282/imperia-socio-privato-per-rivieracqua-i-bilanci-di-amat-dicono-che-iren-non-e-servito-a-molto-quanto-a-investimenti-nellacquedotto-le-cifre">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/08/BeFunky-collage-BILANCI-AMAT-272x204.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.imperiapost.it/wp-content/uploads/2022/08/BeFunky-collage-BILANCI-AMAT-272x204.jpg 272w, https://www.imperiapost.it/wp-content/uploads/2022/08/BeFunky-collage-BILANCI-AMAT-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2022/08/BeFunky-collage-BILANCI-AMAT.jpg 1024w" sizes="(max-width: 272px) 100vw, 272px" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/578282/imperia-socio-privato-per-rivieracqua-i-bilanci-di-amat-dicono-che-iren-non-e-servito-a-molto-quanto-a-investimenti-nellacquedotto-le-cifre">Imperia: socio privato per Rivieracqua, davvero conviene? La risposta nei bilanci di Amat/L&#8217;inchiesta</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"><a href="https://www.imperiapost.it/578282/imperia-socio-privato-per-rivieracqua-i-bilanci-di-amat-dicono-che-iren-non-e-servito-a-molto-quanto-a-investimenti-nellacquedotto-le-cifre" rel="bookmark"><time class="entry-date published" datetime="2022-08-25T07:00:43+02:00">25 Agosto 2022</time><time class="updated" datetime="2022-08-25T07:26:10+02:00">25 Agosto 2022</time></a></span><span class="comments-link"><span>Commenti disabilitati<span class="screen-reader-text"> su Imperia: socio privato per Rivieracqua, davvero conviene? La risposta nei bilanci di Amat/L&#8217;inchiesta</span></span></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/578892/imperia-la-comunita-ucraina-festeggia-lindipendenza-a-cristo-re-abbiamo-il-cuore-infranto-ma-siamo-forti-grazie-allitalia-per-tutto-laiuto-foto-e-video">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/08/ucraina-festa-imperia-272x204.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" loading="lazy" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/578892/imperia-la-comunita-ucraina-festeggia-lindipendenza-a-cristo-re-abbiamo-il-cuore-infranto-ma-siamo-forti-grazie-allitalia-per-tutto-laiuto-foto-e-video">Imperia: la comunità ucraina festeggia l&#8217;Indipendenza a Cristo Re. &#8220;Abbiamo il cuore infranto, ma siamo forti. Grazie all&#8217;Italia per tutto l&#8217;aiuto&#8221; / Foto e video</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"><a href="https://www.imperiapost.it/578892/imperia-la-comunita-ucraina-festeggia-lindipendenza-a-cristo-re-abbiamo-il-cuore-infranto-ma-siamo-forti-grazie-allitalia-per-tutto-laiuto-foto-e-video" rel="bookmark"><time class="entry-date published" datetime="2022-08-24T20:23:04+02:00">24 Agosto 2022</time><time class="updated" datetime="2022-08-25T09:10:44+02:00">25 Agosto 2022</time></a></span><span class="comments-link"><span>Commenti disabilitati<span class="screen-reader-text"> su Imperia: la comunità ucraina festeggia l&#8217;Indipendenza a Cristo Re. &#8220;Abbiamo il cuore infranto, ma siamo forti. Grazie all&#8217;Italia per tutto l&#8217;aiuto&#8221; / Foto e video</span></span></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/578961/a10-tir-e-auto-due-folli-inversioni-a-u-in-autostrada-multe-salate-e-ritiro-della-patente-il-video">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/08/A10-autostrada-inversione-272x204.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" loading="lazy" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/578961/a10-tir-e-auto-due-folli-inversioni-a-u-in-autostrada-multe-salate-e-ritiro-della-patente-il-video">A10: Tir e auto, due folli inversioni a U in autostrada. Multe salate e ritiro della patente/Il video</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"><a href="https://www.imperiapost.it/578961/a10-tir-e-auto-due-folli-inversioni-a-u-in-autostrada-multe-salate-e-ritiro-della-patente-il-video" rel="bookmark"><time class="entry-date published" datetime="2022-08-24T19:48:23+02:00">24 Agosto 2022</time><time class="updated" datetime="2022-08-25T07:27:41+02:00">25 Agosto 2022</time></a></span><span class="comments-link"><span>Commenti disabilitati<span class="screen-reader-text"> su A10: Tir e auto, due folli inversioni a U in autostrada. Multe salate e ritiro della patente/Il video</span></span></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/578891/elezioni-politiche-2022-lega-alessandro-piana-inaugura-point-elettorale-a-sanremo-sara-una-campagna-breve-ma-intensa-attenzione-alle-esigenze-dei-cittadini-foto-e-video">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/08/point-lega-sanremo-piana-1-272x204.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.imperiapost.it/wp-content/uploads/2022/08/point-lega-sanremo-piana-1-272x204.jpg 272w, https://www.imperiapost.it/wp-content/uploads/2022/08/point-lega-sanremo-piana-1-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2022/08/point-lega-sanremo-piana-1.jpg 1024w" sizes="(max-width: 272px) 100vw, 272px" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/578891/elezioni-politiche-2022-lega-alessandro-piana-inaugura-point-elettorale-a-sanremo-sara-una-campagna-breve-ma-intensa-attenzione-alle-esigenze-dei-cittadini-foto-e-video">Elezioni politiche 2022: Lega, Alessandro Piana inaugura point elettorale a Sanremo. &#8220;Sarà una campagna breve ma intensa. Attenzione alle esigenze dei cittadini” /Foto e Video</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"><a href="https://www.imperiapost.it/578891/elezioni-politiche-2022-lega-alessandro-piana-inaugura-point-elettorale-a-sanremo-sara-una-campagna-breve-ma-intensa-attenzione-alle-esigenze-dei-cittadini-foto-e-video" rel="bookmark"><time class="entry-date published" datetime="2022-08-24T19:10:04+02:00">24 Agosto 2022</time><time class="updated" datetime="2022-08-24T20:24:15+02:00">24 Agosto 2022</time></a></span><span class="comments-link"><span>Commenti disabilitati<span class="screen-reader-text"> su Elezioni politiche 2022: Lega, Alessandro Piana inaugura point elettorale a Sanremo. &#8220;Sarà una campagna breve ma intensa. Attenzione alle esigenze dei cittadini” /Foto e Video</span></span></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                </ul>            </div><!-- .nv-recent-posts-wrapper -->
    </section><section id="ai_widget-88" class="widget ai_widget"><div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<script data-adscript src='https://ad-adserver.com?uid=616821de6b6a5524b84b52f1&w=300&h=250'></script></div>
</section></aside><!-- #secondary -->

		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_one nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
                
                <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                    
            <div 
                class="elfsight-widget-youtube-gallery elfsight-widget" 
                data-elfsight-youtube-gallery-options="%7B%22channel%22%3A%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fchannel%5C%2FUCIAnhii6C8MPJlphtyuQ9CQ%22%2C%22sourceGroups%22%3A%5B%5D%2C%22headerVisible%22%3Atrue%2C%22headerLayout%22%3A%22classic%22%2C%22headerInfo%22%3A%5B%22channelName%22%2C%22subscribeButton%22%2C%22viewsCounter%22%2C%22subscribersCounter%22%2C%22videosCounter%22%2C%22channelDescription%22%2C%22logo%22%5D%2C%22headerChannelName%22%3A%22IMPERIAPOST%20TV%22%2C%22headerChannelDescription%22%3A%22Guarda%20Imperia%20Post%20TV%3A%20i%20migliori%20reportage%20della%20Riviera%20qui%20e%20sul%20nostro%20canale%20Youtube%22%2C%22headerChannelLogo%22%3Anull%2C%22headerChannelBanner%22%3Anull%2C%22contentColumns%22%3A3%2C%22contentRows%22%3A2%2C%22contentGutter%22%3A5%2C%22contentResponsive%22%3A%5B%7B%22minWidth%22%3A375%2C%22columns%22%3A1%2C%22rows%22%3A1%2C%22gutter%22%3A%2220%22%7D%2C%7B%22minWidth%22%3A768%2C%22columns%22%3A2%2C%22rows%22%3A1%2C%22gutter%22%3A%2220%22%7D%5D%2C%22width%22%3A%22auto%22%2C%22videoLayout%22%3A%22cinema%22%2C%22videoInfo%22%3A%5B%22playIcon%22%2C%22title%22%2C%22date%22%5D%2C%22videoPlayMode%22%3A%22popup%22%2C%22popupInfo%22%3A%5B%22title%22%2C%22channelLogo%22%2C%22channelName%22%2C%22subscribeButton%22%2C%22share%22%2C%22description%22%2C%22descriptionMoreButton%22%2C%22comments%22%5D%2C%22popupAutoplay%22%3Atrue%2C%22contentDirection%22%3A%22horizontal%22%2C%22contentArrowsControl%22%3Atrue%2C%22contentScrollControl%22%3Afalse%2C%22contentDragControl%22%3Atrue%2C%22contentPaginationControl%22%3Afalse%2C%22contentScrollbar%22%3Afalse%2C%22contentSearch%22%3Afalse%2C%22contentDivider1%22%3Anull%2C%22contentTransitionSpeed%22%3A600%2C%22contentTransitionEffect%22%3A%22slide%22%2C%22contentFreeMode%22%3Afalse%2C%22contentDivider2%22%3Anull%2C%22contentAuto%22%3A0%2C%22contentAutoPauseOnHover%22%3Afalse%2C%22colorScheme%22%3A%22dark%22%2C%22colorHeaderBg%22%3A%22rgb%2851%2C%2051%2C%2051%29%22%2C%22colorHeaderBannerOverlay%22%3A%22rgba%2851%2C%2051%2C%2051%2C%200.81%29%22%2C%22colorHeaderChannelName%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorHeaderChannelNameHover%22%3A%22rgb%2877%2C%20178%2C%20255%29%22%2C%22colorHeaderChannelDescription%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorHeaderAnchor%22%3A%22rgb%2877%2C%20178%2C%20255%29%22%2C%22colorHeaderAnchorHover%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorHeaderCounters%22%3A%22rgb%28160%2C%20160%2C%20160%29%22%2C%22colorGroupsBg%22%3A%22rgb%2851%2C%2051%2C%2051%29%22%2C%22colorGroupsLink%22%3A%22rgb%28255%2C%20255%2C%20255%2C%200.5%29%22%2C%22colorGroupsLinkHover%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorGroupsLinkActive%22%3A%22rgb%28255%2C%2066%2C%2066%29%22%2C%22colorGroupsHighlightHover%22%3A%22rgb%28255%2C%2066%2C%2066%29%22%2C%22colorGroupsHighlightActive%22%3A%22rgb%28255%2C%2066%2C%2066%29%22%2C%22colorVideoBg%22%3A%22rgb%2851%2C%2051%2C%2051%29%22%2C%22colorVideoOverlay%22%3A%22rgba%2828%2C%2028%2C%2028%2C%200.9%29%22%2C%22colorVideoPlayIcon%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.4%29%22%2C%22colorVideoPlayIconHover%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.8%29%22%2C%22colorVideoDuration%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDurationBg%22%3A%22rgba%2828%2C%2028%2C%2028%2C%200.81%29%22%2C%22colorVideoTitle%22%3A%22rgb%28200%2C%20200%2C%20200%29%22%2C%22colorVideoTitleHover%22%3A%22rgb%28200%2C%20200%2C%20200%29%22%2C%22colorVideoDate%22%3A%22rgb%28116%2C%20116%2C%20116%29%22%2C%22colorVideoDescription%22%3A%22rgb%28200%2C%20200%2C%20200%29%22%2C%22colorVideoAnchor%22%3A%22rgb%2842%2C%20163%2C%20255%29%22%2C%22colorVideoAnchorHover%22%3A%22rgb%2877%2C%20178%2C%20255%29%22%2C%22colorVideoCounters%22%3A%22rgb%28112%2C%20112%2C%20112%29%22%2C%22colorPopupBg%22%3A%22rgb%2851%2C%2051%2C%2051%29%22%2C%22colorPopupAnchor%22%3A%22rgb%2842%2C%20163%2C%20255%29%22%2C%22colorPopupAnchorHover%22%3A%22rgb%2877%2C%20178%2C%20255%29%22%2C%22colorPopupOverlay%22%3A%22rgba%280%2C%200%2C%200%2C%200.7%29%22%2C%22colorPopupTitle%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupChannelName%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupChannelNameHover%22%3A%22rgb%2877%2C%20178%2C%20255%29%22%2C%22colorPopupViewsCounter%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupLikesRatio%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorPopupDislikesRatio%22%3A%22rgb%28100%2C%20100%2C%20100%29%22%2C%22colorPopupLikesCounter%22%3A%22rgb%28144%2C%20144%2C%20144%29%22%2C%22colorPopupDislikesCounter%22%3A%22rgb%28144%2C%20144%2C%20144%29%22%2C%22colorPopupShare%22%3A%22rgb%28144%2C%20144%2C%20144%29%22%2C%22colorPopupDate%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDescription%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDescriptionMoreButton%22%3A%22rgb%28120%2C%20120%2C%20120%29%22%2C%22colorPopupDescriptionMoreButtonHover%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupCommentsUsername%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupCommentsUsernameHover%22%3A%22rgb%2877%2C%20178%2C%20255%29%22%2C%22colorPopupCommentsPassedTime%22%3A%22rgb%28116%2C%20116%2C%20116%29%22%2C%22colorPopupCommentsLikes%22%3A%22rgb%28116%2C%20116%2C%20116%29%22%2C%22colorPopupCommentsText%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupControls%22%3A%22rgb%28160%2C%20160%2C%20160%29%22%2C%22colorPopupControlsHover%22%3A%22rgb%28220%2C%20220%2C%20220%29%22%2C%22colorPopupControlsMobile%22%3A%22rgb%28220%2C%20220%2C%20220%29%22%2C%22colorPopupControlsMobileBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200%29%22%2C%22colorContentBg%22%3A%22rgb%2851%2C%2051%2C%2051%29%22%2C%22colorContentArrows%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorContentArrowsHover%22%3A%22rgb%28255%2C%200%2C%200%29%22%2C%22colorContentArrowsBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.4%29%22%2C%22colorContentArrowsBgHover%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.8%29%22%2C%22colorContentScrollbarBg%22%3A%22rgb%2885%2C%2085%2C%2085%29%22%2C%22colorContentScrollbarSliderBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.4%29%22%2C%22lang%22%3A%22it%22%2C%22adsClient%22%3Anull%2C%22adsSlotsContent%22%3Anull%2C%22adsSlotsPopup%22%3Anull%2C%22noCookies%22%3Anull%2C%22key%22%3A%22AIzaSyDPzWcEbZ9LZFECPnrs6tvP-NxEv8HlO_g%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.imperiapost.it%5C%2Fwp-json%5C%2Felfsight-youtube-gallery%5C%2Fapi%22%2C%22widgetId%22%3A%221%22%7D" 
                data-elfsight-youtube-gallery-version="3.4.2"
                data-elfsight-widget-id="elfsight-youtube-gallery-1">
            </div>
                            </div>

                
                
                
            </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
			<span class="nv-copyright-text">
				Direttore Responsabile Mattia Mangraviti			</span>
			<span class="sep"> | </span>
			© Imperia Post 2022 - Tutti i diritti riservati		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
					</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->

<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.imperiapost.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.min.js?ver=8.5' id='pinterest-pro-js-js'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.js?ver=8.5' id='subscribe-forms-js-js'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=8.5' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","essb3_nonce":"2d150a3476","essb3_plugin_url":"https:\/\/www.imperiapost.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_ntg":false,"blog_url":"https:\/\/www.imperiapost.it\/","post_id":"578558"};
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1.0.13' id='news-vibrant-navigation-js'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1.0.13' id='news-vibrant-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' id='lightslider-js'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1.0.13' id='news-vibrant-custom-script-js'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js?ver=3.4.2' id='elfsight-youtube-gallery-js'></script>
<div class="essb_mailform" data-error="Please fill all form fields" data-sending="Sending to"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><label class="essb_mailform_status_message" id="essb_mailform_status_message"></label><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1544389762"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-social-followers-counter" href="https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/social-profiles.min.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-animations" href="https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" type="text/css" media="all" /><div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/all.js#xfbml=1&version=v5.0&appId=&autoLogAppEvents=1"></script><script type="text/javascript"></script><script>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</script>

</body>
</html>