<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Liguria: esposto contro spot &quot;Segugio.it&quot;, l&#039;Udc si spacca. &quot;Iniziativa presa senza consultare il territorio&quot;. Il caso</title>
	<link rel="canonical" href="https://www.imperiapost.it/591388/liguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="LIGURIA: ESPOSTO CONTRO SPOT &quot;SEGUGIO.IT&quot;, L&#039;UDC SI SPACCA. &quot;INIZIATIVA PRESA SENZA CONSULTARE IL TERRITORIO&quot;. IL CASO" />
	<meta property="og:description" content="Tensioni e veleni all&#039;interno dell&#039;Udc, in Liguria." />
	<meta property="og:url" content="https://www.imperiapost.it/591388/liguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso" />
	<meta property="og:site_name" content="Imperiapost - L&#039;informazione libera della tua città" />
	<meta property="article:publisher" content="https://www.facebook.com/imperiapost.it/" />
	<meta property="article:published_time" content="2022-11-12T17:15:11+00:00" />
	<meta property="og:image" content="https://www.imperiapost.it/wp-content/uploads/2022/11/liguria-udc-segugio-it.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Imperiapost" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Imperiapost" />
	<meta name="twitter:site" content="@Imperiapost" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Imperiapost" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.imperiapost.it/591388/liguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso","url":"https://www.imperiapost.it/591388/liguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso","name":"Liguria: esposto contro spot \"Segugio.it\", l'Udc si spacca. \"Iniziativa presa senza consultare il territorio\". Il caso","isPartOf":{"@id":"https://www.imperiapost.it/#website"},"primaryImageOfPage":{"@id":"https://www.imperiapost.it/591388/liguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso#primaryimage"},"image":{"@id":"https://www.imperiapost.it/591388/liguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso#primaryimage"},"thumbnailUrl":"https://www.imperiapost.it/wp-content/uploads/2022/11/liguria-udc-segugio-it.jpg","datePublished":"2022-11-12T17:15:11+00:00","dateModified":"2022-11-12T17:15:11+00:00","author":{"@id":"https://www.imperiapost.it/#/schema/person/3ca81e8dc1f8e83b2ac3ab119ce25fee"},"breadcrumb":{"@id":"https://www.imperiapost.it/591388/liguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.imperiapost.it/591388/liguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.imperiapost.it/591388/liguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso#primaryimage","url":"https://www.imperiapost.it/wp-content/uploads/2022/11/liguria-udc-segugio-it.jpg","contentUrl":"https://www.imperiapost.it/wp-content/uploads/2022/11/liguria-udc-segugio-it.jpg","width":1024,"height":768},{"@type":"BreadcrumbList","@id":"https://www.imperiapost.it/591388/liguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"articoli","item":"https://www.imperiapost.it/articoli"},{"@type":"ListItem","position":2,"name":"Liguria: esposto contro spot &#8220;Segugio.it&#8221;, l&#8217;Udc si spacca. &#8220;Iniziativa presa senza consultare il territorio&#8221;. Il caso"}]},{"@type":"WebSite","@id":"https://www.imperiapost.it/#website","url":"https://www.imperiapost.it/","name":"Imperiapost - L&#039;informazione libera della tua città","description":"Le ultime notizie di politica, cronaca, attualità, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.imperiapost.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.imperiapost.it/#/schema/person/3ca81e8dc1f8e83b2ac3ab119ce25fee","name":"Imperiapost","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.imperiapost.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/fdd16c4207cf84b147d13f893a272f9e?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/fdd16c4207cf84b147d13f893a272f9e?s=96&r=g","caption":"Imperiapost"},"url":"https://www.imperiapost.it/author/admin"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed" href="https://www.imperiapost.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed dei commenti" href="https://www.imperiapost.it/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.jsdelivr.net\/gh\/WordPress\/WordPress@6.1\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://cdn.jsdelivr.net/gh/WordPress/WordPress@6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://cdn.jsdelivr.net/gh/WordPress/WordPress@6.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://cdn.jsdelivr.net/wp/plugins/contact-form-7/tags/5.6.4/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css' href='https://www.imperiapost.it/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css' href='https://www.imperiapost.it/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://cdn.jsdelivr.net/wp/plugins/quantcast-choice/tags/2.0.8/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://cdn.jsdelivr.net/wp/plugins/widget-options/tags/3.8.9.1/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-profiles-css' href='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/social-profiles.min.css?ver=8.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css' href='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=8.7' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-forms-css-css' href='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.css?ver=8.7' type='text/css' media='all' />
<link rel='stylesheet' id='click2tweet-css-css' href='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/click-to-tweet.min.css?ver=8.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=8.7' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdn.jsdelivr.net/wp/themes/news-vibrant/1.0.13/assets/library/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css' href='https://cdn.jsdelivr.net/wp/themes/news-vibrant/1.0.13/assets/library/lightslider/css/lightslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-style-css' href='https://cdn.jsdelivr.net/wp/themes/news-vibrant/1.0.13/style.css' type='text/css' media='all' />
<style id='news-vibrant-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-vibrant-responsive-style-css' href='https://cdn.jsdelivr.net/wp/themes/news-vibrant/1.0.13/assets/css/nv-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//www.imperiapost.it/wp-content/uploads/pum/pum-site-styles.css?generated=1668270208&#038;ver=1.16.14' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"ft2tB2smQNfnK","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://cdn.jsdelivr.net/wp/plugins/quantcast-choice/tags/2.0.8/public/js/script.min.js' id='qc-choice-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/WordPress/WordPress@6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/WordPress/WordPress@6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.imperiapost.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.imperiapost.it/wp-json/wp/v2/posts/591388" /><link rel="alternate" type="application/json+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F591388%2Fliguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso" />
<link rel="alternate" type="text/xml+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F591388%2Fliguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso&#038;format=xml" />
<!-- header code -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44154310-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44154310-2');
</script>

<!-- GOOGLE ADSENSE -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707" crossorigin="anonymous"></script>
<!-- FINE GOOGLE ADSENSE -->



<!--  ##### HEAD+VIDEO VALICA 2021##### -->
<script>
	window._advalicatag = window._advalicatag || [];
   window._advalicatag.adv = window._advalicatag.adv || []; 
   (function () {
	 var s = document.createElement('script');
	 s.type = 'text/javascript';
	 s.async = true;
	 s.src='//ads.valica.it/vads_async_nocmp.js' ;
	 var sc = document.getElementsByTagName('script')[0];
	 sc.parentNode.insertBefore(s, sc);
	   })();
</script> 
<script>
	window._vpt=window._vpt||[];
	window._vpt.push(['_currentTime',Date.now()]);
</script>
<!--  ##### FINE HEAD+VIDEO VALICA 2021##### -->


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '612493019194453');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=612493019194453&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->		<style type="text/css" id="wp-custom-css">
			
.css-5jq554 {color:#dcdcdc !important}

.css-9li58q.css-9li58q {color:#3366BB  !important}

.css-9li58q.css-9li58q {color:#3366BB !important}

.css-c1w6nu.css-c1w6nu .qc-cmp2-close {
    top: -20px !important
}

.css-1pg2rzf.css-1pg2rzf {
    background: rgb(255, 255, 255) !important;
    border: -8px solid rgb(255, 255, 250) !important;
    color: rgb(200, 200, 200) !important
}

.nv-header-ads-area {
   width: 100%;
    max-width: 100%;
    margin-top: -10px;
display: flex;
    flex-wrap: wrap;
    justify-content: center;
}

.owl-prev {
    border: none !important;  font-size: 40px  !important; color: #555555 !important
}

.owl-next {
    border: none !important;  font-size: 40px  !important; color: #555555 !important
}

.psac-post-title {
    font-family: times !important;  
}

.nv-post-title  {
    font-family: times !important;  
}

.adsbygoogle {
   background: white !important;  align-content: middle
}

.nv-block-title { font-family: times !important; 
    font-size: 14px !important;  border: none;  
}

.entry-title {
    font-family: times !important;  
}

#site-navigation ul li a {
   margin-bottom: 10px !important;
}

.nv-header-menu-wrap {font-family: times !important;
}


h1 {font-family: times !important;   
}

h2 {font-family: times !important;   
}

h3 {font-family: times !important;   
}

h4 {font-family: times !important;   
}

h5 {font-family: times !important;   
}

h6 {font-family: times !important;   
}
.widget-title {border: none !important;  font-family: times !important; 
}

.page-title {border: none !important; 
}

.nv-related-title {border: none !important; 
}

.nv-header-menu-wrapper {border: none !important; box-shadow: none !important
}

.psac-post-carousel-content {border: none !important;}

.nv-block-title {
    font-size: 15px !important;  
}

.nv-title{
    font-size: 20px !important;  
}

a {
     color: #0645AD;
}

a:hover {
     color: #EE0080;

}

/* toglie lettere maiuscole */

* {
    text-transform: none !important;
}

html,body {
    text-transform: none !important;
}


.comments-link {
    display: none !important;  
}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-591388 single-format-standard essb-8.7 group-blog right-sidebar boxed_layout">
<div id="embed-950" data-embed-id="950" class="noty-sticky-b"></div>
<script>_vpt.push( [ '_embed' , { action: 'show', id: '950', type: 'sticky' , width: '360'} ] ); </script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<div class="nv-top-header-wrap"><div class="cv-container">		<div class="nv-top-left-section-wrapper">
			<div class="date-section">sabato, Novembre 12, 2022</div>
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
					</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap --><header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			
							<p class="site-title"><a href="https://www.imperiapost.it/" rel="home">Imperiapost &#8211; L&#039;informazione libera della tua città</a></p>
							<p class="site-description">Le ultime notizie di politica, cronaca, attualità, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province.</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
			<section id="media_image-25" class="extendedwopts-hide extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.imperiapost.it/"><img width="550" height="98" src="https://www.imperiapost.it/wp-content/uploads/2022/03/imperialogo_22.png" class="image wp-image-550690  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-27" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget_media_image"><a href="https://www.imperiapost.it/"><img width="180" height="32" src="https://www.imperiapost.it/wp-content/uploads/2022/03/cropped-imperialogo_22-1.png" class="image wp-image-577455  attachment-180x32 size-180x32" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" /></a></section>		</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
										<div class="nv-header-menu-wrap">
	                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<div class="menu-imperiapost-container"><ul id="primary-menu" class="menu"><li id="menu-item-567724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-567724"><a href="https://www.imperiapost.it/">HOME</a></li>
<li id="menu-item-4770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4770 nv-cat-161"><a href="https://www.imperiapost.it/category/imperia">IMPERIA</a>
<ul class="sub-menu">
	<li id="menu-item-355021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355021 nv-cat-38904"><a href="https://www.imperiapost.it/category/imperia/attualita-imperia">Attualità</a></li>
	<li id="menu-item-355022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355022 nv-cat-38896"><a href="https://www.imperiapost.it/category/imperia/cronaca-imperia">Cronaca</a></li>
	<li id="menu-item-355024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355024 nv-cat-38895"><a href="https://www.imperiapost.it/category/imperia/politica-imperia">Politica</a></li>
	<li id="menu-item-355023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355023 nv-cat-38897"><a href="https://www.imperiapost.it/category/imperia/giudiziaria">Giudiziaria</a></li>
</ul>
</li>
<li id="menu-item-355017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355017 nv-cat-4"><a href="https://www.imperiapost.it/category/dianese">DIANESE</a>
<ul class="sub-menu">
	<li id="menu-item-355019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355019 nv-cat-38899"><a href="https://www.imperiapost.it/category/dianese/cronaca-dianese">Cronaca</a></li>
	<li id="menu-item-355018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355018 nv-cat-38903"><a href="https://www.imperiapost.it/category/dianese/attualita-dianese">Attualità</a></li>
	<li id="menu-item-355020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355020 nv-cat-38898"><a href="https://www.imperiapost.it/category/dianese/politica-dianese">Politica</a></li>
</ul>
</li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4765 nv-cat-449"><a href="https://www.imperiapost.it/category/entroterra">ENTROTERRA</a>
<ul class="sub-menu">
	<li id="menu-item-355014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355014 nv-cat-38902"><a href="https://www.imperiapost.it/category/entroterra/attualita-entroterra">Attualità</a></li>
	<li id="menu-item-355015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355015 nv-cat-38901"><a href="https://www.imperiapost.it/category/entroterra/cronaca-entroterra">Cronaca</a></li>
	<li id="menu-item-355016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355016 nv-cat-38900"><a href="https://www.imperiapost.it/category/entroterra/politica-entroterra">Politica</a></li>
</ul>
</li>
<li id="menu-item-590826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590826 nv-cat-50759"><a href="https://www.imperiapost.it/category/elezioni-2023">ELEZIONI 2023</a></li>
<li id="menu-item-355086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355086 nv-cat-38906"><a href="https://www.imperiapost.it/category/news-dalla-provincia">PROVINCIA E REGIONE</a>
<ul class="sub-menu">
	<li id="menu-item-579728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579728 nv-cat-2"><a href="https://www.imperiapost.it/category/cronaca">Cronaca</a></li>
	<li id="menu-item-472290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472290 nv-cat-44273"><a href="https://www.imperiapost.it/category/alassio-andora">Alassio e Andora</a></li>
</ul>
</li>
<li id="menu-item-355860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355860 nv-cat-19413"><a href="https://www.imperiapost.it/category/shopping">SHOPPING</a></li>
<li id="menu-item-435312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435312 nv-cat-42366"><a href="https://www.imperiapost.it/category/covid">COVID</a></li>
<li id="menu-item-355863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355863 nv-cat-10"><a href="https://www.imperiapost.it/category/sport">SPORT</a></li>
<li id="menu-item-355000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355000 nv-cat-729"><a href="https://www.imperiapost.it/category/rubriche">ALTRO</a>
<ul class="sub-menu">
	<li id="menu-item-547329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547329 nv-cat-48681"><a href="https://www.imperiapost.it/category/guerra">Guerra</a></li>
	<li id="menu-item-355004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355004 nv-cat-27391"><a href="https://www.imperiapost.it/category/rubriche/rifugio-la-cuccia-adozioni-animali">Adozioni Animali</a></li>
	<li id="menu-item-355002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355002 nv-cat-27390"><a href="https://www.imperiapost.it/category/rubriche/lavoro-rubriche">Lavoro</a></li>
	<li id="menu-item-390025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-390025"><a href="#">Elezioni</a>
	<ul class="sub-menu">
		<li id="menu-item-577769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577769 nv-cat-50174"><a href="https://www.imperiapost.it/category/elezioni-politiche">Elezioni politiche 2022</a></li>
		<li id="menu-item-506161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506161 nv-cat-46211"><a href="https://www.imperiapost.it/category/elezioni-comunali-2021">Elezioni comunali 2021</a></li>
		<li id="menu-item-388996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388996 nv-cat-40279"><a href="https://www.imperiapost.it/category/comunali-2019">Elezioni comunali 2019</a></li>
		<li id="menu-item-390027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390027 nv-cat-40327"><a href="https://www.imperiapost.it/category/europee-2019">Elezioni europee 2019</a></li>
		<li id="menu-item-433937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433937 nv-cat-42318"><a href="https://www.imperiapost.it/category/elezioni-regionali-2020">Regionali 2020</a></li>
	</ul>
</li>
	<li id="menu-item-361028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361028 nv-cat-38950"><a href="https://www.imperiapost.it/category/storie">Storie</a></li>
	<li id="menu-item-495092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-495092"><a href="#">Festival di Sanremo</a>
	<ul class="sub-menu">
		<li id="menu-item-536499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536499 nv-cat-48073"><a href="https://www.imperiapost.it/category/sanremo22">Sanremo 2022</a></li>
		<li id="menu-item-480645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480645 nv-cat-44781"><a href="https://www.imperiapost.it/category/sanremo-2021">Sanremo 2021</a></li>
		<li id="menu-item-428546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428546 nv-cat-42035"><a href="https://www.imperiapost.it/category/festival-sanremo-2020">Sanremo 2020</a></li>
	</ul>
</li>
	<li id="menu-item-387948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387948 nv-cat-40218"><a href="https://www.imperiapost.it/category/rubriche/consulenza">Consulenze legali</a></li>
	<li id="menu-item-355005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355005 nv-cat-35029"><a href="https://www.imperiapost.it/category/rubriche/the-meteo-meniak-rubriche">The Meteo Meniak</a></li>
	<li id="menu-item-355873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355873"><a href="https://www.youtube.com/channel/UCBurj7Dd9GIiPdV9KafHOHQ/videos">Video</a></li>
	<li id="menu-item-355003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355003 nv-cat-31127"><a href="https://www.imperiapost.it/category/rubriche/musicpost">MusicPost</a></li>
	<li id="menu-item-355001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355001 nv-cat-28583"><a href="https://www.imperiapost.it/category/rubriche/fitness-e-salute-di-kurt-scholler">Fitness e Salute di Kurt Scholler</a></li>
</ul>
</li>
<li id="menu-item-354989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354989"><a href="https://www.imperiapost.it/contatti">SCRIVICI</a></li>
<li id="menu-item-567601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567601"><a href="http://facebook.com/imperiapost.it">FACEBOOK</a></li>
<li id="menu-item-567618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567618"><a href="https://www.instagram.com/imperiapost.it/">INSTAGRAM</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- .nv-header-menu-wrap -->
											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="https://www.imperiapost.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="cv-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-591388" class="post-591388 post type-post status-publish format-standard has-post-thumbnail hentry category-home-top tag-andrea-rapa tag-esposto tag-imperia tag-liguria tag-loriano-isolabella tag-marco-giancarlo tag-segugio-it tag-spot tag-udc tag-udc-liguria tag-umberto-calcagno">
	
			<div class="nv-article-thumb">
			<img width="1024" height="768" src="https://www.imperiapost.it/wp-content/uploads/2022/11/liguria-udc-segugio-it.jpg" class="attachment-full size-full wp-post-image" alt="" decoding="async" srcset="https://www.imperiapost.it/wp-content/uploads/2022/11/liguria-udc-segugio-it.jpg 1024w, https://www.imperiapost.it/wp-content/uploads/2022/11/liguria-udc-segugio-it-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2022/11/liguria-udc-segugio-it-272x204.jpg 272w" sizes="(max-width: 1024px) 100vw, 1024px" />		</div><!-- .nv-article-thumb -->
	
	<header class="entry-header">
		<h1 class="entry-title">Liguria: esposto contro spot &#8220;Segugio.it&#8221;, l&#8217;Udc si spacca. &#8220;Iniziativa presa senza consultare il territorio&#8221;. Il caso</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-38923"><a href="https://www.imperiapost.it/category/home-top">Home Top</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://www.imperiapost.it/591388/liguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-12T18:15:11+01:00">12 Novembre 2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.imperiapost.it/author/admin">Imperiapost</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="6578800305"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>Tensioni</strong> e <strong>veleni all&#8217;interno</strong> <strong>dell&#8217;Udc</strong>, in <strong>Liguria,</strong> dopo la <strong>conferenza stampa</strong> convocata ieri, 11 novembre, nel corso della quale il <strong>commissario</strong> <strong>regionale</strong>, <strong>Umberto Calcagno,</strong> ha <strong>annunciato</strong> di aver <strong>presentato</strong> un <strong>esposto</strong> alla <strong>Procura</strong> della <strong>Repubblica</strong> di <strong>Genova</strong> contro lo <strong>spot pubblicitario</strong> di &#8216;<strong>segugio.it&#8217;</strong> che utilizza <strong>l&#8217;Ultima Cena</strong> di <strong>Leonardo</strong> da <strong>Vinci</strong> per <strong>promuovere</strong> il <strong>sito online,</strong> contestando il <strong>reato</strong> di <strong>vilipendio</strong> di <strong>oggetto</strong> di <strong>culto.</strong></p>
<p>Nella <strong>pubblicità</strong> a <strong>tavola</strong> con <strong>Gesù</strong> e gli <strong>apostoli</strong> appare il <strong>cane simbolo</strong> di <strong>&#8220;Segugio.it&#8221; </strong>che <strong>consiglia il da farsi dopo l&#8217;intervento di Giuda.</strong></p>
<p><em>&#8220;Riteniamo che lo <strong>spot</strong> sia <strong>altamente irreverente rispetto</strong> ai <strong>cattolici</strong>, ormai è da anni che <strong>numerose pubblicità non tengono conto</strong> del <strong>diritto</strong> dei <strong>cattolici</strong> a essere <strong>rispettati</strong> nei loro <strong>simboli sacri&#8221;,</strong></em> ha dichiarato  Calcagno.</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="6578800305"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Nella giornata odierna è pervenuto agli organi di informazione un <strong>comunicato stampa</strong> delle <strong>segreterie cittadine</strong> di <strong>Imperia-Savona-Genova-La Spezia</strong> per <strong>prendere</strong> le <strong>distanze</strong> dai <strong>contenuti</strong> della <strong>conferenza stampa</strong> e <strong>dall&#8217;esposto.</strong></p>
<h2>Liguria: esposto contro spot &#8220;Segugio.it&#8221;, scoppia la polemica nell&#8217;Udc</h2>
<p><em>&#8220;In relazione alla <strong>Conferenza stampa</strong> dell’ <strong>UDC ligure</strong> dell&#8217;<strong>11novembre</strong> convocata dal <strong>Commissario regionale Umberto Calcagno &#8211; </strong></em>si legge in una nota congiunta<em><strong> &#8211;</strong> che ha annunciato la <strong>denuncia</strong> presso la <strong>procura</strong> della <strong>repubblica</strong> dello spot televisivo di <strong>&#8216;Segugio.it&#8217;</strong> per <strong>vilipendio</strong> della <strong>religione cattolica</strong> in quanto ritenuto <strong>offensivo</strong> e <strong>blasfemo,</strong> preso atto che lo stesso Udc <strong>Liguria</strong> ritiene opportuno <strong>costituire</strong> un <strong>gruppo</strong> di lavoro <strong>finalizzato</strong> a &#8216;<strong>denunciare</strong>&#8216; tutti i <strong>contenuti contrari</strong> ai <strong>valori cattolici,</strong> si vuole precisare che tali iniziative sono state prese <strong>senza consultare il territorio.</strong> </em></p>
<p><em>Afferma il segretario comunale di <strong>Savona, Marco Giancarlo,</strong> responsabile provinciale del tesseramento: <strong>&#8216;Savona</strong> è <strong>l’unica</strong> <strong>provincia</strong> del <strong>partito</strong> che ha un <strong>comitato territoriale</strong> e <strong>comunale regolarmente eletto</strong> in <strong>maniera democratica,</strong> dove ha operato e opera in piena sintonia con la <strong>segreteria</strong> <strong>nazionale</strong>, <strong>segreteria che non ha confermato,</strong> a tutt’oggi, <strong>di voler intraprendere azioni legali,</strong> come è stato detto nella conferenza stampa. </em></p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="6578800305"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p><em>Nel comunicato stampa redatto <strong>dall’Udc Ligure,</strong> <strong>mai pervenuto a nessuno della segreteria savonese,</strong> è stata commessa tra l’altro anche un&#8217;imprecisione. <strong>L&#8217;affresco,</strong> anche se in senso stretto tale non è, di Leonardo Da Vinci, <strong>non si trova nella Basilica domenicana di Santa Maria delle Grazie a Milano ma nell&#8217;attiguo Refettorio. Non è pertanto destinato al culto o alla preghiera</strong>, quanto piuttosto alla <strong>contemplazione</strong> e allo <strong>studio</strong> da parte di <strong>ricercatori</strong> e <strong>storici&#8217;</strong>. </em></p>
<p><em>Conclude Marco Giancarlo: &#8216; Ci è stato invece <strong>riportato</strong> che la <strong>denuncia</strong> è stata <strong>firmata</strong> da alcuni <strong>esponenti dell’Udc</strong> della <strong>Liguria</strong> e <strong>non dal partito.</strong> Mi sembra che ci sia tanta <strong>confusione</strong> . L’unica cosa positiva è che per <strong>due giorni</strong> il <strong>nostro partito</strong> è stato alla <strong>ribalta</strong> di un <strong>problema</strong> che <strong>non esiste.</strong> I <strong>problemi</strong> che dovremo tirare fuori sono quelli della <strong>mancanza</strong> di <strong>lavoro,</strong> la <strong>Sanità</strong> che sta diventando a rischio e la <strong>chiusura</strong> del <strong>punto</strong> di <strong>natalità dell’Ospedale San Paolo</strong> di <strong>Savona</strong> è una di queste, le <strong>bollette</strong> del <strong>gas,</strong> della <strong>luce,</strong> la nuova <strong>povertà, lìimmigrazione.</strong> Queste <strong>problematiche relative</strong> allo spot di <strong>Segugio.it,</strong> sono semmai di <strong>competenza</strong> della <strong>Santa Sede che, se non è intervenuta fino ad ora, un motivo ci sarà.</strong> In provincia di <strong>Savona</strong> <strong>continuiamo</strong> a lavorare sul <strong>tesseramento,</strong> impegno che ho assunto e che porterò avanti con il massimo impegno. Abbiamo <strong>appuntamenti elettorali</strong> importanti dove vogliamo essere presenti con le nostre proposte ed i nostri valori. Facciamo <strong>politica</strong> per <strong>passione</strong> e <strong>non per professione</strong> e vogliano portare avanti i <strong>nostri valori</strong> che sono la <strong>solidarietà,</strong> la <strong>fratellanza,</strong> e <strong>l’amicizia</strong>. <strong>Certo che le prese di posizioni deliberate da pochi intimi, senza il coinvolgimento della base non hanno nulla di democratico”</strong>. </em></p>
<p><em>Più duro il coordinatore provinciale di la <strong>Spezia, Loriano Isolabella</strong> che ha scritto il suo <strong>dissenso</strong> al <strong>segretario politico Lorenzo Cesa.</strong> Dice Isolabella: &#8216;<strong>Non sono assolutamente d&#8217;accordo</strong> con quello che scrive a titolo personale <strong>Calcagno</strong> e gli <strong>riconosco</strong> di <strong>scrivere</strong> <strong>ciò che vuole a titolo personale</strong>, ma visto che il <strong>segretario nazionale</strong> <strong>lo ritiene idoneo a rappresentarci non mi metto a fare battaglie inutili a livello esterno e mi occupo solo di fare politica a livello locale,</strong> evitando di <strong>diffondere opinioni personali</strong> di <strong>altri</strong>. La<strong> politica comunque è un&#8217;altra cosa. E</strong>&#8216; il risultato di un confronto aperto nelle sedi opportune e non sono di certo le <strong>chiacchiere</strong> scambiate sui <strong>social</strong> che <strong>personalmente</strong> <strong>evito</strong>”. </em></p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="6578800305"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p><em>Chiude il responsabile <strong>Udc</strong> di <strong>Imperia</strong> e responsabile provinciale del tesseramento <strong>Andrea Rapa: &#8216;Umberto Calcagno?</strong> <strong>Chi è.</strong> <strong>Chi lo ha mai visto ad Imperia</strong>. Era <strong>candidato</strong> al <strong>Senato</strong> e mi risulta che <strong>sia venuto una sola volta a Savona, mai andato a fare una visita a La Spezia.</strong> Quindi <strong>chi è questo personaggio</strong> che vuole <strong>guidare</strong> un <strong>partito</strong> che ha <strong>nel simbolo lo scudo crociato?</strong> Personalmente sono <strong>contrario</strong> alla <strong>denuncia fatta</strong> da <strong>queste</strong> <strong>persone</strong> e credo che<strong> politicamente sia un boomerang</strong>. So che <strong>Calcagno</strong> ha <strong>nominato</strong> un <strong>nuovo coordinatore</strong> di <strong>Imperia, sostituendo, senza comunicare</strong> a <strong>nessuno l’amico Luca Tallone</strong> con una <strong>signora di cui non conosco nome</strong>. Ritengo che ci sia <strong>tanta confusione</strong> a livello <strong>regionale</strong> e vogliamo <strong>chiarezza</strong> dai <strong>vertici nazionali&#8221;.</strong> </em></p>
<p><em>A <strong>Genova</strong> il commissario cittadino Udc <strong>Alberto Villa</strong> ed altri <strong>esponenti</strong> del <strong>coordinamento genovese</strong> avevano già dichiarato il loro <strong>dissenso, prendendo</strong> le <strong>distanze</strong> da <strong>Calcagno</strong> <strong>e dichiarando che facendo così si tornava all’Inquisizione&#8221;.</strong></em></p>
<h2>Lo spot incriminato</h2>
<p><iframe loading="lazy" title="Segugio.it - Compagnia sbagliata? Ci pensa Segugio.it! - Terzo Spot 2022 - 30&#039;&#039;" width="640" height="360" src="https://www.youtube.com/embed/fVTUUF3W0TM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3274242727966707"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="6578800305"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="essb_links essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_2065096883 essb_size_xs essb_icon_animation14 print-no" id="essb_displayed_bottom_2065096883" data-essb-postid="591388" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="insidehover" data-essb-url="https://www.imperiapost.it/591388/liguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso" data-essb-fullurl="https://www.imperiapost.it/591388/liguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso" data-essb-instance="2065096883"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.imperiapost.it%2F591388%2Fliguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso&t=LIGURIA%3A+ESPOSTO+CONTRO+SPOT+%5C%26quot%3BSEGUGIO.IT%5C%26quot%3B%2C+L%5C%26%23039%3BUDC+SI+SPACCA.+%5C%26quot%3BINIZIATIVA+PRESA+SENZA+CONSULTARE+IL+TERRITORIO%5C%26quot%3B.+IL+CASO" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.imperiapost.it%2F591388%2Fliguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso&t=LIGURIA%3A+ESPOSTO+CONTRO+SPOT+%5C%26quot%3BSEGUGIO.IT%5C%26quot%3B%2C+L%5C%26%23039%3BUDC+SI+SPACCA.+%5C%26quot%3BINIZIATIVA+PRESA+SENZA+CONSULTARE+IL+TERRITORIO%5C%26quot%3B.+IL+CASO&#39;,&#39;facebook&#39;,&#39;2065096883&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox essb-s-bg-facebook essb-s-bgh-facebook essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=LIGURIA%3A%20ESPOSTO%20CONTRO%20SPOT%20\%22SEGUGIO.IT\%22%2C%20L%27UDC%20SI%20SPACCA.%20\%22INIZIATIVA%20PRESA%20SENZA%20CONSULTARE%20IL%20TERRITORIO\%22.%20IL%20CASO&amp;url=https%3A%2F%2Fwww.imperiapost.it%2F591388%2Fliguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso&amp;counturl=https%3A%2F%2Fwww.imperiapost.it%2F591388%2Fliguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso&#39;,&#39;twitter&#39;,&#39;2065096883&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox essb-s-bg-twitter essb-s-bgh-twitter essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;2065096883&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox essb-s-bg-mail essb-s-bgh-mail essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=LIGURIA%3A%20ESPOSTO%20CONTRO%20SPOT%20\%22SEGUGIO.IT\%22%2C%20L%27UDC%20SI%20SPACCA.%20\%22INIZIATIVA%20PRESA%20SENZA%20CONSULTARE%20IL%20TERRITORIO\%22.%20IL%20CASO%20https%3A%2F%2Fwww.imperiapost.it%2F591388%2Fliguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso" title="Share on WhatsApp" onclick="essb.whatsapp('LIGURIA%3A%20ESPOSTO%20CONTRO%20SPOT%20\%22SEGUGIO.IT\%22%2C%20L%27UDC%20SI%20SPACCA.%20\%22INIZIATIVA%20PRESA%20SENZA%20CONSULTARE%20IL%20TERRITORIO\%22.%20IL%20CASO%20https%3A%2F%2Fwww.imperiapost.it%2F591388%2Fliguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso', '2065096883'); return false;" target="_blank" rel="nofollow" class="nolightbox essb-s-bg-whatsapp essb-s-bgh-whatsapp essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.imperiapost.it%2F591388%2Fliguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso&title=LIGURIA%3A+ESPOSTO+CONTRO+SPOT+%5C%26quot%3BSEGUGIO.IT%5C%26quot%3B%2C+L%5C%26%23039%3BUDC+SI+SPACCA.+%5C%26quot%3BINIZIATIVA+PRESA+SENZA+CONSULTARE+IL+TERRITORIO%5C%26quot%3B.+IL+CASO" title="Share on Evernote" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.imperiapost.it%2F591388%2Fliguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso&title=LIGURIA%3A+ESPOSTO+CONTRO+SPOT+%5C%26quot%3BSEGUGIO.IT%5C%26quot%3B%2C+L%5C%26%23039%3BUDC+SI+SPACCA.+%5C%26quot%3BINIZIATIVA+PRESA+SENZA+CONSULTARE+IL+TERRITORIO%5C%26quot%3B.+IL+CASO&#39;,&#39;evernote&#39;,&#39;2065096883&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox essb-s-bg-evernote essb-s-bgh-evernote essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=LIGURIA%3A%20ESPOSTO%20CONTRO%20SPOT%20\%22SEGUGIO.IT\%22%2C%20L%27UDC%20SI%20SPACCA.%20\%22INIZIATIVA%20PRESA%20SENZA%20CONSULTARE%20IL%20TERRITORIO\%22.%20IL%20CASO%20https%3A%2F%2Fwww.imperiapost.it%2F591388%2Fliguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '2065096883', true);" target="_blank" rel="nofollow" class="nolightbox essb-s-bg-telegram essb-s-bgh-telegram essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div><!-- AI CONTENT END 1 -->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://www.imperiapost.it/tag/andrea-rapa" rel="tag">Andrea Rapa</a><a href="https://www.imperiapost.it/tag/esposto" rel="tag">esposto</a><a href="https://www.imperiapost.it/tag/%e2%80%8eimperia%e2%80%ac" rel="tag">‎imperia‬</a><a href="https://www.imperiapost.it/tag/liguria" rel="tag">liguria</a><a href="https://www.imperiapost.it/tag/loriano-isolabella" rel="tag">Loriano Isolabella</a><a href="https://www.imperiapost.it/tag/marco-giancarlo" rel="tag">Marco Giancarlo</a><a href="https://www.imperiapost.it/tag/segugio-it" rel="tag">segugio.it</a><a href="https://www.imperiapost.it/tag/spot" rel="tag">spot</a><a href="https://www.imperiapost.it/tag/udc" rel="tag">udc</a><a href="https://www.imperiapost.it/tag/udc-liguria" rel="tag">udc liguria</a><a href="https://www.imperiapost.it/tag/umberto-calcagno" rel="tag">Umberto Calcagno</a></span>	</footer><!-- .entry-footer -->

</article><!-- #post-591388 -->
	<nav class="navigation nv-clearfix" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.imperiapost.it/591382/ventimiglia-code-alla-frontiera-per-i-controlli-sui-migranti-della-polizia-francese-rabbia-senatore-berrino-fdi-grave-danno-per-le-attivita-economiche-italiane" rel="prev">Ventimiglia: code alla frontiera per i controlli sui migranti della polizia francese. Rabbia Senatore Berrino (Fdi). &#8221; Grave danno per le attività economiche italiane&#8221;</a></div></div>
	</nav><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Articoli correlati</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.imperiapost.it/591340/imperia-elezioni-2023-ivan-bracco-e-il-nostro-candidato-sindaco-pronti-a-scendere-in-campo-presentata-in-biblioteca-lassociazione-rinascita-sociale-foto-e-video">
							<img width="305" height="207" src="https://www.imperiapost.it/wp-content/uploads/2022/11/imperia-elezioni-2023-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" decoding="async" loading="lazy" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/591340/imperia-elezioni-2023-ivan-bracco-e-il-nostro-candidato-sindaco-pronti-a-scendere-in-campo-presentata-in-biblioteca-lassociazione-rinascita-sociale-foto-e-video">Imperia, elezioni 2023: &#8220;Ivan Bracco è il nostro candidato Sindaco, pronti a scendere in campo&#8221;. Presentata in biblioteca l&#8217;associazione Rinascita Sociale/Foto e Video</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="https://www.imperiapost.it/591340/imperia-elezioni-2023-ivan-bracco-e-il-nostro-candidato-sindaco-pronti-a-scendere-in-campo-presentata-in-biblioteca-lassociazione-rinascita-sociale-foto-e-video" rel="bookmark"><time class="entry-date published" datetime="2022-11-12T15:22:43+01:00">12 Novembre 2022</time><time class="updated" datetime="2022-11-12T15:28:55+01:00">12 Novembre 2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.imperiapost.it/author/admin">Imperiapost</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="ai_widget-18" class="widget ai_widget"><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<a href="https://t.me/Imperiapostnews" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2022/03/imperia-telegram.png" width="300"></a></div>
</section><section id="ai_widget-48" class="extendedwopts-hide extendedwopts-mobile widget ai_widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
    <script type="text/javascript" id="twxgyk">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//reingod.com/t.js?i=mgl3qw6mhskr42x77p65z&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("twxgyk");
            d.parentNode.insertBefore(s, d);
        })();
    </script>

</div>
</section><section id="ai_widget-76" class="widget ai_widget"><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<a href="mailto:marketing@imperiapost.it" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2022/03/adv_gray.png" alt="" width="300" height="" /></a><br><br>

<a href="https://www.mercedes-benz.it/passengercars/being-an-owner/service-select-offer/service-select-offer-stage.module.html?utm_source=direct-io&utm_medium=display&utm_content=link&dclid=&gclid=Cj0KCQiAmaibBhCAARIsAKUlaKRnLnlttGUX8Hi-hHpDXKeBPRYdKBOHzZhYZ5HAGAEsQm7qxqBB_ZYaAhtsEALw_wcB&_knopii=1&fbclid=IwAR2Mt5gH5KNcBd4Q7sQLFOZgRGa3R6MmoZBHw95P5o4rtn34Bjn0StY9rOE" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2022/11/barla-srl-banner.gif" alt="" width="300" height="" /></a><br><br>

<a href="https://www.facebook.com/McDonalds-108482224949073" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2020/12/mac.gif" alt="" width="300" height="" /></a><br><br>

<a href="https://experienceliguria.agenziainliguria.com/borghi-di-liguria/" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2022/10/ImperiaPost_banner_Dolceacqua.gif" alt="" width="300" height="" /></a><br><br>








</div>
</section><section id="ai_widget-80" class="widget ai_widget"><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<a href="https://www.facebook.com/lattealberti/" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2021/06/lattealberti-banner.jpg" alt="" width="300" height="" /></a><br><br>

<a href="http://www.rivlig.camcom.gov.it/IT/Page/t01/view_html?idp=1849" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2022/11/libridigitali.gif" alt="" width="300" height="" /></a><br><br>

<a href="https://experienceliguria.agenziainliguria.com/borghi-di-liguria/" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2022/10/ImperiaPost_banner_Finalborgo.gif" alt="" width="300" height="" /></a><br><br>

<a href="mailto:marketing@imperiapost.it" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2022/03/adv_gray.png" alt="" width="300" height="" /></a><br><br>



</div>
</section><section id="news_vibrant_recent_posts-3" class="widget news_vibrant_recent_posts">            <div class="nv-recent-posts-wrapper">
                <h4 class="widget-title">Articoli Recenti</h4><ul>                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/591388/liguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/11/liguria-udc-segugio-it-272x204.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.imperiapost.it/wp-content/uploads/2022/11/liguria-udc-segugio-it-272x204.jpg 272w, https://www.imperiapost.it/wp-content/uploads/2022/11/liguria-udc-segugio-it-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2022/11/liguria-udc-segugio-it.jpg 1024w" sizes="(max-width: 272px) 100vw, 272px" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/591388/liguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso">Liguria: esposto contro spot &#8220;Segugio.it&#8221;, l&#8217;Udc si spacca. &#8220;Iniziativa presa senza consultare il territorio&#8221;. Il caso</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"><a href="https://www.imperiapost.it/591388/liguria-esposto-contro-spot-segugio-it-ludc-si-spacca-iniziativa-presa-senza-consultare-il-territorio-il-caso" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-12T18:15:11+01:00">12 Novembre 2022</time></a></span><span class="comments-link"><span>Commenti disabilitati<span class="screen-reader-text"> su Liguria: esposto contro spot &#8220;Segugio.it&#8221;, l&#8217;Udc si spacca. &#8220;Iniziativa presa senza consultare il territorio&#8221;. Il caso</span></span></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/591382/ventimiglia-code-alla-frontiera-per-i-controlli-sui-migranti-della-polizia-francese-rabbia-senatore-berrino-fdi-grave-danno-per-le-attivita-economiche-italiane">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/11/imperia-ventimiglia-migranti-francia-272x204.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.imperiapost.it/wp-content/uploads/2022/11/imperia-ventimiglia-migranti-francia-272x204.jpg 272w, https://www.imperiapost.it/wp-content/uploads/2022/11/imperia-ventimiglia-migranti-francia-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2022/11/imperia-ventimiglia-migranti-francia.jpg 1024w" sizes="(max-width: 272px) 100vw, 272px" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/591382/ventimiglia-code-alla-frontiera-per-i-controlli-sui-migranti-della-polizia-francese-rabbia-senatore-berrino-fdi-grave-danno-per-le-attivita-economiche-italiane">Ventimiglia: code alla frontiera per i controlli sui migranti della polizia francese. Rabbia Senatore Berrino (Fdi). &#8221; Grave danno per le attività economiche italiane&#8221;</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"><a href="https://www.imperiapost.it/591382/ventimiglia-code-alla-frontiera-per-i-controlli-sui-migranti-della-polizia-francese-rabbia-senatore-berrino-fdi-grave-danno-per-le-attivita-economiche-italiane" rel="bookmark"><time class="entry-date published" datetime="2022-11-12T17:40:34+01:00">12 Novembre 2022</time><time class="updated" datetime="2022-11-12T17:41:35+01:00">12 Novembre 2022</time></a></span><span class="comments-link"><span>Commenti disabilitati<span class="screen-reader-text"> su Ventimiglia: code alla frontiera per i controlli sui migranti della polizia francese. Rabbia Senatore Berrino (Fdi). &#8221; Grave danno per le attività economiche italiane&#8221;</span></span></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/591385/ventimiglia-autista-aggredito-da-alcuni-stranieri-intervento-della-polizia-stradale">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/11/polizia-stradale-autostrada-272x204.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.imperiapost.it/wp-content/uploads/2022/11/polizia-stradale-autostrada-272x204.jpg 272w, https://www.imperiapost.it/wp-content/uploads/2022/11/polizia-stradale-autostrada-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2022/11/polizia-stradale-autostrada.jpg 1024w" sizes="(max-width: 272px) 100vw, 272px" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/591385/ventimiglia-autista-aggredito-da-alcuni-stranieri-intervento-della-polizia-stradale">Ventimiglia: autista aggredito da alcuni stranieri, intervento della Polizia Stradale</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"><a href="https://www.imperiapost.it/591385/ventimiglia-autista-aggredito-da-alcuni-stranieri-intervento-della-polizia-stradale" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-12T17:02:23+01:00">12 Novembre 2022</time></a></span><span class="comments-link"><span>Commenti disabilitati<span class="screen-reader-text"> su Ventimiglia: autista aggredito da alcuni stranieri, intervento della Polizia Stradale</span></span></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/591284/chen-shop-sbarca-a-pontedassio-il-maxi-store-vi-aspetta-in-via-nazionale-38-con-migliaia-di-articoli-per-la-casa-e-molto-altro-le-immagini">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/11/BeFunky-collage-CHEN-SHOP-272x204.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.imperiapost.it/wp-content/uploads/2022/11/BeFunky-collage-CHEN-SHOP-272x204.jpg 272w, https://www.imperiapost.it/wp-content/uploads/2022/11/BeFunky-collage-CHEN-SHOP-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2022/11/BeFunky-collage-CHEN-SHOP.jpg 1024w" sizes="(max-width: 272px) 100vw, 272px" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/591284/chen-shop-sbarca-a-pontedassio-il-maxi-store-vi-aspetta-in-via-nazionale-38-con-migliaia-di-articoli-per-la-casa-e-molto-altro-le-immagini">Chen Shop sbarca a Pontedassio! Il maxi store vi aspetta in via Nazionale 38 con migliaia di articoli per la casa e molto altro/ Le immagini</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"><a href="https://www.imperiapost.it/591284/chen-shop-sbarca-a-pontedassio-il-maxi-store-vi-aspetta-in-via-nazionale-38-con-migliaia-di-articoli-per-la-casa-e-molto-altro-le-immagini" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-12T16:22:16+01:00">12 Novembre 2022</time></a></span><span class="comments-link"><span>Commenti disabilitati<span class="screen-reader-text"> su Chen Shop sbarca a Pontedassio! Il maxi store vi aspetta in via Nazionale 38 con migliaia di articoli per la casa e molto altro/ Le immagini</span></span></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/591340/imperia-elezioni-2023-ivan-bracco-e-il-nostro-candidato-sindaco-pronti-a-scendere-in-campo-presentata-in-biblioteca-lassociazione-rinascita-sociale-foto-e-video">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/11/imperia-elezioni-2023-272x204.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.imperiapost.it/wp-content/uploads/2022/11/imperia-elezioni-2023-272x204.jpg 272w, https://www.imperiapost.it/wp-content/uploads/2022/11/imperia-elezioni-2023-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2022/11/imperia-elezioni-2023.jpg 1024w" sizes="(max-width: 272px) 100vw, 272px" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/591340/imperia-elezioni-2023-ivan-bracco-e-il-nostro-candidato-sindaco-pronti-a-scendere-in-campo-presentata-in-biblioteca-lassociazione-rinascita-sociale-foto-e-video">Imperia, elezioni 2023: &#8220;Ivan Bracco è il nostro candidato Sindaco, pronti a scendere in campo&#8221;. Presentata in biblioteca l&#8217;associazione Rinascita Sociale/Foto e Video</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"><a href="https://www.imperiapost.it/591340/imperia-elezioni-2023-ivan-bracco-e-il-nostro-candidato-sindaco-pronti-a-scendere-in-campo-presentata-in-biblioteca-lassociazione-rinascita-sociale-foto-e-video" rel="bookmark"><time class="entry-date published" datetime="2022-11-12T15:22:43+01:00">12 Novembre 2022</time><time class="updated" datetime="2022-11-12T15:28:55+01:00">12 Novembre 2022</time></a></span><span class="comments-link"><span>Commenti disabilitati<span class="screen-reader-text"> su Imperia, elezioni 2023: &#8220;Ivan Bracco è il nostro candidato Sindaco, pronti a scendere in campo&#8221;. Presentata in biblioteca l&#8217;associazione Rinascita Sociale/Foto e Video</span></span></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                                            <li>
                                <div class="nv-single-post nv-clearfix">
                                    <div class="nv-post-thumb">
                                        <a href="https://www.imperiapost.it/591279/imperia-12-novembre-oggi-anniversario-della-morte-di-marco-gavino-caduto-in-kosovo-durante-una-missione-di-pace">
                                            <img width="272" height="204" src="https://www.imperiapost.it/wp-content/uploads/2022/11/imperia-anniversario-gavino-kosovo-272x204.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.imperiapost.it/wp-content/uploads/2022/11/imperia-anniversario-gavino-kosovo-272x204.jpg 272w, https://www.imperiapost.it/wp-content/uploads/2022/11/imperia-anniversario-gavino-kosovo-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2022/11/imperia-anniversario-gavino-kosovo.jpg 1024w" sizes="(max-width: 272px) 100vw, 272px" />                                        </a>
                                    </div><!-- .nv-post-thumb -->
                                    <div class="nv-post-content">
                                        <h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/591279/imperia-12-novembre-oggi-anniversario-della-morte-di-marco-gavino-caduto-in-kosovo-durante-una-missione-di-pace">Imperia: 12 novembre, oggi l&#8217;anniversario della morte di Marco Gavino. Caduto in Kosovo durante una missione di pace</a></h3>
                                        <div class="nv-post-meta">
                                            <span class="posted-on"><a href="https://www.imperiapost.it/591279/imperia-12-novembre-oggi-anniversario-della-morte-di-marco-gavino-caduto-in-kosovo-durante-una-missione-di-pace" rel="bookmark"><time class="entry-date published" datetime="2022-11-12T10:41:45+01:00">12 Novembre 2022</time><time class="updated" datetime="2022-11-12T10:43:17+01:00">12 Novembre 2022</time></a></span><span class="comments-link"><span>Commenti disabilitati<span class="screen-reader-text"> su Imperia: 12 novembre, oggi l&#8217;anniversario della morte di Marco Gavino. Caduto in Kosovo durante una missione di pace</span></span></span>                                        </div>
                                    </div><!-- .nv-post-content -->
                                </div><!-- .nv-single-post -->
                            </li>
                </ul>            </div><!-- .nv-recent-posts-wrapper -->
    </section><section id="ai_widget-88" class="widget ai_widget"><div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<script data-adscript src='https://ad-adserver.com?uid=616821de6b6a5524b84b52f1&w=300&h=250'></script></div>
</section></aside><!-- #secondary -->

		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_one nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
                
                <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                    
            <div 
                class="elfsight-widget-youtube-gallery elfsight-widget" 
                data-elfsight-youtube-gallery-options="%7B%22channel%22%3A%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fchannel%5C%2FUCIAnhii6C8MPJlphtyuQ9CQ%22%2C%22sourceGroups%22%3A%5B%5D%2C%22headerVisible%22%3Atrue%2C%22headerLayout%22%3A%22classic%22%2C%22headerInfo%22%3A%5B%22channelName%22%2C%22subscribeButton%22%2C%22viewsCounter%22%2C%22subscribersCounter%22%2C%22videosCounter%22%2C%22channelDescription%22%2C%22logo%22%5D%2C%22headerChannelName%22%3A%22IMPERIAPOST%20TV%22%2C%22headerChannelDescription%22%3A%22Guarda%20Imperia%20Post%20TV%3A%20i%20migliori%20reportage%20della%20Riviera%20qui%20e%20sul%20nostro%20canale%20Youtube%22%2C%22headerChannelLogo%22%3Anull%2C%22headerChannelBanner%22%3Anull%2C%22contentColumns%22%3A3%2C%22contentRows%22%3A2%2C%22contentGutter%22%3A5%2C%22contentResponsive%22%3A%5B%7B%22minWidth%22%3A375%2C%22columns%22%3A1%2C%22rows%22%3A1%2C%22gutter%22%3A%2220%22%7D%2C%7B%22minWidth%22%3A768%2C%22columns%22%3A2%2C%22rows%22%3A1%2C%22gutter%22%3A%2220%22%7D%5D%2C%22width%22%3A%22auto%22%2C%22videoLayout%22%3A%22cinema%22%2C%22videoInfo%22%3A%5B%22playIcon%22%2C%22title%22%2C%22date%22%5D%2C%22videoPlayMode%22%3A%22popup%22%2C%22popupInfo%22%3A%5B%22title%22%2C%22channelLogo%22%2C%22channelName%22%2C%22subscribeButton%22%2C%22share%22%2C%22description%22%2C%22descriptionMoreButton%22%2C%22comments%22%5D%2C%22popupAutoplay%22%3Atrue%2C%22contentDirection%22%3A%22horizontal%22%2C%22contentArrowsControl%22%3Atrue%2C%22contentScrollControl%22%3Afalse%2C%22contentDragControl%22%3Atrue%2C%22contentPaginationControl%22%3Afalse%2C%22contentScrollbar%22%3Afalse%2C%22contentSearch%22%3Afalse%2C%22contentDivider1%22%3Anull%2C%22contentTransitionSpeed%22%3A600%2C%22contentTransitionEffect%22%3A%22slide%22%2C%22contentFreeMode%22%3Afalse%2C%22contentDivider2%22%3Anull%2C%22contentAuto%22%3A0%2C%22contentAutoPauseOnHover%22%3Afalse%2C%22colorScheme%22%3A%22dark%22%2C%22colorHeaderBg%22%3A%22rgb%2851%2C%2051%2C%2051%29%22%2C%22colorHeaderBannerOverlay%22%3A%22rgba%2851%2C%2051%2C%2051%2C%200.81%29%22%2C%22colorHeaderChannelName%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorHeaderChannelNameHover%22%3A%22rgb%2877%2C%20178%2C%20255%29%22%2C%22colorHeaderChannelDescription%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorHeaderAnchor%22%3A%22rgb%2877%2C%20178%2C%20255%29%22%2C%22colorHeaderAnchorHover%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorHeaderCounters%22%3A%22rgb%28160%2C%20160%2C%20160%29%22%2C%22colorGroupsBg%22%3A%22rgb%2851%2C%2051%2C%2051%29%22%2C%22colorGroupsLink%22%3A%22rgb%28255%2C%20255%2C%20255%2C%200.5%29%22%2C%22colorGroupsLinkHover%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorGroupsLinkActive%22%3A%22rgb%28255%2C%2066%2C%2066%29%22%2C%22colorGroupsHighlightHover%22%3A%22rgb%28255%2C%2066%2C%2066%29%22%2C%22colorGroupsHighlightActive%22%3A%22rgb%28255%2C%2066%2C%2066%29%22%2C%22colorVideoBg%22%3A%22rgb%2851%2C%2051%2C%2051%29%22%2C%22colorVideoOverlay%22%3A%22rgba%2828%2C%2028%2C%2028%2C%200.9%29%22%2C%22colorVideoPlayIcon%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.4%29%22%2C%22colorVideoPlayIconHover%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.8%29%22%2C%22colorVideoDuration%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDurationBg%22%3A%22rgba%2828%2C%2028%2C%2028%2C%200.81%29%22%2C%22colorVideoTitle%22%3A%22rgb%28200%2C%20200%2C%20200%29%22%2C%22colorVideoTitleHover%22%3A%22rgb%28200%2C%20200%2C%20200%29%22%2C%22colorVideoDate%22%3A%22rgb%28116%2C%20116%2C%20116%29%22%2C%22colorVideoDescription%22%3A%22rgb%28200%2C%20200%2C%20200%29%22%2C%22colorVideoAnchor%22%3A%22rgb%2842%2C%20163%2C%20255%29%22%2C%22colorVideoAnchorHover%22%3A%22rgb%2877%2C%20178%2C%20255%29%22%2C%22colorVideoCounters%22%3A%22rgb%28112%2C%20112%2C%20112%29%22%2C%22colorPopupBg%22%3A%22rgb%2851%2C%2051%2C%2051%29%22%2C%22colorPopupAnchor%22%3A%22rgb%2842%2C%20163%2C%20255%29%22%2C%22colorPopupAnchorHover%22%3A%22rgb%2877%2C%20178%2C%20255%29%22%2C%22colorPopupOverlay%22%3A%22rgba%280%2C%200%2C%200%2C%200.7%29%22%2C%22colorPopupTitle%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupChannelName%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupChannelNameHover%22%3A%22rgb%2877%2C%20178%2C%20255%29%22%2C%22colorPopupViewsCounter%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupLikesRatio%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorPopupDislikesRatio%22%3A%22rgb%28100%2C%20100%2C%20100%29%22%2C%22colorPopupLikesCounter%22%3A%22rgb%28144%2C%20144%2C%20144%29%22%2C%22colorPopupDislikesCounter%22%3A%22rgb%28144%2C%20144%2C%20144%29%22%2C%22colorPopupShare%22%3A%22rgb%28144%2C%20144%2C%20144%29%22%2C%22colorPopupDate%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDescription%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDescriptionMoreButton%22%3A%22rgb%28120%2C%20120%2C%20120%29%22%2C%22colorPopupDescriptionMoreButtonHover%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupCommentsUsername%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupCommentsUsernameHover%22%3A%22rgb%2877%2C%20178%2C%20255%29%22%2C%22colorPopupCommentsPassedTime%22%3A%22rgb%28116%2C%20116%2C%20116%29%22%2C%22colorPopupCommentsLikes%22%3A%22rgb%28116%2C%20116%2C%20116%29%22%2C%22colorPopupCommentsText%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupControls%22%3A%22rgb%28160%2C%20160%2C%20160%29%22%2C%22colorPopupControlsHover%22%3A%22rgb%28220%2C%20220%2C%20220%29%22%2C%22colorPopupControlsMobile%22%3A%22rgb%28220%2C%20220%2C%20220%29%22%2C%22colorPopupControlsMobileBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200%29%22%2C%22colorContentBg%22%3A%22rgb%2851%2C%2051%2C%2051%29%22%2C%22colorContentArrows%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorContentArrowsHover%22%3A%22rgb%28255%2C%200%2C%200%29%22%2C%22colorContentArrowsBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.4%29%22%2C%22colorContentArrowsBgHover%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.8%29%22%2C%22colorContentScrollbarBg%22%3A%22rgb%2885%2C%2085%2C%2085%29%22%2C%22colorContentScrollbarSliderBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.4%29%22%2C%22lang%22%3A%22it%22%2C%22adsClient%22%3Anull%2C%22adsSlotsContent%22%3Anull%2C%22adsSlotsPopup%22%3Anull%2C%22noCookies%22%3Anull%2C%22key%22%3A%22AIzaSyDPzWcEbZ9LZFECPnrs6tvP-NxEv8HlO_g%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.imperiapost.it%5C%2Fwp-json%5C%2Felfsight-youtube-gallery%5C%2Fapi%22%2C%22widgetId%22%3A%221%22%7D" 
                data-elfsight-youtube-gallery-version="3.4.2"
                data-elfsight-widget-id="elfsight-youtube-gallery-1">
            </div>
                            </div>

                
                
                
            </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
			<span class="nv-copyright-text">
				Direttore Responsabile Mattia Mangraviti			</span>
			<span class="sep"> | </span>
			Theme: News Vibrant by <a href="http://codevibrant.com/" rel="designer" target="_blank">CodeVibrant</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
					</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->

<div id="pum-589521" class="pum pum-overlay pum-theme-482651 pum-theme-content-only popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:589521,&quot;slug&quot;:&quot;chen&quot;,&quot;theme_id&quot;:482651,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-589521&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;3 hour&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-589521&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" 
								   >

	<div id="popmake-589521" class="pum-container popmake theme-482651 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><a href="https://www.imperiapost.it/?p=591284"><img decoding="async" loading="lazy" class="alignnone wp-image-591377 size-full" src="https://www.imperiapost.it/wp-content/uploads/2022/11/D3CD1EF0-36D9-44C7-A4EA-44B30813ABA1.png" alt="" width="840" height="700" srcset="https://www.imperiapost.it/wp-content/uploads/2022/11/D3CD1EF0-36D9-44C7-A4EA-44B30813ABA1.png 840w, https://www.imperiapost.it/wp-content/uploads/2022/11/D3CD1EF0-36D9-44C7-A4EA-44B30813ABA1-768x640.png 768w" sizes="(max-width: 840px) 100vw, 840px" /></a></p>
		</div>


				

							<button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			CHIUDI			</button>
		
	</div>

</div>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/plugins/contact-form-7/tags/5.6.4/includes/swv/js/index.js' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.imperiapost.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/plugins/contact-form-7/tags/5.6.4/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.min.js?ver=8.7' id='pinterest-pro-js-js'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.js?ver=8.7' id='subscribe-forms-js-js'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=8.7' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","essb3_nonce":"af9d701d5a","essb3_plugin_url":"https:\/\/www.imperiapost.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_ntg":false,"blog_url":"https:\/\/www.imperiapost.it\/","post_id":"591388"};
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/themes/news-vibrant/1.0.13/assets/js/navigation.js' id='news-vibrant-navigation-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/themes/news-vibrant/1.0.13/assets/js/skip-link-focus-fix.js' id='news-vibrant-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/themes/news-vibrant/1.0.13/assets/library/lightslider/js/lightslider.min.js' id='lightslider-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/WordPress/WordPress@6.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/WordPress/WordPress@6.1/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/themes/news-vibrant/1.0.13/assets/js/nv-custom-scripts.js' id='news-vibrant-custom-script-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.14","pm_dir_url":"https:\/\/www.imperiapost.it\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.imperiapost.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"482651","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.imperiapost.it\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-589521":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-589521"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-589521","key":"","session":null,"path":true,"time":"3 hour"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"482651","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"content-only","id":589521,"slug":"chen"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.imperiapost.it/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1668270208&#038;ver=1.16.14' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js?ver=3.4.2' id='elfsight-youtube-gallery-js'></script>
<div class="essb_mailform" data-error="Please fill all form fields" data-sending="Sending to"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><label class="essb_mailform_status_message" id="essb_mailform_status_message"></label><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1544389762"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-social-followers-counter" href="https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/social-profiles.min.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-animations" href="https://www.imperiapost.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" type="text/css" media="all" /><div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/all.js#xfbml=1&version=v5.0&appId=&autoLogAppEvents=1"></script><script type="text/javascript"></script><script>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</script>

</body>
</html>