<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">

<head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta property="fb:pages" content="265258626946620" />
   

    <title>Imperiapost &#8211; L&#039;informazione libera della tua città &#8211; L&#8217;ASSOCIAZIONE PROGETTO FAMIGLIA DI IMPERIA IN TRASFERTA A TORINO PER STUDIARE IL MODELLO DELLA &#8220;CASA DELL’AFFIDAMENTO&#8221;/ECCO DI COSA SI TRATTA</title>



	<link rel="stylesheet" type="text/css" href="http://www.imperiapost.it/wp-content/themes/magazinum/style.css" media="screen" />

 	<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.imperiapost.it/wp-content/themes/magazinum/ie7.css" /><![endif]-->

	<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:700" />

	


    <link rel="alternate" type="application/rss+xml" title="Imperiapost &#8211; L&#039;informazione libera della tua città RSS Feed" href="http://www.imperiapost.it/feed" />

    <link rel="pingback" href="http://www.imperiapost.it/xmlrpc.php" />

   <link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed" href="http://www.imperiapost.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed dei commenti" href="http://www.imperiapost.it/comments/feed" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.imperiapost.it/wp-content/plugins/cookie-notice/css/front.css?ver=3.8.24' type='text/css' media='all' />
<link rel='stylesheet' id='epa_styling-css'  href='http://www.imperiapost.it/wp-content/plugins/easy-popup-announcement/assets/css/epa_styling.css?ver=3.8.24' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.imperiapost.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/css/shortcodes.css?ver=3.8.24' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/css/font-awesome.min.css?ver=3.8.24' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/css/wzslider.css?ver=3.8.24' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.imperiapost.it/wp-content/themes/magazinum/custom.css?ver=3.8.24' type='text/css' media='all' />
<script type='text/javascript' src='http://www.imperiapost.it/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/easy-popup-announcement/js/jquery.popupoverlay.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/easy-popup-announcement/js/jquery.cookie.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/init.js?ver=3.8.24'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.imperiapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.imperiapost.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IMPERIA SOTTO SHOCK. LA PROCURA:&#8221;VALORI ALTISSIMI BATTERIO LEGIONELLA&#8221;, ECCO PERCHÈ È STATA SEQUESTRATA LA PISCINA CASCIONE/L&#8217;OPERAZIONE' href='http://www.imperiapost.it/297476/imperia-sotto-shock-la-procuravalori-altissimi-batterio-legionella-ecco-perche-e-stata-sequestrata-la-piscina-cascioneloperazione' />
<link rel='next' title='LIGURIA. CONDIZIONI CLIMATICHE ECCEZIONALI, OK ALL&#8217;UTILIZZO DEL FORAGGIO CONVENZIONALE PER ALLEVAMENTI IN DIFFICOLTÀ. ASSESSORE MAI:“MISURA NECESSARIA CHE&#8230;&#8221;' href='http://www.imperiapost.it/297494/liguria-condizioni-climatiche-eccezionali-ok-allutilizzo-del-foraggio-convenzionale-per-allevamenti-in-difficolta-assessore-maimisura-necessaria-che' />
<meta name="generator" content="WordPress 3.8.24" />
<link rel='canonical' href='http://www.imperiapost.it/297480/lassociazione-progetto-famiglia-di-imperia-in-trasferta-a-torino-per-studiare-il-modello-della-casa-dellaffidamentoecco-di-cosa-si-tratta' />
<link rel='shortlink' href='http://www.imperiapost.it/?p=297480' />
<style type="text/css">.well {padding: 5px !important}</style><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.imperiapost.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Magazinum 2.1.4" />
<meta name="generator" content="WPZOOM Framework 1.6.7" />
<link rel="shortcut icon" href="http://www.imperiapost.it/wp-content/uploads/2013/09/favicon.ico" type="image/x-icon" /><style type="text/css">@import url("http://fonts.googleapis.com/css?family=Open+Sans:r,i,b,bi|Open+Sans:r,i,b,bi|Open+Sans:r,i,b,bi|Open+Sans:r,i,b,bi|Open+Sans:r,i,b,bi");
body{font-family: 'Open Sans';}#logo h1 a{font-family: 'Open Sans';}.post h2.title a{font-family: 'Open Sans';}.single h1.title a{font-family: 'Open Sans';}.widget h3.title{font-family: 'Open Sans';}</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta property="og:site_name" content="Imperiapost - L&#039;informazione libera della tua città" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="fb:app_id" content="213557582153342" />
<meta property="og:url" content="http://www.imperiapost.it/297480/lassociazione-progetto-famiglia-di-imperia-in-trasferta-a-torino-per-studiare-il-modello-della-casa-dellaffidamentoecco-di-cosa-si-tratta" />
<meta property="og:title" content="L&#8217;ASSOCIAZIONE PROGETTO FAMIGLIA DI IMPERIA IN TRASFERTA A TORINO PER STUDIARE IL MODELLO DELLA &#8220;CASA DELL’AFFIDAMENTO&#8221;/ECCO DI COSA SI TRATTA" />
<meta property="og:description" content="Cresce nel nostro Ponente la consapevolezza circa l’importanza degli strumenti necessari per sviluppare la genitorialità sociale in caso di necessità da parte di minori in stato di semiabbandono" />
<meta property="og:image" content="http://www.imperiapost.it/wp-content/uploads/2018/01/collage_apftorino.jpg" />
<meta property="og:image:width" content="1677" />
<meta property="og:image:height" content="977" />
<meta property="article:published_time" content="2018-01-09T10:04:40+00:00" />
<meta property="article:modified_time" content="2018-01-09T10:04:40+00:00" />
<meta property="article:author" content="http://www.imperiapost.it/author/admin" />
<meta property="article:section" content="Home" />
<meta property="article:tag" content="Imperia" />
<meta property="article:tag" content="apf" />
<meta property="article:tag" content="associazione progetto famiglia" />
<meta property="article:tag" content="casa dell&#039;affidamento" />
<meta property="article:tag" content="Imperia" />
<meta property="article:tag" content="onlus" />
<meta property="article:tag" content="Torino" />

   
	<link rel="image_src" href="http://www.imperiapost.it/wp-content/uploads/2018/01/collage_apftorino-1024x596.jpg" /> 

<div id="13666-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=11" ></script></div>
	</head>



<body class="single single-post postid-297480 single-format-standard">
<!--/*

  * Intro Overlay

  * - Da posizionare in alto nella pagina, dopo apertura body, possibilmente solo versione Desktop

  */-->
<div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>

   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=1167");

   document.write ('&cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);

   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));

   document.write ("&loc=" + escape(window.location));

   if (document.referrer) document.write ("&referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&mmm_fo=1");

   document.write ("'></scr"+"ipt>");

   </script>
<a href="https://www.facebook.com/lattealberti/app/1546947362301128/"id="extlnk" target="_blank" title="Latte Alberti"></a>

<div id="fb-root"></div>

<script>(function(d, s, id) {

	//sd

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

						

	<div id="page-wrap">



		<div id="header">

			

			<div id="TopAdvert">

			<div class="advert" style="min-height:120px;"><img src="http://www.imperiapost.it/wp-content/uploads/pubblicita/bistrotok.gif" class="3 4 advRotator" data-start="-1" data-list="http://www.imperiapost.it/wp-content/uploads/pubblicita/bistrotok.gif" data-url="http://www.imperiapost.it/292871/apre-a-imperia-il-bistrot-del-tempo-perduto-profumi-sapori-e-calore-come-a-casa-bourguignonne-fonduta-farinata-e-le-specialita" data-txt=""></div>
			</div>

			

			<div id="uppertopbar">



				

  	

	 			
 				<div class="clear"></div>

			 

			</div><!-- /#topbar -->

			<div class="advert"><a href=" http://www.112.regione.liguria.it/?utm_source=ImperiaPost" title="" target="_blank"><img src="http://www.imperiapost.it/wp-content/uploads/pubblicita/Regione_Liguria.gif" alt="" class="row3 col1"></a></div>
			<div id="logo">



						<div style='float: left; '>

							<a href="http://www.imperiapost.it" title="Notizie dalla Provincia di Imperia, Sanremo, Diano Marina, entroterra. Sport, cronaca, attualità, politica."><img src="http://www.imperiapost.it/loghi/imperialogo_new_r.png" alt="Imperiapost &#8211; L&#039;informazione libera della tua città" title="Imperiapost &#8211; L&#039;informazione libera della tua città Notizie dalla Provincia di Imperia, Sanremo, Diano Marina, entroterra. Sport, cronaca, attualità, politica." height="85"/></a>

						</div>	



						
	        </div>

			

			<div class="adv">

			<div class="social-buttons">

						<a href='http://www.facebook.com/imperiapost' target="_blank"><img src="http://www.imperiapost.it/loghi/facebook.png" alt="Social" class='social'/></a> 

						<a href='http://twitter.com/imperiapost' target="_blank"><img src="http://www.imperiapost.it/loghi/twitter.png" alt="Social" class='social' /></a> 

						<a href='http://www.youtube.com/user/gabrielepiccardo' target="_blank"><img src="http://www.imperiapost.it/loghi/youtube.png" alt="Social" class='social' /></a> 

						<a href='/feed/' target="_blank"><img src="http://www.imperiapost.it/loghi/rss.png" alt="Social" class='social' /></a>

					</div>

					<h2 style='text-align:right;'>Marted&igrave; 9 Gennaio 2018</h2>

					

					<div id="search_form">
	<div class="search">
		<form method="get" id="searchform" action="http://www.imperiapost.it/">
			<fieldset>
	 				<input type="text" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" /><input type="submit" id="searchsubmit" value="Cerca" />
			</fieldset>
		</form>
	</div>
</div>

					

			</div><!-- /.adv -->

			

			




			

			
			<div class="clear"></div>

 		<!--/*

  * Ticker

  * -- da posizionare tra titolo e menu, possibilmente solo versione Desktop

  */-->

<script type='text/javascript'>

   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=1165");

   document.write ('&cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);

   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));

   document.write ("&loc=" + escape(window.location));

   if (document.referrer) document.write ("&referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&mmm_fo=1");

   document.write ("'></scr"+"ipt>");

   </script>

			<!-- Main Menu -->

			<div id="menu">

 

				<ul id="mainmenu" class="dropdown"><li id="menu-item-4753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4753"><a href="http://www.imperiapost.it/">Home</a></li>
<li id="menu-item-4770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4770"><a href="http://www.imperiapost.it/category/imperia">Imperia</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4766"><a href="http://www.imperiapost.it/category/dianese">Golfo Dianese</a></li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="http://www.imperiapost.it/category/entroterra">Entroterra</a></li>
<li id="menu-item-4756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4756"><a href="http://www.imperiapost.it/category/attualita">Attualità</a></li>
<li id="menu-item-4762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4762"><a href="http://www.imperiapost.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-4773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4773"><a href="http://www.imperiapost.it/category/politica">Politica</a></li>
<li id="menu-item-4776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4776"><a href="http://www.imperiapost.it/category/sport">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-4758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4758"><a href="http://www.imperiapost.it/category/calcio">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-4760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4760"><a href="http://www.imperiapost.it/category/calcio-imperia">Calcio: Imperia</a></li>
		<li id="menu-item-4759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4759"><a href="http://www.imperiapost.it/category/calcio-golfodianese">Calcio: Golfodianese</a></li>
	</ul>
</li>
	<li id="menu-item-4771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4771"><a href="http://www.imperiapost.it/category/pallanuoto">Pallanuoto</a></li>
	<li id="menu-item-4772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4772"><a href="http://www.imperiapost.it/category/pallavolo-2">Pallavolo</a></li>
	<li id="menu-item-4757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4757"><a href="http://www.imperiapost.it/category/basket-2">Basket</a></li>
	<li id="menu-item-4755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4755"><a href="http://www.imperiapost.it/category/atletica">Atletica</a></li>
</ul>
</li>
<li id="menu-item-4763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4763"><a href="http://www.imperiapost.it/category/cultura-manifestazioni">Cultura e manifestazioni</a></li>
</ul>
  						

  			</div><!-- /#menu -->

		<div id="topbar">

		<ul id="topmenu" class="dropdown"><li id="menu-item-4781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4781"><a href="http://www.imperiapost.it/category/porto-di-imperia">Porto di Imperia</a></li>
<li id="menu-item-4783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4783"><a href="http://www.imperiapost.it/category/consigli-comunali">Consigli comunali</a></li>
<li id="menu-item-148903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148903"><a href="http://www.imperiapost.it/category/shopping-2">Shopping</a></li>
<li id="menu-item-4784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4784"><a href="http://www.imperiapost.it/category/rubriche">Rubriche</a></li>
<li id="menu-item-235241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235241"><a href="http://www.imperiapost.it/category/video">Video</a></li>
<li id="menu-item-4778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4778"><a href="http://www.imperiapost.it/contatti">Comunica con noi…</a></li>
<li id="menu-item-4790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4790"><a href="http://www.imperiapost.it/faipubblicita">Pubblicità</a></li>
<li id="menu-item-238971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238971"><a href="http://www.imperiapost.it/category/necrologi">Necrologi</a></li>
</ul>
		</div>

		

 		<div class="advert" style="min-height:120px;"><img src="http://www.imperiapost.it/wp-content/uploads/pubblicita/lisetta_natale.gif" class="3 4 advRotator" data-start="-1" data-list="http://www.imperiapost.it/wp-content/uploads/pubblicita/lisetta_natale.gif" data-url="http://www.lisettafiori.com/" data-txt=""></div>
 		

 		</div><!-- /#header -->


<div id="content">

	<div id="post-297480" class="post-297480 post type-post status-publish format-standard hentry category-ultime category-imperia tag-apf tag-associazione-progetto-famiglia tag-casa-dellaffidamento tag-imperia tag-onlus tag-torino">
	
				 
			<div class="meta">
 				<a href="http://www.imperiapost.it/category/ultime" title="Visualizza tutti gli articoli in Home" rel="category tag">Home</a>, <a href="http://www.imperiapost.it/category/imperia" title="Visualizza tutti gli articoli in Imperia" rel="category tag">Imperia</a>				 &mdash; 9 gennaio 2018 alle 11:04				<span></span> 
			</div>
			
  			<h1 class="title"><a href="http://www.imperiapost.it/297480/lassociazione-progetto-famiglia-di-imperia-in-trasferta-a-torino-per-studiare-il-modello-della-casa-dellaffidamentoecco-di-cosa-si-tratta" rel="bookmark" title="Permanent Link to L&#8217;ASSOCIAZIONE PROGETTO FAMIGLIA DI IMPERIA IN TRASFERTA A TORINO PER STUDIARE IL MODELLO DELLA &#8220;CASA DELL’AFFIDAMENTO&#8221;/ECCO DI COSA SI TRATTA">L&#8217;ASSOCIAZIONE PROGETTO FAMIGLIA DI IMPERIA IN TRASFERTA A TORINO PER STUDIARE IL MODELLO DELLA &#8220;CASA DELL’AFFIDAMENTO&#8221;/ECCO DI COSA SI TRATTA</a></h1>
  			<h3 class="theExcerpt"><p>Cresce nel nostro Ponente la consapevolezza circa l’importanza degli strumenti necessari per sviluppare la genitorialità sociale in caso di necessità da parte di minori in stato di semiabbandono</p>
</h3>
 
			<span class="author">di Redazione</span> 			
 			<div class="advert" style="min-height:120px;"><img src="http://www.imperiapost.it/wp-content/uploads/pubblicita/MACCANODESK2.jpg" class="3 3 advRotator" data-start="0" data-list="http://www.imperiapost.it/wp-content/uploads/pubblicita/MACCANODESK1.jpg,http://www.imperiapost.it/wp-content/uploads/pubblicita/MACCANODESK2.jpg" data-url="http://www.maccanoeterronepompefunebri.com/,http://www.maccanoeterronepompefunebri.com/" data-txt="POMPE FUNEBRI MACCANO E TERRONE 
Via Sant`Agata Imperia (IM)
Tel 0183 710379 ,POMPE FUNEBRI MACCANO E TERRONE 
Via Sant`Agata Imperia (IM)
Tel 0183 710379 "></div>			<div class="entry">
 				
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://www.imperiapost.it/297480/lassociazione-progetto-famiglia-di-imperia-in-trasferta-a-torino-per-studiare-il-modello-della-casa-dellaffidamentoecco-di-cosa-si-tratta" data-layout="button_count" data-width="640"></div>
<p><a href="http://www.imperiapost.it/wp-content/uploads/2018/01/collage_apftorino.jpg"><img class="alignnone size-large wp-image-297489" alt="collage_apftorino" src="http://www.imperiapost.it/wp-content/uploads/2018/01/collage_apftorino-1024x596.jpg" width="676" height="393" /></a></p>
<p><strong>Trasferta a Torino per conoscere tutte le politiche del Capoluogo a supporto delle “famiglie in prestito” pronte ad accogliere i minori quando la famiglia d’origine è in difficoltà</strong>.</p>
<p>Nei giorni scors<strong>i una delegazione di operatori istituzionali dell’Imperiese</strong> insieme a <strong>rappresentanti del terzo settore della provincia hanno attivato un canale di confronto con i funzionari del Comune della città di Torino che gestiscono le attività della Casa dell&#8217;Affidamento</strong>.</p>
<p>Obiettivo della delegazione, composta fra gli altri dal<strong> direttore del Consultorio Pro Familia di Imperia Monica Rebuffo</strong> e dal <strong>presidente dell’Associazione Progetto Famiglia</strong> (APF) Onlus <strong>Nazzareno Coppola insieme alla vice presidente Erika Bonavera,</strong> è quello di valutare<strong> la possibilità di “importare” il modello della Casa dell’Affidamento, esperienza quasi ventennale nel capoluogo piemontese, anche nella nostra provincia di Imperia.</strong></p>
<p>La<strong> Casa dell&#8217;Affidamento rappresenterebbe la formalizzazione della stretta interconnessione fra Istituzioni e Terzo Settore,</strong> e sarebbe un<strong> vero e proprio Centro dell’Affido Familiare figlio di quella crescente coscienza dell’accoglienza che in provincia ha radici profonde nelle esperienze di lungo periodo come quella della Casa Famiglia Pollicino.</strong></p>
<p>L’incontro<strong>, proposto e organizzato dall’APF Onlus, tenutosi a Torino con 7 operatori della Casa dell’Affidamento</strong> ha permesso di <strong>conoscere più da vicino la realtà già consolidata su quel territorio e ha accresciuto nei delegati imperiesi la consapevolezza dell’utilità di tale modalità operativa.</strong></p>
<p><strong>La “Casa dell’Affidamento”</strong> è il <strong>riferimento per tutte le Famiglie e le Associazioni che si occupano del tema</strong>, è il contesto in cui esprimere il proprio<strong> interessamento a divenire figure genitoriali stabili in un periodo di lontananza fisica del minore dalla famiglia d’origine.</strong> Al contempo rappresenta l<strong>a dimensione in cui affrontare insieme i dubbi sull’affidamento per le aspiranti “famiglie ponte”, organizzando momenti informativi con l’occasione di confrontarsi con quanti hanno maturato una reale e concreta esperienza.</strong></p>
<p>E’ il “luogo” in cu<strong>i intraprendere percorsi di conoscenza per coloro i quali hanno dato la disponibilità all’affido</strong> e al contempo per gli <strong>affidatari rappresenta l’opportunità per inserirsi in contesti di sostegno confrontandosi sul corretto utilizzo della grande “potenzialità” che è l’affido, anche attraverso gruppi di sostegno, gruppi misti e di Auto-Mutuo-Aiuto</strong> (A.M.A.).</p>
<p>L’opportunità di<strong> creare una realtà analoga a quella della Casa dell&#8217;Affidamento di Torino anche a Imperia è sostenuta già da alcuni anni dall’Associazione Progetto Famiglia</strong> e sarebbe peraltro in <strong>accordo con le Linee di indirizzo per l&#8217;Affidamento Familiare</strong> (Ministero del Lavoro e delle Politiche sociali) e recepite dalla<strong> Regione Liguria con delibera n.1273 del 18 ottobre 2013.</strong></p>
<p>Si tratterebbe del <strong>coronamento del lavoro svolto in provincia sin’ora ma soprattutto rappresenterebbe un punto di partenza per dare maggiore forza e permeabilità alla cultura dell’accoglienz</strong>a. Del resto è ormai<strong> dimostrata l’importanza per i minori in stato d’abbandono o semiabbandono di essere accolti in un nucleo familiare “in prestito”</strong>, dove si trovano<strong> calore e amore, per essere accompagnati da figure genitoriali stabili, in un periodo di vita fondamentale.</strong></p>
<p><strong>E i dati dell’esperienza torinese parlano chiaro:</strong> dalla sua apertura<strong> alla Casa dell&#8217;Affidamento si sono presentate 936 famiglie, 50 sono stati i gruppi informativi organizzati e ai quali hanno partecipato quasi 530 nuclei, di cui 337 hanno poi dichiarato la disponibilità all&#8217;affidamento</strong> (per una percentuale di successo rispetto al percorso intrapreso di oltre il 60%).</p>
<p>L’auspicio è quindi di <strong>poter edificare al più presto nella nostra provincia una realtà analoga a quella della “Casa dell’Affidamento” di Torino.</strong></p>
<p><strong>A.p.F è un’associazione senza scopo di lucro costituita nel 1996.</strong> Opera a favore dei <strong>minori in stato di semiabbandono o abbandono</strong>, organizzando campagne di<strong> sensibilizzazione all’affido famigliare, convegni, interventi nelle scuole, gruppi di sostegno psicologico per famiglie affidatari</strong>e. Co-gestisce<strong> i progetti di affido famigliare,</strong> in concerto con i <strong>servizi sociali competenti, tramite la stipula di protocolli d’intesa</strong>. Attraverso la<strong> Casa Famiglia Pollicino, è membro fondatore del CO.FA.mi.LI.</strong> (Coordinamento delle case famiglia per minori della Liguria).</p>
 				<div class="clear"></div>
   			</div>
			
  						
			<div class="after-meta">
 				
				<div class="tags_list">Tags <a href="http://www.imperiapost.it/tag/apf" rel="tag">apf</a><a href="http://www.imperiapost.it/tag/associazione-progetto-famiglia" rel="tag">associazione progetto famiglia</a><a href="http://www.imperiapost.it/tag/casa-dellaffidamento" rel="tag">casa dell'affidamento</a><a href="http://www.imperiapost.it/tag/imperia" rel="tag">Imperia</a><a href="http://www.imperiapost.it/tag/onlus" rel="tag">onlus</a><a href="http://www.imperiapost.it/tag/torino" rel="tag">Torino</a></div>				
					
					<div class="share_box">
						<h4>Condividi:</h4>
						
						<div class="share_btn">
						
						<div id="fb-root"></div>
						<script>(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=213557582153342";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));</script>
						<div class="fb-share-button" data-href="http://www.imperiapost.it/297480/lassociazione-progetto-famiglia-di-imperia-in-trasferta-a-torino-per-studiare-il-modello-della-casa-dellaffidamentoecco-di-cosa-si-tratta" data-type="button_count"></div>
						</div>
						<div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.imperiapost.it/297480/lassociazione-progetto-famiglia-di-imperia-in-trasferta-a-torino-per-studiare-il-modello-della-casa-dellaffidamentoecco-di-cosa-si-tratta" class="twitter-share-button"  data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						
						</div>
						<div class="clear"></div>
					</div> 
				
<div id="13666-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=28" ></script></div>
<!-- GOOGLE BANNER -->
				<div style="margin-bottom&#58;0p100;"> &nbsp </div>
								<div style="margin-bottom&#58;0p100;"> &nbsp </div>
				<div style="margin-bottom&#58;0p100;"> &nbsp </div>
<script async src="//"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="7719407877"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	
<!-- FINE GOOGLE BANNER -->
			</div>
			
				
			<div class="post_author">
				<img src="http://www.imperiapost.it/wp-content/uploads/cache/2016/08/Schermata-2016-08-05-alle-20_06_56/872924805.png" width="70" height="68" alt="admin" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />				<span>Redazione</span>
				La Redazione di Imperiapost				<p><span><a href="mailto:redazione@imperiapost.it">redazione@imperiapost.it</a></span></p>
			</div>
			 <div id="postsRelated"><h3>Ti potrebbero interessare anche:</h3>      <li class="relatedPost">
      	<a href="http://www.imperiapost.it/288390/imperia-affido-di-minori-domenica-19-novembre-a-cristo-re-lincontro-dellassociazione-progetto-famiglia-con-le-famiglie-affidatarieil-programma" rel="bookmark" title="vai a IMPERIA. AFFIDO DI MINORI. DOMENICA 19 NOVEMBRE A CRISTO RE L’INCONTRO DELL’ASSOCIAZIONE PROGETTO FAMIGLIA CON LE FAMIGLIE AFFIDATARIE/IL PROGRAMMA">
      <img src="http://www.imperiapost.it/wp-content/uploads/2017/11/collage__apfcrire-1024x596.jpg" alt="IMPERIA. AFFIDO DI MINORI. DOMENICA 19 NOVEMBRE A CRISTO RE L’INCONTRO DELL’ASSOCIAZIONE PROGETTO FAMIGLIA CON LE FAMIGLIE AFFIDATARIE/IL PROGRAMMA" class="Thumbnail thumbnail " width="100" height="100" />IMPERIA. AFFIDO DI MINORI. DOMENICA 19 NOVEMBRE A CRISTO RE L’INCONTRO DELL’ASSOCIAZIONE PROGETTO FAMIGLIA CON LE FAMIGLIE AFFIDATARIE/IL PROGRAMMA        </a></li>
             <li class="relatedPost">
      	<a href="http://www.imperiapost.it/287428/imperia-affido-di-minori-domenica-19-novembre-nella-parrocchia-di-cristo-re-lincontro-dellassociazione-progetto-famiglia-con-le-famiglie-affidatarieil-programma" rel="bookmark" title="vai a IMPERIA. AFFIDO DI MINORI. DOMENICA 19 NOVEMBRE NELLA PARROCCHIA DI CRISTO RE L&#8217;INCONTRO DELL&#8217;ASSOCIAZIONE PROGETTO FAMIGLIA CON LE FAMIGLIE AFFIDATARIE/IL PROGRAMMA">
      <img src="http://www.imperiapost.it/wp-content/uploads/2017/11/collage_apfnoimusica-1024x596.jpg" alt="IMPERIA. AFFIDO DI MINORI. DOMENICA 19 NOVEMBRE NELLA PARROCCHIA DI CRISTO RE L&#8217;INCONTRO DELL&#8217;ASSOCIAZIONE PROGETTO FAMIGLIA CON LE FAMIGLIE AFFIDATARIE/IL PROGRAMMA" class="Thumbnail thumbnail " width="100" height="100" />IMPERIA. AFFIDO DI MINORI. DOMENICA 19 NOVEMBRE NELLA PARROCCHIA DI CRISTO RE L&#8217;INCONTRO DELL&#8217;ASSOCIAZIONE PROGETTO FAMIGLIA CON LE FAMIGLIE AFFIDATARIE/IL PROGRAMMA        </a></li>
             <li class="relatedPost">
      	<a href="http://www.imperiapost.it/257188/imperia-grande-successo-a-santagata-per-la-7a-edizione-della-passeggiata-tra-gli-ulivi-e-le-ginestre-oltre-190-i-partecipantii-dettagli" rel="bookmark" title="vai a IMPERIA. GRANDE SUCCESSO A SANT&#8217;AGATA PER LA 7ª EDIZIONE DELLA PASSEGGIATA TRA GLI ULIVI E LE GINESTRE. OLTRE 190 I PARTECIPANTI/I DETTAGLI">
      <img src="http://www.imperiapost.it/wp-content/uploads/2017/06/collage_apf_passginestre2-1024x596.jpg" alt="IMPERIA. GRANDE SUCCESSO A SANT&#8217;AGATA PER LA 7ª EDIZIONE DELLA PASSEGGIATA TRA GLI ULIVI E LE GINESTRE. OLTRE 190 I PARTECIPANTI/I DETTAGLI" class="Thumbnail thumbnail " width="100" height="100" />IMPERIA. GRANDE SUCCESSO A SANT&#8217;AGATA PER LA 7ª EDIZIONE DELLA PASSEGGIATA TRA GLI ULIVI E LE GINESTRE. OLTRE 190 I PARTECIPANTI/I DETTAGLI        </a></li>
             <li class="relatedPost">
      	<a href="http://www.imperiapost.it/253814/imperia-festa-dellaffido-familiare-domenica-11-giugno-a-borgo-santagata-la-passeggiata-tra-gli-ulivi-e-le-ginestreil-programma" rel="bookmark" title="vai a IMPERIA. FESTA DELL’AFFIDO FAMILIARE. DOMENICA 11 GIUGNO A BORGO SANT’AGATA LA PASSEGGIATA TRA GLI ULIVI E LE GINESTRE/IL PROGRAMMA">
      <img src="http://www.imperiapost.it/wp-content/uploads/2017/05/cartolina-1-726x1024.jpg" alt="IMPERIA. FESTA DELL’AFFIDO FAMILIARE. DOMENICA 11 GIUGNO A BORGO SANT’AGATA LA PASSEGGIATA TRA GLI ULIVI E LE GINESTRE/IL PROGRAMMA" class="Thumbnail thumbnail " width="100" height="100" />IMPERIA. FESTA DELL’AFFIDO FAMILIARE. DOMENICA 11 GIUGNO A BORGO SANT’AGATA LA PASSEGGIATA TRA GLI ULIVI E LE GINESTRE/IL PROGRAMMA        </a></li>
             <li class="relatedPost">
      	<a href="http://www.imperiapost.it/204592/imperia-a-ottobre-gli-incontri-sugli-strumenti-educativi-nellambito-dellaffido-familiare-organizzati-da-a-p-f-le-date" rel="bookmark" title="vai a IMPERIA. A OTTOBRE GLI INCONTRI SUGLI STRUMENTI EDUCATIVI NELL&#8217;AMBITO DELL&#8217;AFFIDO FAMILIARE ORGANIZZATI DA A.P.F./ LE DATE">
      <img src="http://www.imperiapost.it/wp-content/uploads/2016/10/calendario-incontri-9_2016_A5.jpg" alt="IMPERIA. A OTTOBRE GLI INCONTRI SUGLI STRUMENTI EDUCATIVI NELL&#8217;AMBITO DELL&#8217;AFFIDO FAMILIARE ORGANIZZATI DA A.P.F./ LE DATE" class="Thumbnail thumbnail " width="100" height="100" />IMPERIA. A OTTOBRE GLI INCONTRI SUGLI STRUMENTI EDUCATIVI NELL&#8217;AMBITO DELL&#8217;AFFIDO FAMILIARE ORGANIZZATI DA A.P.F./ LE DATE        </a></li>
       </div> 
			<div id="comments">
				 			</div> <!--/ #comments -->
 	
			</div> <!-- /.post -->
</div><!-- /#content -->
<div id="sidebar">
	<div id="13666-20"><script src="//ads.themoneytizer.com/s/gen.js?type=20"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=20" ></script></div>
 	<!-- start facebook like box -->	
 <div class="fb-like-box" data-href="http://www.facebook.com/imperiapost" width='150' data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
 <!-- end facebook like box -->

 <!-- SideBar personal advert area start -->
 <!-- SideBar personal advert area end -->
 	<div id="text-6" class="widget widget_text">			<div class="textwidget"><!--<div class="fb-like-box" data-href="http://www.facebook.com/imperiapost" width='150' data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
-->

<div style='text-align: center; margin-top:8px;'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3274242727966707";
/* Sidebar */
google_ad_slot = "3076279079";
google_ad_width = 160;
google_ad_height = 600;
//-->

</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!--
<div style='text-align: center;'>Webcam Imperia<br />
<a href='http://www.comune.imperia.it/capture1.jpg' target='_blank'><img src="http://www.comune.imperia.it/capture1.jpg" alt="Webcam Imperia 1" width='110px' height='85px' /></a> 
<a href='http://www.comune.imperia.it/capture2.jpg' target='_blank'><img src="http://www.comune.imperia.it/capture2.jpg" alt="Webcam Imperia 2" width='110px' height='85px' target='_blank' /></a></div>
-->
<!-- Inizio codice ilMeteo.it -->
<!--
<div style='text-align: center; margin: 0 auto;'>
<iframe width="200" height="351" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3346&type=mps1&width=200&ico=1&lang=ita&days=3&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=000203&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
</div>
-->
<div style='text-align: center; margin: 10px auto;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner side 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="7146977874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--Banner side 3-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bannerside3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="2456446673"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--    -->
</div></div>
		<div class="clear"></div></div>	
		
</div> <!-- /#sidebar --> 
	<div class="clear"></div>
	<div id="footer">
 		<div class="column">
		 <div id="archives-3" class="widget widget_archive"><h3 class="title">Archivi</h3>		<ul>
			<li><a href='http://www.imperiapost.it/date/2018/01'>gennaio 2018</a>&nbsp;(138)</li>
	<li><a href='http://www.imperiapost.it/date/2017/12'>dicembre 2017</a>&nbsp;(661)</li>
	<li><a href='http://www.imperiapost.it/date/2017/11'>novembre 2017</a>&nbsp;(703)</li>
	<li><a href='http://www.imperiapost.it/date/2017/10'>ottobre 2017</a>&nbsp;(661)</li>
	<li><a href='http://www.imperiapost.it/date/2017/09'>settembre 2017</a>&nbsp;(587)</li>
	<li><a href='http://www.imperiapost.it/date/2017/08'>agosto 2017</a>&nbsp;(604)</li>
	<li><a href='http://www.imperiapost.it/date/2017/07'>luglio 2017</a>&nbsp;(684)</li>
	<li><a href='http://www.imperiapost.it/date/2017/06'>giugno 2017</a>&nbsp;(761)</li>
	<li><a href='http://www.imperiapost.it/date/2017/05'>maggio 2017</a>&nbsp;(777)</li>
	<li><a href='http://www.imperiapost.it/date/2017/04'>aprile 2017</a>&nbsp;(618)</li>
	<li><a href='http://www.imperiapost.it/date/2017/03'>marzo 2017</a>&nbsp;(658)</li>
	<li><a href='http://www.imperiapost.it/date/2017/02'>febbraio 2017</a>&nbsp;(589)</li>
	<li><a href='http://www.imperiapost.it/date/2017/01'>gennaio 2017</a>&nbsp;(606)</li>
	<li><a href='http://www.imperiapost.it/date/2016/12'>dicembre 2016</a>&nbsp;(651)</li>
	<li><a href='http://www.imperiapost.it/date/2016/11'>novembre 2016</a>&nbsp;(658)</li>
	<li><a href='http://www.imperiapost.it/date/2016/10'>ottobre 2016</a>&nbsp;(570)</li>
	<li><a href='http://www.imperiapost.it/date/2016/09'>settembre 2016</a>&nbsp;(498)</li>
	<li><a href='http://www.imperiapost.it/date/2016/08'>agosto 2016</a>&nbsp;(577)</li>
	<li><a href='http://www.imperiapost.it/date/2016/07'>luglio 2016</a>&nbsp;(595)</li>
	<li><a href='http://www.imperiapost.it/date/2016/06'>giugno 2016</a>&nbsp;(591)</li>
	<li><a href='http://www.imperiapost.it/date/2016/05'>maggio 2016</a>&nbsp;(628)</li>
	<li><a href='http://www.imperiapost.it/date/2016/04'>aprile 2016</a>&nbsp;(574)</li>
	<li><a href='http://www.imperiapost.it/date/2016/03'>marzo 2016</a>&nbsp;(565)</li>
	<li><a href='http://www.imperiapost.it/date/2016/02'>febbraio 2016</a>&nbsp;(634)</li>
	<li><a href='http://www.imperiapost.it/date/2016/01'>gennaio 2016</a>&nbsp;(444)</li>
	<li><a href='http://www.imperiapost.it/date/2015/12'>dicembre 2015</a>&nbsp;(569)</li>
	<li><a href='http://www.imperiapost.it/date/2015/11'>novembre 2015</a>&nbsp;(563)</li>
	<li><a href='http://www.imperiapost.it/date/2015/10'>ottobre 2015</a>&nbsp;(586)</li>
	<li><a href='http://www.imperiapost.it/date/2015/09'>settembre 2015</a>&nbsp;(524)</li>
	<li><a href='http://www.imperiapost.it/date/2015/08'>agosto 2015</a>&nbsp;(540)</li>
	<li><a href='http://www.imperiapost.it/date/2015/07'>luglio 2015</a>&nbsp;(702)</li>
	<li><a href='http://www.imperiapost.it/date/2015/06'>giugno 2015</a>&nbsp;(743)</li>
	<li><a href='http://www.imperiapost.it/date/2015/05'>maggio 2015</a>&nbsp;(930)</li>
	<li><a href='http://www.imperiapost.it/date/2015/04'>aprile 2015</a>&nbsp;(816)</li>
	<li><a href='http://www.imperiapost.it/date/2015/03'>marzo 2015</a>&nbsp;(823)</li>
	<li><a href='http://www.imperiapost.it/date/2015/02'>febbraio 2015</a>&nbsp;(770)</li>
	<li><a href='http://www.imperiapost.it/date/2015/01'>gennaio 2015</a>&nbsp;(724)</li>
	<li><a href='http://www.imperiapost.it/date/2014/12'>dicembre 2014</a>&nbsp;(698)</li>
	<li><a href='http://www.imperiapost.it/date/2014/11'>novembre 2014</a>&nbsp;(774)</li>
	<li><a href='http://www.imperiapost.it/date/2014/10'>ottobre 2014</a>&nbsp;(722)</li>
	<li><a href='http://www.imperiapost.it/date/2014/09'>settembre 2014</a>&nbsp;(725)</li>
	<li><a href='http://www.imperiapost.it/date/2014/08'>agosto 2014</a>&nbsp;(749)</li>
	<li><a href='http://www.imperiapost.it/date/2014/07'>luglio 2014</a>&nbsp;(773)</li>
	<li><a href='http://www.imperiapost.it/date/2014/06'>giugno 2014</a>&nbsp;(741)</li>
	<li><a href='http://www.imperiapost.it/date/2014/05'>maggio 2014</a>&nbsp;(766)</li>
	<li><a href='http://www.imperiapost.it/date/2014/04'>aprile 2014</a>&nbsp;(753)</li>
	<li><a href='http://www.imperiapost.it/date/2014/03'>marzo 2014</a>&nbsp;(767)</li>
	<li><a href='http://www.imperiapost.it/date/2014/02'>febbraio 2014</a>&nbsp;(770)</li>
	<li><a href='http://www.imperiapost.it/date/2014/01'>gennaio 2014</a>&nbsp;(688)</li>
	<li><a href='http://www.imperiapost.it/date/2013/12'>dicembre 2013</a>&nbsp;(663)</li>
	<li><a href='http://www.imperiapost.it/date/2013/11'>novembre 2013</a>&nbsp;(512)</li>
	<li><a href='http://www.imperiapost.it/date/2013/10'>ottobre 2013</a>&nbsp;(289)</li>
	<li><a href='http://www.imperiapost.it/date/2013/09'>settembre 2013</a>&nbsp;(132)</li>
	<li><a href='http://www.imperiapost.it/date/2013/08'>agosto 2013</a>&nbsp;(69)</li>
	<li><a href='http://www.imperiapost.it/date/2013/07'>luglio 2013</a>&nbsp;(91)</li>
	<li><a href='http://www.imperiapost.it/date/2013/06'>giugno 2013</a>&nbsp;(41)</li>
		</ul>
<div class="clear"></div></div><div id="pages-2" class="widget widget_pages"><h3 class="title">Contattaci</h3>		<ul>
			<li class="page_item page-item-3302"><a href="http://www.imperiapost.it/contatti">Comunica con noi…</a></li>
<li class="page_item page-item-115692"><a href="http://www.imperiapost.it/informativa-sui-cookie">INFORMATIVA SUI COOKIE</a></li>
<li class="page_item page-item-238956"><a href="http://www.imperiapost.it/necrologi">Necrologi</a></li>
<li class="page_item page-item-228841"><a href="http://www.imperiapost.it/parasio">PARASIO</a></li>
<li class="page_item page-item-4785"><a href="http://www.imperiapost.it/faipubblicita">Pubblicità</a></li>
		</ul>
		<div class="clear"></div></div>		</div><!-- /1st column -->
	  
		<div class="column">
		  		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="title">Articoli recenti</h3>		<ul>
					<li>
				<a href="http://www.imperiapost.it/297492/imperia-sequestrata-la-piscina-comunale-rapporto-shock-dei-periti-della-procurarischio-per-la-salute-degli-utenti-mancano-le-condizioni-minime-di-igieneecco-la-relazione">IMPERIA. SEQUESTRATA LA PISCINA COMUNALE. RAPPORTO SHOCK DEI PERITI DELLA PROCURA:&#8221;RISCHIO PER LA SALUTE DEGLI UTENTI, MANCANO LE CONDIZIONI MINIME DI IGIENE&#8221;/ECCO LA RELAZIONE</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/297501/imperia-open-day-nelle-scuole-lunedi-15-e-martedi-16-gennaio-listituto-comprensivo-g-boine-apre-le-porte-alle-famiglie-per-presentare-lofferta-formativa">IMPERIA. &#8220;OPEN DAY&#8221; NELLE SCUOLE. LUNEDÌ 15 E MARTEDÌ 16 GENNAIO L&#8217;ISTITUTO COMPRENSIVO &#8220;G.BOINE&#8221; APRE LE PORTE ALLE FAMIGLIE PER PRESENTARE L&#8217;OFFERTA FORMATIVA</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/297494/liguria-condizioni-climatiche-eccezionali-ok-allutilizzo-del-foraggio-convenzionale-per-allevamenti-in-difficolta-assessore-maimisura-necessaria-che">LIGURIA. CONDIZIONI CLIMATICHE ECCEZIONALI, OK ALL&#8217;UTILIZZO DEL FORAGGIO CONVENZIONALE PER ALLEVAMENTI IN DIFFICOLTÀ. ASSESSORE MAI:“MISURA NECESSARIA CHE&#8230;&#8221;</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/297480/lassociazione-progetto-famiglia-di-imperia-in-trasferta-a-torino-per-studiare-il-modello-della-casa-dellaffidamentoecco-di-cosa-si-tratta">L&#8217;ASSOCIAZIONE PROGETTO FAMIGLIA DI IMPERIA IN TRASFERTA A TORINO PER STUDIARE IL MODELLO DELLA &#8220;CASA DELL’AFFIDAMENTO&#8221;/ECCO DI COSA SI TRATTA</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/297476/imperia-sotto-shock-la-procuravalori-altissimi-batterio-legionella-ecco-perche-e-stata-sequestrata-la-piscina-cascioneloperazione">IMPERIA SOTTO SHOCK. LA PROCURA:&#8221;VALORI ALTISSIMI BATTERIO LEGIONELLA&#8221;, ECCO PERCHÈ È STATA SEQUESTRATA LA PISCINA CASCIONE/L&#8217;OPERAZIONE</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/297465/imperia-sotto-shock-blitz-dei-carabinieri-sequestrata-la-piscina-comunale-cascionele-immagini">IMPERIA SOTTO SHOCK. BLITZ DEI CARABINIERI, SEQUESTRATA LA PISCINA COMUNALE CASCIONE/LE IMMAGINI</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/297265/musicamore-il-video-della-nuova-canzone-del-dianese-simone-alessioe-un-appello-a-depurare-la-musica-dagli-effetti-della-tecnologiaecco-la-clip">&#8220;MUSICAMORE&#8221;, IL VIDEO DELLA NUOVA CANZONE DEL DIANESE SIMONE ALESSIO:&#8221;È UN APPELLO A DEPURARE LA MUSICA DAGLI EFFETTI DELLA TECNOLOGIA&#8221;/ECCO LA CLIP</a>
						</li>
					<li>
				<a href="http://www.imperiapost.it/297433/imperia-maltempo-allerta-meteo-allagamenti-nella-nuova-stazione-la-rabbia-dei-pendolari-situazione-invivibilefoto-e-video">IMPERIA. MALTEMPO. ALLERTA METEO, ALLAGAMENTI NELLA NUOVA STAZIONE. LA RABBIA DEI PENDOLARI: &#8220;SITUAZIONE INVIVIBILE&#8221;/FOTO E VIDEO</a>
						</li>
				</ul>
		<div class="clear"></div></div>		</div><!-- /2nd column -->
		
		<div class="column">
		   		</div><!-- /3rd column -->
		
		<div class="column last">
				 
		  <!-- Inizio codice ilMeteo.it -->
<iframe width="220" height="340" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3346&type=mps1&width=220&ico=1&lang=ita&days=3&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
<!-- Fine codice ilMeteo.it -->
		  <div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="title">Tag</h3><div class="tagcloud"><a href='http://www.imperiapost.it/tag/agnesi' class='tag-link-983' title='446 argomenti' style='font-size: 9.5135135135135pt;'>Agnesi</a>
<a href='http://www.imperiapost.it/tag/arresto' class='tag-link-1989' title='419 argomenti' style='font-size: 9.2864864864865pt;'>Arresto</a>
<a href='http://www.imperiapost.it/tag/borgo-marina' class='tag-link-515' title='364 argomenti' style='font-size: 8.8324324324324pt;'>Borgo marina</a>
<a href='http://www.imperiapost.it/tag/calcio-2' class='tag-link-1088' title='341 argomenti' style='font-size: 8.6054054054054pt;'>calcio</a>
<a href='http://www.imperiapost.it/tag/carabinieri' class='tag-link-62' title='1.237 argomenti' style='font-size: 12.843243243243pt;'>Carabinieri</a>
<a href='http://www.imperiapost.it/tag/carlo-capacci' class='tag-link-65' title='1.830 argomenti' style='font-size: 14.12972972973pt;'>carlo capacci</a>
<a href='http://www.imperiapost.it/tag/cervo' class='tag-link-3027' title='292 argomenti' style='font-size: 8.1513513513514pt;'>cervo</a>
<a href='http://www.imperiapost.it/tag/claudio-scajola' class='tag-link-77' title='296 argomenti' style='font-size: 8.1513513513514pt;'>Claudio Scajola</a>
<a href='http://www.imperiapost.it/tag/comune' class='tag-link-84' title='710 argomenti' style='font-size: 11.027027027027pt;'>Comune</a>
<a href='http://www.imperiapost.it/tag/comune-di-imperia' class='tag-link-85' title='547 argomenti' style='font-size: 10.194594594595pt;'>Comune di Imperia</a>
<a href='http://www.imperiapost.it/tag/consiglio-comunale' class='tag-link-95' title='665 argomenti' style='font-size: 10.8pt;'>Consiglio comunale</a>
<a href='http://www.imperiapost.it/tag/croce-rossa' class='tag-link-473' title='306 argomenti' style='font-size: 8.3027027027027pt;'>croce rossa</a>
<a href='http://www.imperiapost.it/tag/diano-marina' class='tag-link-109' title='1.754 argomenti' style='font-size: 13.978378378378pt;'>Diano Marina</a>
<a href='http://www.imperiapost.it/tag/fabio-natta' class='tag-link-2437' title='294 argomenti' style='font-size: 8.1513513513514pt;'>fabio natta</a>
<a href='http://www.imperiapost.it/tag/forza-italia' class='tag-link-1226' title='421 argomenti' style='font-size: 9.3621621621622pt;'>forza italia</a>
<a href='http://www.imperiapost.it/tag/furto' class='tag-link-141' title='388 argomenti' style='font-size: 9.0594594594595pt;'>furto</a>
<a href='http://www.imperiapost.it/tag/genova' class='tag-link-2186' title='330 argomenti' style='font-size: 8.5297297297297pt;'>genova</a>
<a href='http://www.imperiapost.it/tag/giacomo-chiappori' class='tag-link-146' title='339 argomenti' style='font-size: 8.6054054054054pt;'>Giacomo Chiappori</a>
<a href='http://www.imperiapost.it/tag/giovanni-toti' class='tag-link-2754' title='307 argomenti' style='font-size: 8.3027027027027pt;'>giovanni toti</a>
<a href='http://www.imperiapost.it/tag/guardia-di-finanza' class='tag-link-155' title='296 argomenti' style='font-size: 8.1513513513514pt;'>Guardia di Finanza</a>
<a href='http://www.imperiapost.it/tag/imperia' class='tag-link-161' title='19.888 argomenti' style='font-size: 22pt;'>Imperia</a>
<a href='http://www.imperiapost.it/tag/incidente' class='tag-link-177' title='463 argomenti' style='font-size: 9.6648648648649pt;'>Incidente</a>
<a href='http://www.imperiapost.it/tag/liguria' class='tag-link-1058' title='498 argomenti' style='font-size: 9.8918918918919pt;'>liguria</a>
<a href='http://www.imperiapost.it/tag/maltempo' class='tag-link-1883' title='420 argomenti' style='font-size: 9.2864864864865pt;'>maltempo</a>
<a href='http://www.imperiapost.it/tag/marco-scajola' class='tag-link-739' title='447 argomenti' style='font-size: 9.5135135135135pt;'>marco scajola</a>
<a href='http://www.imperiapost.it/tag/migranti' class='tag-link-6701' title='385 argomenti' style='font-size: 9.0594594594595pt;'>migranti</a>
<a href='http://www.imperiapost.it/tag/oneglia' class='tag-link-1047' title='439 argomenti' style='font-size: 9.4378378378378pt;'>oneglia</a>
<a href='http://www.imperiapost.it/tag/parasio' class='tag-link-255' title='283 argomenti' style='font-size: 8pt;'>parasio</a>
<a href='http://www.imperiapost.it/tag/partito-democratico' class='tag-link-259' title='467 argomenti' style='font-size: 9.6648648648649pt;'>partito democratico</a>
<a href='http://www.imperiapost.it/tag/pd' class='tag-link-989' title='362 argomenti' style='font-size: 8.8324324324324pt;'>pd</a>
<a href='http://www.imperiapost.it/tag/polizia' class='tag-link-273' title='869 argomenti' style='font-size: 11.708108108108pt;'>polizia</a>
<a href='http://www.imperiapost.it/tag/polizia-municipale' class='tag-link-275' title='552 argomenti' style='font-size: 10.194594594595pt;'>Polizia Municipale</a>
<a href='http://www.imperiapost.it/tag/porto-maurizio' class='tag-link-2420' title='452 argomenti' style='font-size: 9.5891891891892pt;'>porto maurizio</a>
<a href='http://www.imperiapost.it/tag/protezione-civile' class='tag-link-1056' title='290 argomenti' style='font-size: 8.0756756756757pt;'>protezione civile</a>
<a href='http://www.imperiapost.it/tag/provincia' class='tag-link-299' title='292 argomenti' style='font-size: 8.1513513513514pt;'>Provincia</a>
<a href='http://www.imperiapost.it/tag/regione-liguria' class='tag-link-315' title='1.699 argomenti' style='font-size: 13.902702702703pt;'>regione liguria</a>
<a href='http://www.imperiapost.it/tag/rifiuti' class='tag-link-2469' title='438 argomenti' style='font-size: 9.4378378378378pt;'>rifiuti</a>
<a href='http://www.imperiapost.it/tag/san-bartolomeo-al-mare' class='tag-link-1695' title='447 argomenti' style='font-size: 9.5135135135135pt;'>San Bartolomeo al mare</a>
<a href='http://www.imperiapost.it/tag/sanremo' class='tag-link-573' title='1.175 argomenti' style='font-size: 12.691891891892pt;'>sanremo</a>
<a href='http://www.imperiapost.it/tag/scuola' class='tag-link-341' title='416 argomenti' style='font-size: 9.2864864864865pt;'>scuola</a>
<a href='http://www.imperiapost.it/tag/simone-vassallo' class='tag-link-5628' title='292 argomenti' style='font-size: 8.1513513513514pt;'>Simone Vassallo</a>
<a href='http://www.imperiapost.it/tag/tradeco' class='tag-link-715' title='483 argomenti' style='font-size: 9.7405405405405pt;'>tradeco</a>
<a href='http://www.imperiapost.it/tag/tribunale' class='tag-link-979' title='422 argomenti' style='font-size: 9.3621621621622pt;'>tribunale</a>
<a href='http://www.imperiapost.it/tag/ventimiglia' class='tag-link-1429' title='581 argomenti' style='font-size: 10.345945945946pt;'>ventimiglia</a>
<a href='http://www.imperiapost.it/tag/vigili-del-fuoco' class='tag-link-379' title='671 argomenti' style='font-size: 10.875675675676pt;'>vigili del fuoco</a></div>
<div class="clear"></div></div>		</div><!-- /4th column -->
 
 		<div class="clear"></div>

		<div id="copyright">
	
		<div style='text-align: center; margin: 0 auto;'>Imperiapost - Testata giornalistica - aut. N&deg;1/2014 del 20-3-2014 - Tribunale civile e penale di Imperia - P.Iva 01587610088<br/>Direttore responsabile: Mattia Mangraviti. - Sito ideato da Gabriele Piccardo.<br/>&copy; 2018 - Riproduzione riservata - 
		Webmastering by <a href="http://www.mtrip.it" title="[TRIP_web_hardware_software]" target="_blank" style="font-weight:normal;">TRIP</a></div>
			
		</div>
	</div> <!-- /#footer -->
 
</div> <!-- /#page-wrap-->

<!-- BLOCCO PUBBLICITA FOOTER --!>

<!-- FINE BLOCCO PUBBLICITA FOOTER --!>



<div id="my_popup" class="well"><span class="my_popup_close"></span><a href="https://www.facebook.com/SSDNewMistral/"><img class="alignnone size-full wp-image-297144" alt="openday2" src="http://www.imperiapost.it/wp-content/uploads/2018/01/openday2.jpg" width="650" height="800" /></a></div><script>jQuery(document).ready(function($) { $('#my_popup').popup({autoopen: true, transition: 'all 0.3s', blur: true, color: '#ffffff'}); }); </script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44154310-2', 'imperiapost.it');
ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.imperiapost.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/jcarousel.js?ver=3.8.24'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/app.js?ver=3.8.24'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/dropdown.js?ver=3.8.24'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/slides.js?ver=3.8.24'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"213557582153342"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.imperiapost.it/wp-content/themes/magazinum/js/myscript.js?1&#038;ver=3.8.24'></script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se prosegui nella navigazione di questo sito acconsenti all'utilizzo dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="http://www.imperiapost.it/informativa-sui-cookie" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Leggi di più</a>
				</div>
			</div><div id="fb-root"></div>
</body>
</html>