<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-44154310-2', 'auto');
ga('send', 'pageview');
	
</script>
<!-- End Google Analytics -->
	<!-- NEW GOOGLE ANALYTICS -->
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-3274242727966707", enable_page_level_ads: true }); </script>-->
	<!-- FINE NEW GOOGLE ANALYTICS -->
	<!-- Global site tag (gtag.js) - Google Analytics 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44154310-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44154310-2');
</script>-->
	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '612493019194453');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=612493019194453&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	
<!--VALICA START -->	
<script src="//stat.valica.it/analytics.js" data-pid="7wHxwa4yMr" data-mtg="5WGCZPQ"></script>
<script src="//ads.valica.it/vads.js" async></script>

<script>
(function (n,o,t,y) {
	n._vpt=n._vpt||[];
	n._vpt.push(['_currentTime',Date.now()]);
	t=o.createElement('script');
	t.type='text/javascript';
	t.async=true;
	t.src='//cdnvideo.notifyon.com/script/js/48bbeec56b1b7e3ff77566f392991171.js';
	y=o.getElementsByTagName('script')[0];
	y.parentNode.insertBefore(t,y);
})(window,document); 
</script>
<!-- VALICA END -->	
<meta name="geo.region" content="IT-IM" />
<meta name="geo.placename" content="Imperia" />
<meta name="geo.position" content="43.889399;8.039913" />
<meta name="ICBM" content="43.889399, 8.039913" />
<meta name="author" content="https://www.imperiapost.it" />
<meta name="description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />
	
<meta name="keywords" content="Imperia notizie, Imperia news, informazione, news, attualit&agrave;, cronaca, politica, costume, sport, Comune di Imperia, Imperia, Sanremo, Diano Marina, Diano Castello, Diano San Pietro, San Bartolomeo al Mare, Provincia di Imperia, Ventimiglia, Entroterra Imperiese, Arma di Taggia, Home, "/> 	
<meta property="twitter:description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />	
<meta property="og:description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />	
<meta name="news_keywords" content="Imperia notizie, Imperia news, informazione, news, attualit&agrave;, cronaca, politica, costume, sport, Comune di Imperia, Imperia, Sanremo, Diano Marina, Diano Castello, Diano San Pietro, San Bartolomeo al Mare, Provincia di Imperia, Ventimiglia, Entroterra Imperiese, Arma di Taggia, Home, " />		

<title>Imperia: &quot;Ecosistema Urbano 2019&quot;, la maggioranza replica al PD. &quot;In cerca costante di visibilità, racconta la storia in maniera diversa&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.imperiapost.it/418019/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IMPERIA: &quot;ECOSISTEMA URBANO 2019&quot;, LA MAGGIORANZA REPLICA AL PD. &quot;IN CERCA COSTANTE DI VISIBILITÀ, RACCONTA LA STORIA IN MANIERA DIVERSA&quot;" />
<meta property="og:description" content="I Capigruppo di Maggioranza replicano alle affermazioni del Partito Democratico, in merito alla classifica dell’Ecosistema Urbano 2019." />
<meta property="og:url" content="https://www.imperiapost.it/418019/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa" />
<meta property="og:site_name" content="Imperiapost - L&#039;informazione libera della tua città" />
<meta property="article:publisher" content="https://www.facebook.com/imperiapost.it/" />
<meta property="article:tag" content="‎imperia‬" />
<meta property="article:tag" content="maggioranza" />
<meta property="article:tag" content="pd" />
<meta property="article:section" content="Home" />
<meta property="article:published_time" content="2019-10-29T18:02:30+01:00" />
<meta property="og:image" content="https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/maggioranza-a-pd.jpg?fit=1024%2C768&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/maggioranza-a-pd.jpg?fit=1024%2C768&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I Capigruppo di Maggioranza replicano alle affermazioni del Partito Democratico, in merito alla classifica dell’Ecosistema Urbano 2019." />
<meta name="twitter:title" content="Imperia: &quot;Ecosistema Urbano 2019&quot;, la maggioranza replica al PD. &quot;In cerca costante di visibilità, racconta la storia in maniera diversa&quot;" />
<meta name="twitter:site" content="@Imperiapost" />
<meta name="twitter:image" content="https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/maggioranza-a-pd.jpg?fit=1024%2C768&#038;ssl=1" />
<meta name="twitter:creator" content="@Imperiapost" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.imperiapost.it/#organization","name":"Imperiapost.it","url":"https://www.imperiapost.it/","sameAs":["https://www.facebook.com/imperiapost.it/","https://www.instagram.com/imperiapost.it/","http://youtube.com/c/ImperiaPostnews","https://twitter.com/Imperiapost"],"logo":{"@type":"ImageObject","@id":"https://www.imperiapost.it/#logo","url":"https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2018/11/17352150_865052023633941_8828719407334565727_n.png?fit=430%2C431&ssl=1","width":430,"height":431,"caption":"Imperiapost.it"},"image":{"@id":"https://www.imperiapost.it/#logo"}},{"@type":"WebSite","@id":"https://www.imperiapost.it/#website","url":"https://www.imperiapost.it/","name":"Imperiapost - L&#039;informazione libera della tua citt\u00e0","publisher":{"@id":"https://www.imperiapost.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.imperiapost.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.imperiapost.it/418019/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa#primaryimage","url":"https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/maggioranza-a-pd.jpg?fit=1024%2C768&ssl=1","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.imperiapost.it/418019/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa#webpage","url":"https://www.imperiapost.it/418019/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa","inLanguage":"it-IT","name":"Imperia: &quot;Ecosistema Urbano 2019&quot;, la maggioranza replica al PD. &quot;In cerca costante di visibilit\u00e0, racconta la storia in maniera diversa&quot;","isPartOf":{"@id":"https://www.imperiapost.it/#website"},"primaryImageOfPage":{"@id":"https://www.imperiapost.it/418019/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa#primaryimage"},"datePublished":"2019-10-29T18:02:30+01:00","dateModified":"2019-10-29T18:02:30+01:00"},{"@type":"Article","@id":"https://www.imperiapost.it/418019/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa#article","isPartOf":{"@id":"https://www.imperiapost.it/418019/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa#webpage"},"author":{"@id":"https://www.imperiapost.it/#/schema/person/3ca81e8dc1f8e83b2ac3ab119ce25fee"},"headline":"Imperia: &#8220;Ecosistema Urbano 2019&#8221;, la maggioranza replica al PD. &#8220;In cerca costante di visibilit\u00e0, racconta la storia in maniera diversa&#8221;","datePublished":"2019-10-29T18:02:30+01:00","dateModified":"2019-10-29T18:02:30+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.imperiapost.it/418019/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa#webpage"},"publisher":{"@id":"https://www.imperiapost.it/#organization"},"image":{"@id":"https://www.imperiapost.it/418019/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa#primaryimage"},"keywords":"\u200eimperia\u202c,maggioranza,pd","articleSection":"Home"},{"@type":["Person"],"@id":"https://www.imperiapost.it/#/schema/person/3ca81e8dc1f8e83b2ac3ab119ce25fee","name":"Imperiapost","image":{"@type":"ImageObject","@id":"https://www.imperiapost.it/#authorlogo","url":"https://secure.gravatar.com/avatar/fdd16c4207cf84b147d13f893a272f9e?s=96&d=wp_user_avatar&r=g","caption":"Imperiapost"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed" href="https://www.imperiapost.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed dei commenti" href="https://www.imperiapost.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Imperia: &#8220;Ecosistema Urbano 2019&#8221;, la maggioranza replica al PD. &#8220;In cerca costante di visibilità, racconta la storia in maniera diversa&#8221; Feed dei commenti" href="https://www.imperiapost.it/418019/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.imperiapost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.imperiapost.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.imperiapost.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='https://www.imperiapost.it/wp-content/plugins/simple-membership/css/swpm.common.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.imperiapost.it/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-parent-style-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-parent-responsive-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-lite-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant-lite/style.css?ver=1.0.1' type='text/css' media='all' />
<style id='news-vibrant-lite-inline-css' type='text/css'>
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.navigation .nav-links a:hover,.bttn:hover,button,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover,.widget_search .search-submit,.widget_tag_cloud .tagcloud a:hover,.edit-link .post-edit-link,.reply .comment-reply-link,.home .nv-home-icon a,.nv-home-icon a:hover,#site-navigation ul li a:before,.nv-header-search-wrapper .search-form-main .search-submit,.ticker-caption,.comments-link:hover a,.news_vibrant_featured_slider .slider-posts .lSAction > a:hover,.news_vibrant_default_tabbed ul.widget-tabs li,.news_vibrant_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_vibrant_default_tabbed ul.widget-tabs li:hover,.nv-block-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_vibrant_social_media .social-link a,.news_vibrant_social_media .social-link a:hover,.nv-archive-more .nv-button:hover,.error404 .page-title,#nv-scrollup{background:#08408E}
a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.search-main:hover,.nv-ticker-block .lSAction>a:hover,.nv-slide-content-wrap .post-title a:hover,.news_vibrant_featured_posts .nv-single-post .nv-post-content .nv-post-title a:hover,.news_vibrant_carousel .nv-single-post .nv-post-title a:hover,.news_vibrant_block_posts .layout3 .nv-primary-block-wrap .nv-single-post .nv-post-title a:hover,.news_vibrant_featured_slider .featured-posts .nv-single-post .nv-post-content .nv-post-title a:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-title a:hover,.nv-post-title.large-size a:hover,.nv-post-title.small-size a:hover,.nv-post-meta span:hover,.nv-post-meta span a:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.nv-post-title.small-size a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover{color:#08408E}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.widget_search .search-submit,#top-footer .widget-title,.nv-archive-more .nv-button:hover{border-color:#08408E}
.comment-list .comment-body,.nv-header-search-wrapper .search-form-main,.comments-link:hover a::after{border-top-color:#08408E}
.nv-header-search-wrapper .search-form-main:before{border-bottom-color:#08408E}
.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title{border-left-color:#08408E}
.nv-block-title::after,.widget-title:after,.page-header .page-title:after,.nv-related-title:after{background:#08408E}
.home .nv-home-icon a,.nv-home-icon a:hover,.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title,#site-navigation ul li:hover > a,#site-navigation ul li.current-menu-item > a,#site-navigation ul li.current_page_item > a,#site-navigation ul li.current-menu-ancestor > a,.nv-block-title a{color:#08408E !important}
.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"imperiapost.it","event_timeout":100,"event_precision":1,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.imperiapost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.imperiapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.imperiapost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.imperiapost.it/?p=418019' />
<link rel="alternate" type="application/json+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F418019%2Fimperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa" />
<link rel="alternate" type="text/xml+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F418019%2Fimperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa&#038;format=xml" />

<!-- This site is using AdRotate v5.2.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:320px; height:100%; max-height:800px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<div id="13666-34"><script src="//ads.themoneytizer.com/s/gen.js?type=34"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=34"></script></div>
<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<div id=13666-6><script src='//ads.themoneytizer.com/s/gen.js?type=6'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=6' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=11'></script><div style='text-align:center;' id=13666-31><script src='//ads.themoneytizer.com/s/gen.js?type=31'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=31' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=34'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=34'></script><meta name="specificfeeds-verification-code-bTYvY3hiTjYrUlptTHhKMUdPRDNQSDRDK2t0emc0QmFWRGdkb2x3elBvOFUydkNDQXBLYmVyL3JGb2g5K1BFYzY5TjhHQ2YrYzdwN25peDFBcEpsVGhTaWo2eWs4MTJzNWQrdkd2QTQwWXRFaDNPbHNQNGxMTXRGN3Rta2ZRMFJ8OXQvelVpUkxway95OUJ2SjVtMWljUTkvTEFDTTI0NzNDYURJUFQ3OGxVaz0=" content="wCJQQXDA0kv35mNxyW77"/><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;/*will-change:transform*/}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.imperiapost.it/xmlrpc.php">		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44154310-2', 'auto');
  ga('require', 'linkid');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-418019 single-format-standard group-blog right-sidebar boxed_layout">
	<div class="vunit" data-adunit="IMPERIAPOST_MPU_CONT" data-size-mapping="MPU_CONTENT" data-dimensions="300x250"></div>
<div id="embed-950" data-embed-id="950" class="noty-sticky-b"></div>
<script>_vpt.push( [ '_embed' , { action: 'show', id: '950', type: 'sticky' , width: '360'} ] ); </script>  
	
<div id="page" class="site">
	
	<div class="nv-top-header-wrap"><div class="cv-container">		<div class="nv-top-left-section-wrapper">
			<div class="date-section">martedì, Ottobre 29, 2019</div>
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
			<div class="nv-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/imperiapost.it/" target="_blank"><i class="fa fa-facebook-f"></i></a></span><span class="social-link"><a href="https://www.twitter.com/imperiapost" target="_blank"><i class="fa fa-twitter"></i></a></span></div><!-- .nv-social-icons-wrapper -->		</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap -->
	<header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			
							<p class="site-title"><a href="https://www.imperiapost.it/" rel="home">Imperiapost &#8211; L&#039;informazione libera della tua città</a></p>
							<p class="site-description">Le ultime notizie di politica, cronaca, attualità, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province.</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
			<section id="ajdg_bnnrwidgets-2" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><a href=""></a></div></section><section id="media_image-2" class="widget widget_media_image"><a href="https://www.imperiapost.it"><img class="image " src="https://www.imperiapost.it/loghi/imperialogo_new_r.png" alt="Imperiapost.it - l&#039;informazione libera della tua città" width="649" height="116" /></a></section><section id="ajdg_bnnrwidgets-3" class="widget ajdg_bnnrwidgets"><div class="a-single a-45"><a class="gofollow" data-track="NDUsMCwxLDYw" href="https://www.lamialiguria.it/it/component/content/article/441-iparchidellaliguria/7917-iparchidellaliguria.html?Itemid=437&utm_source=banner&utm_medium=imperiapost&utm_campaign=parchi"><img src="https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2019/09/ImperiaPost_245x120.jpg?ssl=1" /></a></div></section>		</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
												<div class="nv-home-icon">
								<a href="https://www.imperiapost.it/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .nv-home-icon -->
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-imperiapost-container"><ul id="primary-menu" class="menu"><li id="menu-item-4770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4770 nv-cat-161"><a href="https://www.imperiapost.it/category/imperia">Imperia</a>
<ul class="sub-menu">
	<li id="menu-item-355021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355021 nv-cat-38904"><a href="https://www.imperiapost.it/category/imperia/attualita-imperia">Attualità</a></li>
	<li id="menu-item-355022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355022 nv-cat-38896"><a href="https://www.imperiapost.it/category/imperia/cronaca-imperia">Cronaca</a></li>
	<li id="menu-item-355024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355024 nv-cat-38895"><a href="https://www.imperiapost.it/category/imperia/politica-imperia">Politica</a></li>
	<li id="menu-item-355023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355023 nv-cat-38897"><a href="https://www.imperiapost.it/category/imperia/giudiziaria">Giudiziaria</a></li>
</ul>
</li>
<li id="menu-item-355017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355017 nv-cat-4"><a href="https://www.imperiapost.it/category/dianese">Golfo Dianese</a>
<ul class="sub-menu">
	<li id="menu-item-355018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355018 nv-cat-38903"><a href="https://www.imperiapost.it/category/dianese/attualita-dianese">Attualità</a></li>
	<li id="menu-item-355019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355019 nv-cat-38899"><a href="https://www.imperiapost.it/category/dianese/cronaca-dianese">Cronaca</a></li>
	<li id="menu-item-355020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355020 nv-cat-38898"><a href="https://www.imperiapost.it/category/dianese/politica-dianese">Politica</a></li>
</ul>
</li>
<li id="menu-item-390025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-390025"><a href="#">Elezioni 2019</a>
<ul class="sub-menu">
	<li id="menu-item-388996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388996 nv-cat-40279"><a href="https://www.imperiapost.it/category/comunali-2019">Elezioni comunali 2019</a></li>
	<li id="menu-item-390027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390027 nv-cat-40327"><a href="https://www.imperiapost.it/category/europee-2019">Elezioni europee 2019</a></li>
</ul>
</li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4765 nv-cat-449"><a href="https://www.imperiapost.it/category/entroterra">Entroterra</a>
<ul class="sub-menu">
	<li id="menu-item-355014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355014 nv-cat-38902"><a href="https://www.imperiapost.it/category/entroterra/attualita-entroterra">Attualità</a></li>
	<li id="menu-item-355015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355015 nv-cat-38901"><a href="https://www.imperiapost.it/category/entroterra/cronaca-entroterra">Cronaca</a></li>
	<li id="menu-item-355016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355016 nv-cat-38900"><a href="https://www.imperiapost.it/category/entroterra/politica-entroterra">Politica</a></li>
</ul>
</li>
<li id="menu-item-355086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355086 nv-cat-38906"><a href="https://www.imperiapost.it/category/news-dalla-provincia">Provincia e Regione</a></li>
<li id="menu-item-355863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355863 nv-cat-10"><a href="https://www.imperiapost.it/category/sport">Sport</a></li>
<li id="menu-item-355000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355000 nv-cat-729"><a href="https://www.imperiapost.it/category/rubriche">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-387948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387948 nv-cat-40218"><a href="https://www.imperiapost.it/category/rubriche/consulenza">Consulenze legali</a></li>
	<li id="menu-item-355860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355860 nv-cat-19413"><a href="https://www.imperiapost.it/category/shopping">Shopping</a></li>
	<li id="menu-item-373417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373417 nv-cat-39630"><a href="https://www.imperiapost.it/category/sanremo-19">Sanremo 2019</a></li>
	<li id="menu-item-355004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355004 nv-cat-27391"><a href="https://www.imperiapost.it/category/rubriche/rifugio-la-cuccia-adozioni-animali">Adozioni Animali</a></li>
	<li id="menu-item-355005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355005 nv-cat-35029"><a href="https://www.imperiapost.it/category/rubriche/the-meteo-meniak-rubriche">The Meteo Meniak</a></li>
	<li id="menu-item-355002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355002 nv-cat-27390"><a href="https://www.imperiapost.it/category/rubriche/lavoro-rubriche">Lavoro</a></li>
	<li id="menu-item-355873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355873"><a href="https://www.youtube.com/channel/UCBurj7Dd9GIiPdV9KafHOHQ/videos">Video</a></li>
	<li id="menu-item-361028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361028 nv-cat-38950"><a href="https://www.imperiapost.it/category/storie">Storie</a></li>
	<li id="menu-item-355003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355003 nv-cat-31127"><a href="https://www.imperiapost.it/category/rubriche/musicpost">MusicPost</a></li>
	<li id="menu-item-355001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355001 nv-cat-28583"><a href="https://www.imperiapost.it/category/rubriche/fitness-e-salute-di-kurt-scholler">Fitness e Salute di Kurt Scholler</a></li>
</ul>
</li>
<li id="menu-item-354989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354989"><a href="https://www.imperiapost.it/contatti">Scrivici</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="https://www.imperiapost.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	

	
	<div id="content" class="site-content">
		<div class="cv-container"><script src="https://ads.stickyadstv.com/vast/vpaid-adapter/4124897"></script>
		<div class="nv-home-top-section nv-clearfix">
			<section id="ajdg_bnnrwidgets-4" class="widget ajdg_bnnrwidgets"><div class="a-single a-55"><a class="gofollow" data-track="NTUsMCwxLDYw" href="https://www.facebook.com/lattealberti/"_blank"><img src="https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2019/05/043_2019_banner_460x120-v5.jpg?ssl=1" /></a></div></section><section id="ajdg_bnnrwidgets-5" class="widget ajdg_bnnrwidgets"><div class="a-single a-60"><a class="gofollow" data-track="NjAsMCwxLDYw" href="https://www.facebook.com/mcdonaldsimperia/"_blank"><img src="https://i2.wp.com/www.imperiapost.it/wp-content/uploads/2019/08/macnuovo.jpg?ssl=1" /></a></div></section><section id="ajdg_bnnrwidgets-9" class="widget ajdg_bnnrwidgets"><div class="a-single a-59"><a class="gofollow" data-track="NTksMCwxLDYw" href="https://www.ametis.it/i/192702146--vendita-appartamento-diano-marina.html"_blank"><img src="https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2019/05/ametismag.gif?ssl=1" /></a></div></section><section id="ajdg_bnnrwidgets-14" class="widget ajdg_bnnrwidgets"><div class="a-single a-108"><a class="gofollow" data-track="MTA4LDAsMSw2MA==" href="https://www.facebook.com/CarServiceAutomobiliImperia/ target="_blank"><img src="https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/AutomobiliClio2.jpg?ssl=1" /></a></div></section><section id="ajdg_bnnrwidgets-11" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><a href=""></a></div></section><section id="ajdg_bnnrwidgets-10" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><a href=""></a></div></section>		</div><!-- .nv-home-top-section -->
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<!-- 2 -->
<article id="post-418019" class="post-418019 post type-post status-publish format-standard has-post-thumbnail hentry category-ultime tag-imperia tag-maggioranza tag-pd">
	
	
	<header class="entry-header">
		<h1 class="entry-title">Imperia: &#8220;Ecosistema Urbano 2019&#8221;, la maggioranza replica al PD. &#8220;In cerca costante di visibilità, racconta la storia in maniera diversa&#8221;</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-452"><a href="https://www.imperiapost.it/category/ultime">Home</a></span>
					</div>
		
		<div class="entry-excerpt">
		<p>I Capigruppo di Maggioranza replicano alle affermazioni del Partito Democratico, in merito alla classifica dell’Ecosistema Urbano 2019.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-418019" class="share-twitter sd-button share-icon no-text" href="https://www.imperiapost.it/418019/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-418019" class="share-facebook sd-button share-icon no-text" href="https://www.imperiapost.it/418019/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.imperiapost.it/418019/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-162245058-418019-5db89744500ef' data-src='https://widgets.wp.com/likes/#blog_id=162245058&amp;post_id=418019&amp;origin=www.imperiapost.it&amp;obj_id=162245058-418019-5db89744500ef' data-name='like-post-frame-162245058-418019-5db89744500ef'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
		<div class="vunit" data-adunit="IMPERIAPOST_MPU_CONT" data-size-mapping="MPU_CONTENT" data-dimensions="300x250"></div>
				<div class="nv-article-thumb">
			<img width="1024" height="768" src="https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/maggioranza-a-pd.jpg?fit=1024%2C768&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/maggioranza-a-pd.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/maggioranza-a-pd.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/maggioranza-a-pd.jpg?resize=272%2C204&amp;ssl=1 272w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/maggioranza-a-pd.jpg?fit=1024%2C768&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div><!-- .nv-article-thumb -->
			
		
		
		
	</header><!-- .entry-header -->
	<div class="gptslot" data-adunitid="1"></div>
	<div class="entry-content">
	<div class="entry-meta">
			<span class="posted-on"> <a href="https://www.imperiapost.it/418019/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa" rel="bookmark"><time class="entry-date published updated" datetime="2019-10-29T19:02:30+01:00">29 Ottobre 2019 - 19:02</time></a></span> - 
			<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.imperiapost.it/author/admin">Imperiapost</a></span></span>		</div><!-- .entry-meta -->
		<!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
<div class="a-single a-19"><a class="gofollow" data-track="MTksMCwxLDYw" href="https://www.pompefunebrivitali.com" target="_blank"><img src="https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2018/11/vitali695.gif" data-lazy-src="https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2018/11/vitali695.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2018/11/vitali695.gif" /></noscript></a></div><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --><p>I Capigruppo di Maggioranza, <strong>Daniele Ciccione</strong> (Obiettivo Imperia), <strong>Vincenzo Garibbo</strong> (Area Aperta) e <strong>Claudio Ghiglione</strong> (Imperia Insieme) replicano alle <a href="https://www.imperiapost.it/418005/imperia-tra-le-citta-meno-verdi-ditalia-pd-replica-a-assessore-gandolfo-noi-i-fautori-di-isole-pedonali-porta-a-porta-e-ciclabile" target="_blank" rel="noopener noreferrer"><strong>affermazioni del Partito Democratico</strong></a>, in merito alla <a href="https://www.imperiapost.it/417835/imperia-ecosistema-citta-verdi-legambiente-classifica" target="_blank" rel="noopener noreferrer">classifica dell’<strong>Ecosistema Urbano 2019</strong></a>.</p>
<h2>Ecosistema Urbano 2019, la maggioranza replica al PD</h2>
<p><em>&#8220;Abbiamo capito che il Pd cittadino ha una nuova segreteria che è<strong> in cerca costante di visibilità</strong>. Le ripetute esternazioni – le ultime sull&#8217;ambiente &#8211; lasciano tuttavia <strong>a dir poco attoniti.</strong> In primo luogo il tono stride con lo stile dimostrato dai due consiglieri comunali imperiesi del Partito Democratico, con i quali in questi mesi ci siamo confrontati sempre in maniera costruttiva.</em></p><div class="fhMebnV3" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div>
<p><em>La nuova segreteria <strong>racconta poi la storia in maniera diversa</strong> da come è accaduta. Descrivere il Pd come il fautore del porta a porta a Imperia significa <strong>offendere l&#8217;intelligenza dei cittadini imperiesi,</strong> che ricordano benissimo gli anni di melina inconcludente ai quali hanno assistito.</em></p><div class="N0vd9Oxd" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div>
<p><em>Ha detto bene l&#8217;assessore Gandolfo: chi ha amministrato dal 2013 al 2018 non ha dato seguito a una legge che imponeva dal 2012 il raggiungimento del 65% di raccolta differenziata, facendos<strong>i tirare le orecchie più volte dal TAR Liguria.</strong></em></p>
<p><em>L&#8217;inerzia, così definita dai giudici del TAR, ci è<strong> costata oltre due milioni di euro</strong> di penali non applicabili alla Teknoservice, che il sindaco Claudio Scajola è riuscito a transare a 1 milione e 200 mila euro, facendo così risparmiare i cittadini imperiesi.</em></p>
<p><em>Sulla ciclabile è ora di chiarire i fatti. L&#8217;allora governo ha <strong>riconosciuto un finanziamento</strong> uguale per tutti a tutti i comuni capoluogo di provincia italiani. Per non prenderlo l&#8217;Amministrazione precedente avrebbe dovuto sostanzialmente rinunciare ad essere capoluogo..<strong>.È bastato disegnare una linea rossa al posto dei binari ferroviari</strong> per reperire le risorse.</em></p>
<p><em>Di questo<strong> siamo comunque grati</strong> perché quelle risorse sono servite all&#8217;attuale Amministrazione per<strong> progettare una vera ciclabile,</strong> più estesa e inserita meglio nella città, avendo avuto cura di eliminare tutte le barriere tra la vecchia ferrovia e i quartieri cittadini, rivoluzionando davvero l&#8217;assetto urbanistico di Imperia. È sufficiente un<strong> confronto tra i due progetti per rendersi conto dell&#8217;abissale differenza.</strong></em></p>
<p><em>Sull&#8217;isola pedonale, infine, ci limitiamo a sottolineare che il<strong> rifacimento di Galleria Gastaldi,</strong> completamente abbandonata negli anni passati, p<strong>ermetterà a Via Cascione di avere riqualificata e in sicurezza la sua unica via d&#8217;accesso.</strong> </em></p>
<p><em>Tutto il resto è chiacchiera e <strong>ricerca disperata di visibilità&#8221;.</strong></em></p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Segui Imperiapost anche su:</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" data-href="https://www.imperiapost.it/418019/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa" data-width="180" data-send="false" data-show-faces="false"  data-action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_twiter' style='text-align:left;float:left;vertical-align: middle;width:auto'><a href="http://twitter.com/share" class="sr-twitter-button twitter-share-button" lang="en" data-counturl="https://www.imperiapost.it/418019/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa" data-url="https://www.imperiapost.it/418019/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa" data-text="Imperia: &#8220;Ecosistema Urbano 2019&#8221;, la maggioranza replica al PD. &#8220;In cerca costante di visibilità, racconta la storia in maniera diversa&#8221;" ></a></div><div class='sf_pinit' style='text-align:left;vertical-align: middle;float:left;line-height: 20px;width:100px'><a href="https://www.pinterest.com/pin/create/button/?url=&media=&description=" data-pin-do="buttonPin" data-pin-save="true"data-pin-count="beside"></a></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-418019" class="share-twitter sd-button share-icon no-text" href="https://www.imperiapost.it/418019/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-418019" class="share-facebook sd-button share-icon no-text" href="https://www.imperiapost.it/418019/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.imperiapost.it/418019/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-162245058-418019-5db8974456568' data-src='https://widgets.wp.com/likes/#blog_id=162245058&amp;post_id=418019&amp;origin=www.imperiapost.it&amp;obj_id=162245058-418019-5db8974456568' data-name='like-post-frame-162245058-418019-5db8974456568'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div><!-- .entry-content -->
<div class="gptslot" data-adunitid="3"></div>
	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://www.imperiapost.it/tag/%e2%80%8eimperia%e2%80%ac" rel="tag">‎imperia‬</a> <a href="https://www.imperiapost.it/tag/maggioranza" rel="tag">maggioranza</a> <a href="https://www.imperiapost.it/tag/pd" rel="tag">pd</a></span>	</footer><!-- .entry-footer -->

</article><!-- #post-418019 --><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Post correlati</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.imperiapost.it/418003/autismo-calendario-benefico-associazione-a-piccoli-passi">
							<img width="305" height="207" src="https://i0.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/calendario-piccoli-passi.jpg?resize=305%2C207&amp;ssl=1" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/calendario-piccoli-passi.jpg?resize=305%2C207&amp;ssl=1 305w, https://i0.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/calendario-piccoli-passi.jpg?zoom=2&amp;resize=305%2C207&amp;ssl=1 610w, https://i0.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/calendario-piccoli-passi.jpg?zoom=3&amp;resize=305%2C207&amp;ssl=1 915w" data-lazy-sizes="(max-width: 305px) 100vw, 305px" data-lazy-src="https://i0.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/calendario-piccoli-passi.jpg?resize=305%2C207&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/418003/autismo-calendario-benefico-associazione-a-piccoli-passi">Imperia, autismo: ecco il calendario 2020 dell&#8217;associazione &#8220;A piccoli passi&#8221;. &#8220;Per finanziare terapie e donazioni a reparto Pediatria&#8221;</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://www.imperiapost.it/418003/autismo-calendario-benefico-associazione-a-piccoli-passi" rel="bookmark"><time class="entry-date published" datetime="2019-10-29T18:38:37+01:00">29 Ottobre 2019 - 18:38</time><time class="updated" datetime="2019-10-29T19:22:35+01:00">29 Ottobre 2019 - 19:22</time></a></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.imperiapost.it/418005/imperia-tra-le-citta-meno-verdi-ditalia-pd-replica-a-assessore-gandolfo-noi-i-fautori-di-isole-pedonali-porta-a-porta-e-ciclabile">
							<img width="305" height="207" src="https://i2.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/pd-ambiente-gandolfo.jpg?resize=305%2C207&amp;ssl=1" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/pd-ambiente-gandolfo.jpg?resize=305%2C207&amp;ssl=1 305w, https://i2.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/pd-ambiente-gandolfo.jpg?zoom=2&amp;resize=305%2C207&amp;ssl=1 610w, https://i2.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/pd-ambiente-gandolfo.jpg?zoom=3&amp;resize=305%2C207&amp;ssl=1 915w" data-lazy-sizes="(max-width: 305px) 100vw, 305px" data-lazy-src="https://i2.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/pd-ambiente-gandolfo.jpg?resize=305%2C207&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/418005/imperia-tra-le-citta-meno-verdi-ditalia-pd-replica-a-assessore-gandolfo-noi-i-fautori-di-isole-pedonali-porta-a-porta-e-ciclabile">Imperia tra le città meno verdi d’Italia: PD replica a assessore Gandolfo. &#8220;Noi i fautori di isole pedonali, porta a porta e ciclabile&#8221;</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://www.imperiapost.it/418005/imperia-tra-le-citta-meno-verdi-ditalia-pd-replica-a-assessore-gandolfo-noi-i-fautori-di-isole-pedonali-porta-a-porta-e-ciclabile" rel="bookmark"><time class="entry-date published" datetime="2019-10-29T16:28:33+01:00">29 Ottobre 2019 - 16:28</time><time class="updated" datetime="2019-10-29T19:06:09+01:00">29 Ottobre 2019 - 19:06</time></a></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.imperiapost.it/417982/imperia-abusi-sessuali-su-figlia-chiesti-8-anni-di-carcere-bambina-traviata-dal-padre-ludienza">
							<img width="305" height="207" src="https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/abusi-bambina-8-anni.jpg?resize=305%2C207&amp;ssl=1" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/abusi-bambina-8-anni.jpg?resize=305%2C207&amp;ssl=1 305w, https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/abusi-bambina-8-anni.jpg?zoom=2&amp;resize=305%2C207&amp;ssl=1 610w, https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/abusi-bambina-8-anni.jpg?zoom=3&amp;resize=305%2C207&amp;ssl=1 915w" data-lazy-sizes="(max-width: 305px) 100vw, 305px" data-lazy-src="https://i1.wp.com/www.imperiapost.it/wp-content/uploads/2019/10/abusi-bambina-8-anni.jpg?resize=305%2C207&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/417982/imperia-abusi-sessuali-su-figlia-chiesti-8-anni-di-carcere-bambina-traviata-dal-padre-ludienza">Imperia: abusi sessuali su figlia, chiesti 8 anni di carcere. &#8220;Bambina traviata dal padre&#8221;/L&#8217;udienza</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://www.imperiapost.it/417982/imperia-abusi-sessuali-su-figlia-chiesti-8-anni-di-carcere-bambina-traviata-dal-padre-ludienza" rel="bookmark"><time class="entry-date published" datetime="2019-10-29T16:22:35+01:00">29 Ottobre 2019 - 16:22</time><time class="updated" datetime="2019-10-29T19:28:08+01:00">29 Ottobre 2019 - 19:28</time></a></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
		</main><!-- #main -->
	</div><!-- #primary -->
<div style="text-align:center;" id="13666-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=16"></script></div>

<aside id="secondary" class="widget-area" role="complementary">
	<section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- side160 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="3354725883"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner side 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="7146977874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- side160_2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="8607601301"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="themoneytizer_widget-9" class="widget widget_themoneytizer_widget"><h4 class="widget-title"></h4><div id="13666-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=2" ></script></div></section></aside><!-- #secondary -->

		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_one nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
          		<div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
          			<section id="ajdg_bnnrwidgets-12" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><a href=""></a></div></section><section id="text-5" class="widget widget_text">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
</div>
		</section>          		</div>
      		                                                </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
		
			<span class="nv-copyright-text">
				www.imperiapost.it - Testata giornalistica - aut. N°1/2014 del 20-3-2014 - Tribunale civile e penale di Imperia - P.Iva 01587610088 - Direttore Responsabile: Mattia Mangraviti				</span>
				<span class="sep"> | </span>
			
					</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
					</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://www.imperiapost.it' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div id="13666-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=28" ></script></div>
<div style="text-align:center;" id="13666-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=16"></script></div>
<div id=13666-15><script src='//ads.themoneytizer.com/s/gen.js?type=15'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=15' ></script></div><div id=13666-39><script src='//ads.themoneytizer.com/s/gen.js?type=39'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=39' ></script></div>			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
					<!-- twitter JS End -->
			<script>
				! function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (!d.getElementById(id)) {
						js = d.createElement(s);
						js.id = id;
						js.src = "https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js, fjs);
					}
				}(document, "script", "twitter-wjs");
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        console.log('sfsi_responsive_toggle');

    }
})
</script>

<script>
    window.addEventListener('sfsi_functions_loaded', function() {
        if (typeof sfsi_plugin_version == 'function') {
            sfsi_plugin_version(2.43);
        }
    });

    function sfsi_processfurther(ref) {

        var feed_id = 'bTYvY3hiTjYrUlptTHhKMUdPRDNQSDRDK2t0emc0QmFWRGdkb2x3elBvOFUydkNDQXBLYmVyL3JGb2g5K1BFYzY5TjhHQ2YrYzdwN25peDFBcEpsVGhTaWo2eWs4MTJzNWQrdkd2QTQwWXRFaDNPbHNQNGxMTXRGN3Rta2ZRMFJ8OXQvelVpUkxway95OUJ2SjVtMWljUTkvTEFDTTI0NzNDYURJUFQ3OGxVaz0=';
        var feedtype = 8;

        var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();

        var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

        if ((email != "Enter your email") && (filter.test(email))) {
            if (feed_id != "") {

                if (feedtype == "8") {

                    var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;

                    window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                    ref.action = url;

                    ref.target = "popupwindow";

                    return true;

                } else {

                    return false

                }
            }
        } else {

            alert("Please enter email address");

            jQuery(ref).find('input[name="data[Widget][email]"]').focus();

            return false;

        }

    }
</script>

<style type="text/css" aria-selected="true">
    .sfsi_subscribe_Popinner {

        width: 100% !important;

        height: auto !important;

        padding: 18px 0px !important;

        background-color: #ffffff !important;

    }

    .sfsi_subscribe_Popinner form {

        margin: 0 20px !important;

    }

    .sfsi_subscribe_Popinner h5 {

        font-family: Helvetica,Arial,sans-serif !important;

        font-weight: bold !important;

        color: #000000 !important;

        font-size: 16px !important;

        text-align: center !important;

        margin: 0 0 10px !important;

        padding: 0 !important;

    }

    .sfsi_subscription_form_field {

        margin: 5px 0 !important;

        width: 100% !important;

        display: inline-flex;

        display: -webkit-inline-flex;

    }

    .sfsi_subscription_form_field input {

        width: 100% !important;

        padding: 10px 0px !important;

    }

    .sfsi_subscribe_Popinner input[type=email] {

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color: #000000 !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color: #000000 !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
        /* Firefox 18- */

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color: #000000 !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
        /* Firefox 19+ */

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color: #000000 !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color: #000000 !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=submit] {

        font-family: Helvetica,Arial,sans-serif !important;

        font-weight: bold !important;

        color: #000000 !important;

        font-size: 16px !important;

        text-align: center !important;

        background-color: #dedede !important;

    }
</style>

<!-- Powered by WPtouch: 4.3.37 -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.imperiapost.it\/418019\/imperia-ecosistema-urbano-2019-la-maggioranza-replica-al-pd-in-cerca-costante-di-visibilita-racconta-la-storia-in-maniera-diversa":418019};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.imperiapost.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.imperiapost.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.imperiapost.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.imperiapost.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imperiapost.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201944'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.imperiapost.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.imperiapost.it\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201944#ver=201944&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201944.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'162245058',post:'418019',tz:'1',srv:'www.imperiapost.it'} ]);
	_stq.push([ 'clickTrackerInit', '162245058', '418019' ]);
</script>

</body>
</html>