<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-44154310-2', 'auto');
ga('send', 'pageview');
	
</script>
<!-- End Google Analytics -->
	<!-- NEW GOOGLE ANALYTICS -->
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-3274242727966707", enable_page_level_ads: true }); </script>-->
	<!-- FINE NEW GOOGLE ANALYTICS -->
	<!-- Global site tag (gtag.js) - Google Analytics 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44154310-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44154310-2');
</script>-->
	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '612493019194453');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=612493019194453&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	
<!--VALICA START -->	
<script src="//stat.valica.it/analytics.js" data-pid="7wHxwa4yMr" data-mtg="5WGCZPQ"></script>
<script src="//ads.valica.it/vads.js" async></script>

<script>
(function (n,o,t,y) {
	n._vpt=n._vpt||[];
	n._vpt.push(['_currentTime',Date.now()]);
	t=o.createElement('script');
	t.type='text/javascript';
	t.async=true;
	t.src='//cdnvideo.notifyon.com/script/js/48bbeec56b1b7e3ff77566f392991171.js';
	y=o.getElementsByTagName('script')[0];
	y.parentNode.insertBefore(t,y);
})(window,document); 
</script>
<!-- VALICA END -->	
<meta name="geo.region" content="IT-IM" />
<meta name="geo.placename" content="Imperia" />
<meta name="geo.position" content="43.889399;8.039913" />
<meta name="ICBM" content="43.889399, 8.039913" />
<meta name="author" content="https://www.imperiapost.it" />
<meta name="description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />
	
<meta name="keywords" content="Imperia notizie, Imperia news, informazione, news, attualit&agrave;, cronaca, politica, costume, sport, Comune di Imperia, Imperia, Sanremo, Diano Marina, Diano Castello, Diano San Pietro, San Bartolomeo al Mare, Provincia di Imperia, Ventimiglia, Entroterra Imperiese, Arma di Taggia, Home Top, mobile top, "/> 	
<meta property="twitter:description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />	
<meta property="og:description" content="Le ultime notizie di politica, cronaca, attualit&agrave;, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province." />	
<meta name="news_keywords" content="Imperia notizie, Imperia news, informazione, news, attualit&agrave;, cronaca, politica, costume, sport, Comune di Imperia, Imperia, Sanremo, Diano Marina, Diano Castello, Diano San Pietro, San Bartolomeo al Mare, Provincia di Imperia, Ventimiglia, Entroterra Imperiese, Arma di Taggia, Home Top, mobile top, " />		

<title>2019: un anno di notizie con ImperiaPost: dal maltempo al porta a porta, dai record di Davide Re a Miss Italia/ Il resoconto</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Imperiapost, come di consueto, ha deciso di ripercorrere con i lettori gli avvenimenti più importanti dell’anno che si sta concludendo, mese per mese."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.imperiapost.it/427116/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2019: UN ANNO DI NOTIZIE CON IMPERIAPOST: DAL MALTEMPO AL PORTA A PORTA, DAI RECORD DI DAVIDE RE A MISS ITALIA/ IL RESOCONTO" />
<meta property="og:description" content="Imperiapost, come di consueto, ha deciso di ripercorrere con i lettori gli avvenimenti più importanti dell’anno che si sta concludendo, mese per mese." />
<meta property="og:url" content="https://www.imperiapost.it/427116/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto" />
<meta property="og:site_name" content="Imperiapost - L&#039;informazione libera della tua città" />
<meta property="article:publisher" content="https://www.facebook.com/imperiapost.it/" />
<meta property="article:tag" content="‎imperia‬" />
<meta property="article:tag" content="imperiapost" />
<meta property="article:tag" content="notizie" />
<meta property="article:section" content="Home Top" />
<meta property="article:published_time" content="2019-12-31T19:17:58+00:00" />
<meta property="article:modified_time" content="2019-12-31T19:20:10+00:00" />
<meta property="og:updated_time" content="2019-12-31T19:20:10+00:00" />
<meta property="og:image" content="https://www.imperiapost.it/wp-content/uploads/2019/12/2019-collage.jpg" />
<meta property="og:image:secure_url" content="https://www.imperiapost.it/wp-content/uploads/2019/12/2019-collage.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Imperiapost, come di consueto, ha deciso di ripercorrere con i lettori gli avvenimenti più importanti dell’anno che si sta concludendo, mese per mese." />
<meta name="twitter:title" content="2019: un anno di notizie con ImperiaPost: dal maltempo al porta a porta, dai record di Davide Re a Miss Italia/ Il resoconto" />
<meta name="twitter:site" content="@Imperiapost" />
<meta name="twitter:image" content="https://www.imperiapost.it/wp-content/uploads/2019/12/2019-collage.jpg" />
<meta name="twitter:creator" content="@Imperiapost" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.imperiapost.it/#organization","name":"Imperiapost.it","url":"https://www.imperiapost.it/","sameAs":["https://www.facebook.com/imperiapost.it/","https://www.instagram.com/imperiapost.it/","http://youtube.com/c/ImperiaPostnews","https://twitter.com/Imperiapost"],"logo":{"@type":"ImageObject","@id":"https://www.imperiapost.it/#logo","url":"https://www.imperiapost.it/wp-content/uploads/2018/11/17352150_865052023633941_8828719407334565727_n.png","width":430,"height":431,"caption":"Imperiapost.it"},"image":{"@id":"https://www.imperiapost.it/#logo"}},{"@type":"WebSite","@id":"https://www.imperiapost.it/#website","url":"https://www.imperiapost.it/","name":"Imperiapost - L&#039;informazione libera della tua citt\u00e0","description":"Le ultime notizie di politica, cronaca, attualit\u00e0, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province.","publisher":{"@id":"https://www.imperiapost.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.imperiapost.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.imperiapost.it/427116/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto#primaryimage","url":"https://www.imperiapost.it/wp-content/uploads/2019/12/2019-collage.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.imperiapost.it/427116/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto#webpage","url":"https://www.imperiapost.it/427116/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto","inLanguage":"it-IT","name":"2019: un anno di notizie con ImperiaPost: dal maltempo al porta a porta, dai record di Davide Re a Miss Italia/ Il resoconto","isPartOf":{"@id":"https://www.imperiapost.it/#website"},"primaryImageOfPage":{"@id":"https://www.imperiapost.it/427116/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto#primaryimage"},"datePublished":"2019-12-31T19:17:58+00:00","dateModified":"2019-12-31T19:20:10+00:00","description":"Imperiapost, come di consueto, ha deciso di ripercorrere con i lettori gli avvenimenti pi\u00f9 importanti dell\u2019anno che si sta\u00a0concludendo, mese per mese."},{"@type":"Article","@id":"https://www.imperiapost.it/427116/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto#article","isPartOf":{"@id":"https://www.imperiapost.it/427116/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto#webpage"},"author":{"@id":"https://www.imperiapost.it/#/schema/person/3ca81e8dc1f8e83b2ac3ab119ce25fee"},"headline":"2019: un anno di notizie con ImperiaPost: dal maltempo al porta a porta, dai record di Davide Re a Miss Italia/ Il resoconto","datePublished":"2019-12-31T19:17:58+00:00","dateModified":"2019-12-31T19:20:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.imperiapost.it/427116/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto#webpage"},"publisher":{"@id":"https://www.imperiapost.it/#organization"},"image":{"@id":"https://www.imperiapost.it/427116/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto#primaryimage"},"keywords":"\u200eimperia\u202c,imperiapost,notizie","articleSection":"Home Top,mobile top"},{"@type":["Person"],"@id":"https://www.imperiapost.it/#/schema/person/3ca81e8dc1f8e83b2ac3ab119ce25fee","name":"Imperiapost","image":{"@type":"ImageObject","@id":"https://www.imperiapost.it/#authorlogo","url":"https://secure.gravatar.com/avatar/fdd16c4207cf84b147d13f893a272f9e?s=96&d=wp_user_avatar&r=g","caption":"Imperiapost"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed" href="https://www.imperiapost.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; Feed dei commenti" href="https://www.imperiapost.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Imperiapost - L&#039;informazione libera della tua città &raquo; 2019: un anno di notizie con ImperiaPost: dal maltempo al porta a porta, dai record di Davide Re a Miss Italia/ Il resoconto Feed dei commenti" href="https://www.imperiapost.it/427116/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.imperiapost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.imperiapost.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.imperiapost.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='https://www.imperiapost.it/wp-content/plugins/simple-membership/css/swpm.common.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.imperiapost.it/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-parent-style-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-parent-responsive-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-lite-css'  href='https://www.imperiapost.it/wp-content/themes/news-vibrant-lite/style.css?ver=1.0.1' type='text/css' media='all' />
<style id='news-vibrant-lite-inline-css' type='text/css'>
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.navigation .nav-links a:hover,.bttn:hover,button,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover,.widget_search .search-submit,.widget_tag_cloud .tagcloud a:hover,.edit-link .post-edit-link,.reply .comment-reply-link,.home .nv-home-icon a,.nv-home-icon a:hover,#site-navigation ul li a:before,.nv-header-search-wrapper .search-form-main .search-submit,.ticker-caption,.comments-link:hover a,.news_vibrant_featured_slider .slider-posts .lSAction > a:hover,.news_vibrant_default_tabbed ul.widget-tabs li,.news_vibrant_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_vibrant_default_tabbed ul.widget-tabs li:hover,.nv-block-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_vibrant_social_media .social-link a,.news_vibrant_social_media .social-link a:hover,.nv-archive-more .nv-button:hover,.error404 .page-title,#nv-scrollup{background:#08408E}
a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.search-main:hover,.nv-ticker-block .lSAction>a:hover,.nv-slide-content-wrap .post-title a:hover,.news_vibrant_featured_posts .nv-single-post .nv-post-content .nv-post-title a:hover,.news_vibrant_carousel .nv-single-post .nv-post-title a:hover,.news_vibrant_block_posts .layout3 .nv-primary-block-wrap .nv-single-post .nv-post-title a:hover,.news_vibrant_featured_slider .featured-posts .nv-single-post .nv-post-content .nv-post-title a:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-title a:hover,.nv-post-title.large-size a:hover,.nv-post-title.small-size a:hover,.nv-post-meta span:hover,.nv-post-meta span a:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.nv-post-title.small-size a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover{color:#08408E}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.widget_search .search-submit,#top-footer .widget-title,.nv-archive-more .nv-button:hover{border-color:#08408E}
.comment-list .comment-body,.nv-header-search-wrapper .search-form-main,.comments-link:hover a::after{border-top-color:#08408E}
.nv-header-search-wrapper .search-form-main:before{border-bottom-color:#08408E}
.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title{border-left-color:#08408E}
.nv-block-title::after,.widget-title:after,.page-header .page-title:after,.nv-related-title:after{background:#08408E}
.home .nv-home-icon a,.nv-home-icon a:hover,.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title,#site-navigation ul li:hover > a,#site-navigation ul li.current-menu-item > a,#site-navigation ul li.current_page_item > a,#site-navigation ul li.current-menu-ancestor > a,.nv-block-title a{color:#08408E !important}
.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"imperiapost.it","event_timeout":100,"event_precision":1,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.imperiapost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.imperiapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.imperiapost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.imperiapost.it/?p=427116' />
<link rel="alternate" type="application/json+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F427116%2F2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto" />
<link rel="alternate" type="text/xml+oembed" href="https://www.imperiapost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imperiapost.it%2F427116%2F2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:320px; height:100%; max-height:800px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<div id="13666-34"><script src="//ads.themoneytizer.com/s/gen.js?type=34"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=34"></script></div>
<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<div id=13666-6><script src='//ads.themoneytizer.com/s/gen.js?type=6'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=6' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=11'></script><script src='//ads.themoneytizer.com/s/gen.js?type=34'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=34'></script><meta name="specificfeeds-verification-code-bTYvY3hiTjYrUlptTHhKMUdPRDNQSDRDK2t0emc0QmFWRGdkb2x3elBvOFUydkNDQXBLYmVyL3JGb2g5K1BFYzY5TjhHQ2YrYzdwN25peDFBcEpsVGhTaWo2eWs4MTJzNWQrdkd2QTQwWXRFaDNPbHNQNGxMTXRGN3Rta2ZRMFJ8OXQvelVpUkxway95OUJ2SjVtMWljUTkvTEFDTTI0NzNDYURJUFQ3OGxVaz0=" content="wCJQQXDA0kv35mNxyW77"/><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;/*will-change:transform*/}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.imperiapost.it/xmlrpc.php">		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44154310-2', 'auto');
  ga('require', 'linkid');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-427116 single-format-standard group-blog right-sidebar boxed_layout">
	<div class="vunit" data-adunit="IMPERIAPOST_MPU_CONT" data-size-mapping="MPU_CONTENT" data-dimensions="300x250"></div>
<div id="embed-950" data-embed-id="950" class="noty-sticky-b"></div>
<script>_vpt.push( [ '_embed' , { action: 'show', id: '950', type: 'sticky' , width: '360'} ] ); </script>  
	
<div id="page" class="site">
	
	<div class="nv-top-header-wrap"><div class="cv-container">		<div class="nv-top-left-section-wrapper">
			<div class="date-section">martedì, Dicembre 31, 2019</div>
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
			<div class="nv-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/imperiapost.it/" target="_blank"><i class="fa fa-facebook-f"></i></a></span><span class="social-link"><a href="https://www.twitter.com/imperiapost" target="_blank"><i class="fa fa-twitter"></i></a></span></div><!-- .nv-social-icons-wrapper -->		</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap -->
	<header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			
							<p class="site-title"><a href="https://www.imperiapost.it/" rel="home">Imperiapost &#8211; L&#039;informazione libera della tua città</a></p>
							<p class="site-description">Le ultime notizie di politica, cronaca, attualità, sport, costume da Imperia e dalla sua Provincia. The latest about politics, news, sport, events in Imperia and its province.</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
			<section id="ajdg_bnnrwidgets-2" class="widget ajdg_bnnrwidgets"><div class="a-single a-113"><a href="https://www.lamialiguria.it/it/component/content/article/88-eventi/10036-capodanno-a-genova-una-festa-lunga-tre-notti.html?Itemid=437&utm_source=banner&utm_medium=imperiapost&utm_campaign=tricapodanno&fbclid=IwAR1dH4FmzowWdWB9EeG82KxOjVoKMr3pX4iBhxB-9RDFBgauhyM7x0azecI" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2019/12/245x120_imperiapost.jpg" /></a></div></section><section id="media_image-2" class="widget widget_media_image"><a href="https://www.imperiapost.it"><img class="image " src="https://www.imperiapost.it/loghi/imperialogo_new_natale%20(1).png" alt="Imperiapost.it - l&#039;informazione libera della tua città" width="649" height="116" /></a></section><section id="ajdg_bnnrwidgets-3" class="widget ajdg_bnnrwidgets"><div class="a-single a-20"><a class="gofollow" data-track="MjAsMCwxLDYw" href=""><img src="https://www.imperiapost.it/wp-content/uploads/2019/11/245x120.jpeg" /></a></div></section>		</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
												<div class="nv-home-icon">
								<a href="https://www.imperiapost.it/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .nv-home-icon -->
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-imperiapost-container"><ul id="primary-menu" class="menu"><li id="menu-item-4770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4770 nv-cat-161"><a href="https://www.imperiapost.it/category/imperia">Imperia</a>
<ul class="sub-menu">
	<li id="menu-item-355021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355021 nv-cat-38904"><a href="https://www.imperiapost.it/category/imperia/attualita-imperia">Attualità</a></li>
	<li id="menu-item-355022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355022 nv-cat-38896"><a href="https://www.imperiapost.it/category/imperia/cronaca-imperia">Cronaca</a></li>
	<li id="menu-item-355024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355024 nv-cat-38895"><a href="https://www.imperiapost.it/category/imperia/politica-imperia">Politica</a></li>
	<li id="menu-item-355023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355023 nv-cat-38897"><a href="https://www.imperiapost.it/category/imperia/giudiziaria">Giudiziaria</a></li>
</ul>
</li>
<li id="menu-item-355017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355017 nv-cat-4"><a href="https://www.imperiapost.it/category/dianese">Golfo Dianese</a>
<ul class="sub-menu">
	<li id="menu-item-355018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355018 nv-cat-38903"><a href="https://www.imperiapost.it/category/dianese/attualita-dianese">Attualità</a></li>
	<li id="menu-item-355019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355019 nv-cat-38899"><a href="https://www.imperiapost.it/category/dianese/cronaca-dianese">Cronaca</a></li>
	<li id="menu-item-355020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355020 nv-cat-38898"><a href="https://www.imperiapost.it/category/dianese/politica-dianese">Politica</a></li>
</ul>
</li>
<li id="menu-item-390025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-390025"><a href="#">Elezioni 2019</a>
<ul class="sub-menu">
	<li id="menu-item-388996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388996 nv-cat-40279"><a href="https://www.imperiapost.it/category/comunali-2019">Elezioni comunali 2019</a></li>
	<li id="menu-item-390027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390027 nv-cat-40327"><a href="https://www.imperiapost.it/category/europee-2019">Elezioni europee 2019</a></li>
</ul>
</li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4765 nv-cat-449"><a href="https://www.imperiapost.it/category/entroterra">Entroterra</a>
<ul class="sub-menu">
	<li id="menu-item-355014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355014 nv-cat-38902"><a href="https://www.imperiapost.it/category/entroterra/attualita-entroterra">Attualità</a></li>
	<li id="menu-item-355015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355015 nv-cat-38901"><a href="https://www.imperiapost.it/category/entroterra/cronaca-entroterra">Cronaca</a></li>
	<li id="menu-item-355016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355016 nv-cat-38900"><a href="https://www.imperiapost.it/category/entroterra/politica-entroterra">Politica</a></li>
</ul>
</li>
<li id="menu-item-355086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355086 nv-cat-38906"><a href="https://www.imperiapost.it/category/news-dalla-provincia">Provincia e Regione</a></li>
<li id="menu-item-355863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355863 nv-cat-10"><a href="https://www.imperiapost.it/category/sport">Sport</a></li>
<li id="menu-item-355000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-355000 nv-cat-729"><a href="https://www.imperiapost.it/category/rubriche">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-387948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387948 nv-cat-40218"><a href="https://www.imperiapost.it/category/rubriche/consulenza">Consulenze legali</a></li>
	<li id="menu-item-355860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355860 nv-cat-19413"><a href="https://www.imperiapost.it/category/shopping">Shopping</a></li>
	<li id="menu-item-373417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373417 nv-cat-39630"><a href="https://www.imperiapost.it/category/sanremo-19">Sanremo 2019</a></li>
	<li id="menu-item-355004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355004 nv-cat-27391"><a href="https://www.imperiapost.it/category/rubriche/rifugio-la-cuccia-adozioni-animali">Adozioni Animali</a></li>
	<li id="menu-item-355005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355005 nv-cat-35029"><a href="https://www.imperiapost.it/category/rubriche/the-meteo-meniak-rubriche">The Meteo Meniak</a></li>
	<li id="menu-item-355002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355002 nv-cat-27390"><a href="https://www.imperiapost.it/category/rubriche/lavoro-rubriche">Lavoro</a></li>
	<li id="menu-item-355873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355873"><a href="https://www.youtube.com/channel/UCBurj7Dd9GIiPdV9KafHOHQ/videos">Video</a></li>
	<li id="menu-item-361028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361028 nv-cat-38950"><a href="https://www.imperiapost.it/category/storie">Storie</a></li>
	<li id="menu-item-355003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355003 nv-cat-31127"><a href="https://www.imperiapost.it/category/rubriche/musicpost">MusicPost</a></li>
	<li id="menu-item-355001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355001 nv-cat-28583"><a href="https://www.imperiapost.it/category/rubriche/fitness-e-salute-di-kurt-scholler">Fitness e Salute di Kurt Scholler</a></li>
</ul>
</li>
<li id="menu-item-354989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354989"><a href="https://www.imperiapost.it/contatti">Scrivici</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="https://www.imperiapost.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	

	
	<div id="content" class="site-content">
		<div class="cv-container"><script src="https://ads.stickyadstv.com/vast/vpaid-adapter/4124897"></script>
		<div class="nv-home-top-section nv-clearfix">
			<section id="ajdg_bnnrwidgets-4" class="widget ajdg_bnnrwidgets"><div class="a-single a-55"><a class="gofollow" data-track="NTUsMCwxLDYw" href="https://www.facebook.com/lattealberti/"_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2019/05/043_2019_banner_460x120-v5.jpg" /></a></div></section><section id="ajdg_bnnrwidgets-5" class="widget ajdg_bnnrwidgets"><div class="a-single a-114"><a class="gofollow" data-track="MTE0LDAsMSw2MA==" href="https://www.facebook.com/Ivaivo-Shopping-Center-270407953807791/" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2019/12/IvaivoNatale2019GIF.gif" /></a></div></section><section id="ajdg_bnnrwidgets-9" class="widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></section><section id="ajdg_bnnrwidgets-14" class="widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></section><section id="ajdg_bnnrwidgets-11" class="widget ajdg_bnnrwidgets"><div class="a-single a-108"><a class="gofollow" data-track="MTA4LDAsMSw2MA==" href="https://www.facebook.com/CarServiceAutomobiliImperia"_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2019/12/CandS-copia-1.jpg" /></a></div></section><section id="ajdg_bnnrwidgets-10" class="widget ajdg_bnnrwidgets"><div class="a-single a-112"><a class="gofollow" data-track="MTEyLDAsMSw2MA==" href="https://www.facebook.com/igelatidife//" target="_blank"><img src="https://www.imperiapost.it/wp-content/uploads/2019/11/gelatife.gif" /></a></div></section>		</div><!-- .nv-home-top-section -->
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<!-- 2 -->
<article id="post-427116" class="post-427116 post type-post status-publish format-standard has-post-thumbnail hentry category-home-in-evidenza category-mobile-top tag-imperia tag-imperiapost-2 tag-notizie">
	
	
	<header class="entry-header">
		<h1 class="entry-title">2019: un anno di notizie con ImperiaPost: dal maltempo al porta a porta, dai record di Davide Re a Miss Italia/ Il resoconto</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-38923"><a href="https://www.imperiapost.it/category/home-in-evidenza">Home Top</a></span>
							<span class="category-button nv-cat-38952"><a href="https://www.imperiapost.it/category/mobile-top">mobile top</a></span>
					</div>
		
		<div class="entry-excerpt">
		<p>Imperiapost, come di consueto, ha deciso di ripercorrere con i lettori gli avvenimenti più importanti dell’anno che si sta concludendo, mese per mese.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-427116" class="share-twitter sd-button share-icon no-text" href="https://www.imperiapost.it/427116/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-427116" class="share-facebook sd-button share-icon no-text" href="https://www.imperiapost.it/427116/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.imperiapost.it/427116/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-162245058-427116-5e0bb108ad57a' data-src='https://widgets.wp.com/likes/#blog_id=162245058&amp;post_id=427116&amp;origin=www.imperiapost.it&amp;obj_id=162245058-427116-5e0bb108ad57a' data-name='like-post-frame-162245058-427116-5e0bb108ad57a'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
		<div class="vunit" data-adunit="IMPERIAPOST_MPU_CONT" data-size-mapping="MPU_CONTENT" data-dimensions="300x250"></div>
				<div class="nv-article-thumb">
			<img width="1024" height="768" src="https://www.imperiapost.it/wp-content/uploads/2019/12/2019-collage.jpg" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.imperiapost.it/wp-content/uploads/2019/12/2019-collage.jpg 1024w, https://www.imperiapost.it/wp-content/uploads/2019/12/2019-collage-768x576.jpg 768w, https://www.imperiapost.it/wp-content/uploads/2019/12/2019-collage-272x204.jpg 272w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2019/12/2019-collage.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div><!-- .nv-article-thumb -->
			
		
		
		
	</header><!-- .entry-header -->
	<div class="gptslot" data-adunitid="1"></div>
	<div class="entry-content">
	<div class="entry-meta">
			<span class="posted-on"> <a href="https://www.imperiapost.it/427116/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto" rel="bookmark"><time class="entry-date published" datetime="2019-12-31T20:17:58+01:00">31 Dicembre 2019 - 20:17</time><time class="updated" datetime="2019-12-31T20:20:10+01:00">31 Dicembre 2019 - 20:20</time></a></span> - 
			<span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.imperiapost.it/author/admin">Imperiapost</a></span></span>		</div><!-- .entry-meta -->
		<div class="a-single a-116"><div class="vunit" data-adunit="IMPERIAPOST_LDB_MH" data-size-mapping="LDB_MH" data-dimensions="320x50,320x100,468x60,728x90,970x90,970x250"></div><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --><p>Tra poche ore, allo scoccare della mezzanotte, si darà il benvenuto al <strong>nuovo anno</strong> con i classici buoni propositi, nella speranza di un 2020 migliore.</p>
<p><strong>Imperiapost,</strong> come di consueto, ha deciso di ripercorrere con i lettori gli<strong> avvenimenti più importanti dell’anno </strong>che si sta concludendo, mese per mese.</p><div class="Rm3L8N3s" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div>
<h2>Un anno di notizie con ImperiaPost</h2>
<h2>Gennaio 2019</h2>
<p>Centinaia di studenti in<a href="https://www.imperiapost.it/369657/imperia-scuole-pericolo-studenti-corteo-provincia-riscaldamento-protesta-sciopero"> corteo fino al palazzo della Provincia</a></p><div class="Z2nsthX9" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div>
<p>Imperia dice addio ad Alan Bahri,<a href="https://www.imperiapost.it/368665/imperia-alan-bahri-ricordo-dj-musica"> scomparso improvvisamente all&#8217;età di 34 anni</a></p>
<p>Giampaolo Scala, titolare della trattoria &#8220;U Papa&#8221;, <a href="https://www.imperiapost.it/367254/imperia-polizia-indagini-upapa-trattoria-mercato-coperto">trovato senza vita al mercato coperto</a></p>
<p>Tentato omicidio Caramagnetta, <a href="https://www.imperiapost.it/370094/imperia-tentato-omicidio-caramagnetta-domenico-ferraro-tradotto-in-carcere-dopo-larresto-foto-e-video">Domenico Ferraro tradotto in carcere</a></p>
<p>Dakar 2019: il pilota imperiese <a href="https://www.imperiapost.it/370285/dakar-2019-pisco-lima-maurizio-gerini-trionfa-tra-gli-italiani-14a-posizione">Maurizio Gerini trionfa tra gli italiani e conquista la 14ª posizione</a></p>
<p>Nava: esplosione devasta pizzeria &#8220;Ai Forti&#8221;.<a href="https://www.imperiapost.it/370933/nava-esplosione-devasta-pizzeria-ai-forti-sfollate-tre-famiglie-evacuato-lintero-stabile-le-immagini"> Sfollate tre famiglie</a></p>
<p>Undici addette dell&#8217;Ospedale al pronto soccorso <a href="https://www.imperiapost.it/371160/imperia-undici-addette-dellospedale-al-pronto-soccorso-per-le-esalazioni-dei-prodotti-utilizzati-lazienda-markasavviate-le-verifiche">per le esalazioni dei prodotti utilizzati</a></p>
<p>Caos rifiuti: netturbini in<a href="https://www.imperiapost.it/371338/protesta-netturbini-pontedassio-imperia-proteo-contratto-cooperativa-igiene-ambientale-rifiuti"> corteo verso la Prefettura</a></p>
<h2>Febbraio 2019</h2>
<p>Avvio del porta a porta a Imperia, <a href="https://www.imperiapost.it/372494/imperia-raccolta-porta-porta-rifiuti-mastelli-spazzatura-cassonetti">il primo giorno</a></p>
<p>Le storiche <a href="https://www.imperiapost.it/372958/gru-imperia-comune-porto-oneglia-calata-cuneo-sindaco-claudio-scajola">gru del porto di Oneglia passano al Comune</a></p>
<p>Tragedia in porto, <a href="https://www.imperiapost.it/372911/tragedia-yacht-porto-borgo-marina-morto-giovane-imperia-polizia">28enne trovato morto a bordo di uno yacht</a></p>
<p>Angelo Colussi<a href="https://www.imperiapost.it/373980/angelo-colussi-mperia-sindaco-scajola-intervista-agnesi-ex-ferriere"> a Imperia per incontrare il sindaco Scajola</a></p>
<p>Sanremo 2019: Mahmood è il <a href="https://www.imperiapost.it/374650/mahmood-vince-sanremo-2019-vincitore-festival-finale">vincitore del 69° Festival della Canzone Italiana con &#8220;Soldi&#8221;</a></p>
<p>Asili nido comunali, la ge<a href="https://www.imperiapost.it/375049/imperia-asili-nido-tariffe-piu-alte-e-gestione-ai-privati-costi-troppo-elevati-scelta-necessaria">stione passa ai privati</a></p>
<p>Entra in vigore la <a href="https://www.imperiapost.it/376156/imperia-tassa-di-soggiorno-il-comune-prevede-un-incasso-di-460-mila-euro">tassa di soggiorno a Imperia</a></p>
<p>Tragico incidente sulla SS28:<a href="https://www.imperiapost.it/377116/tragico-incidente-sulla-ss28-morta-una-donna-di-89-anni-32enne-in-elicottero-al-santa-corona-e-grave-foto-e-video"> morta una donna di 89 anni</a></p>
<p>Imperia dice addio al dott. <a href="https://www.imperiapost.it/377650/imperia-dice-addio-al-dott-marco-giordano-scomparso-alleta-di-64-anni-il-ricordo">Marco Giordano, scomparso all&#8217;età di 64 anni</a></p>
<h2>Marzo 2019</h2>
<p>Aumenta la Tari, <a href="https://www.imperiapost.it/379173/tari-rifiuti-spazzatura-imperia-comune-delibera-tariffe">le nuove tariffe.</a></p>
<p>Tragedia in via Musso, muore Ivano Odasso, <a href="https://www.imperiapost.it/379891/via-musso-incidente-omicidio-stradale-cronaca-imperia-ospedale">travolto da un&#8217;auto mentre potava gli alberi</a></p>
<p>Borgo Prino: Alex Bonfitto <a href="https://www.imperiapost.it/379788/imperia-borgo-prino-alex-bonfitto-morto">morto per una tragica fatalità</a></p>
<p>Fridays For Future, <a href="https://www.imperiapost.it/380076/global-strike-imperia-greta-thunberg-fridays-for-future-global-strike-sciopero-piazza-roma">da Calata Cuneo a piazza Roma in corteo per il pianeta</a></p>
<p>Al via il processo per il mancato <a href="https://www.imperiapost.it/380209/imperia-carabinieri-patente-egidi-cabiddu-processo-abuso-ufficio">ritiro patente a marito ex Procuratore</a></p>
<p>Depuratore fuori uso dall&#8217;estate 2018, <a href="https://www.imperiapost.it/380888/imperia-rivieracqua-depuratore-claudio-scajola-acque-reflue">fognature scaricate in mare</a></p>
<p>Paura a Piani, <a href="https://www.imperiapost.it/382152/imperia-paura-piani-polizia-spara-furgone-lalt-fermo-arresto">Polizia spara a furgone che non si ferma all’alt </a></p>
<p>Si insedia il nuovo <a href="https://www.imperiapost.it/382501/imperia-si-e-insediato-il-nuovo-prefetto-alberto-intini">Prefetto Alberto Intini</a></p>
<h2>Aprile 2019</h2>
<p>La pista ciclabile tra Imperia e San Lorenzo è realtà: <a href="https://www.imperiapost.it/383590/pista-ciclabile-imperia-san-lorenzo-turismo-regione-liguria">finanziati i lavori</a></p>
<p>Neonato muore dopo circoncisione: <a href="https://www.imperiapost.it/384054/neonato-muore-dopo-circoncisione-arrestato-a-imperia-un-34enne-foto-e-video">arrestato a Imperia un 34enne</a></p>
<p>Diano Marina lancia il progetto di un<a href="https://www.imperiapost.it/384262/diano-marina-si-rilancia-con-un-centro-polivalente-sul-molo-delle-tartarughe-chiappori-un-sogno-che-diventa-realta-foto-e-video"> Centro Polivalente sul Molo delle Tartarughe</a></p>
<p>Processo Breakfast, parla il pentito Virgiglio:<a href="https://www.imperiapost.it/384922/processo-breakfast-sa-rc-virgiglio-scajola-clan-ministro-savona-impregilo">&#8220;Scajola interpellato dai clan perché conosceva l&#8217;ex Ministro Savona per arrivare a Impregilo&#8221;</a></p>
<p>Processo Longarini: <a href="https://www.imperiapost.it/385010/processo-longarini-assolto-lex-procuratore-di-aosta-oggi-giudice-a-imperia-la-sentenza">assolto l&#8217;ex Procuratore di Aosta, oggi giudice a Imperia</a></p>
<p>Porto Imperia: maxi-inchiesta occupazione abusiva,<a href="https://www.imperiapost.it/385130/porto-imperia-maxi-inchiesta-occupazione-abusiva-chiesta-archiviazione-per-84-indagati-i-dettagli"> chiesta archiviazione per 84 indagati</a></p>
<p>Arrestata dai Carabinieri la preside dell&#8217;Istituto Marconi, <a href="https://www.imperiapost.it/385804/peculato-preside-arresto-carabinieri-imperia">accusata di peculato</a></p>
<p>Assolta vigilessa<a href="https://www.imperiapost.it/386111/vigilessa-processo-truffa-imperia-assolta-tribunale"> a processo per truffa</a></p>
<p>Processo patente marito ex Procuratore:<a href="https://www.imperiapost.it/386825/imperia-processo-patente-marito-ex-procuratore-assolto-in-appello-il-colonnello-zarbano-la-sentenza"> assolto in appello il Colonnello Zarbano</a></p>
<p>Processo esplosione sala scommesse,<a href="https://www.imperiapost.it/387448/imperia-processo-esplosione-sala-scommesse-per-mucciolo-e-trifilio-pena-ridotta-in-appello-la-sentenza"> per Mucciolo e Trifilio pena ridotta in Appello</a></p>
<p>Rivoluzione parcheggi blu. <a href="https://www.imperiapost.it/387603/imperia-rivoluzione-parcheggi-blu-tariffa-base-sale-a-1-50-euro-sconto-del-20-per-i-residenti-foto-e-video">Tariffa base sale a 1.50 euro, sconto del 20% per i residenti </a></p>
<h2>Maggio 2019</h2>
<p>Imperia, incidente mortale A10:<a href="https://www.imperiapost.it/389091/processo-camionisti-omicidio-colposo-assoluzione-tribunale-imperia-incidente-autostrada-a10-sentenza"> assolti in Tribunale camionisti imputati </a></p>
<p>Mare pulito, Imperia conquista la bandiera blu: <a href="https://www.imperiapost.it/389062/bandiera-blu-imperia-mare-pulito">storico riconoscimento per il capoluogo ligure</a></p>
<p>Fallimento Nord Asfalti, 52enne <a href="https://www.imperiapost.it/389693/imperia-bancarotta-nord-asfalti-fallimento-condanna-sentenza-tribunale">condannato a 2 anni e 6 mesi di carcere per bancarotta</a></p>
<p>Crisi idrica: storico accordo tra Sindaci, <a href="https://www.imperiapost.it/390068/imperia-acquedotto-roja-summit-provincia-sindaci-pista-ciclabile-sedime-ferroviario">nuovo acquedotto passerà sotto ex sedime ferroviario</a></p>
<p>Domenico Abbo è il <a href="https://www.imperiapost.it/390463/elezioni-2019-domenico-abbo-nuovo-presidente-provincia-risultati">nuovo Presidente della Provincia</a></p>
<p>Comune, 74 mila euro per<a href="https://www.imperiapost.it/390783/imperia-comune-74-mila-euro-per-ristrutturare-i-bagni-contesto-di-pregio-materiale-ceramico-di-qualita-ecco-il-progetto"> ristrutturare i bagni </a></p>
<p>Elezioni Europee 2019:<a href="https://www.imperiapost.it/391205/lara-comi-finanziamento-illecito-elezioni-europee-imperia"> Lara Comi indagata per finanziamento illecito</a></p>
<p>Processo ginecologo Nicoletti,<a href="https://www.imperiapost.it/392468/imperia-abusi-su-7-pazienti-colpo-di-scena-in-appello-pena-ridotta-a-3-anni-e-9-mesi-per-il-ginecologo-nicoletti-la-sentenza"> pena ridotta in Appello a 3 anni e 9 mesi</a></p>
<p>Elezioni europee 2019:<a href="https://www.imperiapost.it/393445/elezioni-europee-salvini-m5s-di-maio-imperia-affluenza-dati-elettori-lega"> la Lega stravince in Italia e a Imperia</a></p>
<p>Addio a Pasquale Indulgenza, <a href="https://www.imperiapost.it/393879/imperia-in-lutto-addio-a-pasquale-indulgenza-professore-e-storico-esponente-della-sinistra-e-scomparso-a-57-anni-il-ricordo">professore e storico esponente della sinistra</a></p>
<p>Elezioni 2019: da Riva Ligure a Ospedaletti, <a href="https://www.imperiapost.it/393768/elezioni-2019-da-riva-ligure-a-ospedaletti-ecco-tutti-i-sindaci-eletti">ecco tutti i Sindaci eletti</a></p>
<p>Spese pazze Regione Liguria: <a href="https://www.imperiapost.it/394452/rixi-condanna-spese-pazze-salvini-dimaio-regione-liguria-vice-ministro-3-anni-5-mesi-carcere-scontro-politico-governo-sentenza">Vice Ministro Rixi condannato a 3 anni e 5 mesi di carcere</a></p>
<h2>Giugno 2019</h2>
<p>Tre condanne e cinque assoluzioni in Tribunale per il <a href="https://www.imperiapost.it/395629/imperia-no-borders-a-processo-tre-condanne-e-cinque-assoluzioni-in-tribunale-la-sentenza">processo ai No Borders</a></p>
<p>Follia sull&#8217;Autostrada A10, <a href="https://www.imperiapost.it/396046/autostrada-a-10-sparatoria-camionisti-imperia-polizia-stradale-ospedale">camionista spara al collega</a></p>
<p>Tragedia sull&#8217;Aurelia: <a href="https://www.imperiapost.it/396706/incidente-stradale-mortale-aurelia-bordighera-ospedaletti">giovane perde la vita in uno schianto tra auto e scooter </a></p>
<p>Molotov contro i Bagni Buraxen, <a href="https://www.imperiapost.it/396819/imperia-molotov-bagni-buraxen-processo-24enne-condanna-carcere-sentenza">24enne condannata a 1 anno e 8 mesi di carcere</a></p>
<p>Tenta il furto nella notte al chiosco &#8220;U Tecciu de ma&#8221;, <a href="https://www.imperiapost.it/397382/arresto-tentato-furto-chiosco-u-tecciu-de-ma-imperia-polizia-tribunale">36enne arrestato dalla Polizia</a></p>
<p>Lancia liquido infiammabile su porta ingresso Prefettura, <a href="https://www.imperiapost.it/397270/imperia-lancia-liquido-infiammabile-su-porta-ingresso-prefettura-denunciato-43enne">denunciato 43enne</a></p>
<p>Pista ciclabile: pubblicato <a href="https://www.imperiapost.it/399949/imperia-pista-ciclabile-pubblicato-bando-da-13-milioni-e-700-mila-euro-lannuncio-di-scajola-pronta-entro-2021-ecco-il-progetto">bando da 13 milioni e 700 mila euro</a></p>
<p>Esplosione Ponte Morandi, Genova: in pochi secondi <a href="https://www.imperiapost.it/399933/ponte-morandi-genova-demolito-esplosione-foto-video">cancellati 50 anni di storia</a></p>
<p>L&#8217;imperiese Davide Re nella storia dell&#8217;atletica: <a href="https://www.imperiapost.it/400311/davide-re-atletica-400-metri-record-imperia">primo italiano a scendere sotto i 45&#8242; nei 400 metri</a></p>
<h2>Luglio 2019</h2>
<p>Processo per la morte di Manuel Crusco, <a href="https://www.imperiapost.it/400512/imperia-processo-morte-manuel-crusco-autista-camion-patteggia-1-anno-di-carcere-tribunale-sentenza">l&#8217;autista del camion patteggia 1 anno di carcere in Tribunale </a></p>
<p>Estorsione: l&#8217;imprenditore <a href="https://www.imperiapost.it/400967/estorsione-limprenditore-pierpaolo-pizzimbone-patteggia-1-anno-e-11-mesi-di-carcere-la-sentenza">Pierpaolo Pizzimbone patteggia 1 anno e 11 mesi di carcere</a></p>
<p>Battaglia legale depuratore, accordo Comune Ati Ferrero-Veolia. <a href="https://www.imperiapost.it/400946/imperia-battaglia-legale-depuratore-accordo-comune-ati-ferrero-veolia-transazione-da-1-4-milioni-di-euro">Transazione da 1.4 milioni di euro </a></p>
<p>Capitaneria di Porto, <a href="https://www.imperiapost.it/401166/imperia-capitaneria-di-porto-giuseppe-semeraro-nuovo-comandante-passaggio-di-consegne-in-calata-anselmi-daro-il-meglio-foto-e-video">Giuseppe Semeraro nuovo Comandante</a></p>
<p>Tragedia in via Martiri della Libertà. <a href="https://www.imperiapost.it/401716/imperia-incidente-mortale-via-martiri-liberta-travolta-strisce-muore-85enne-foto-video">Travolta sulle strisce, muore 85enne</a></p>
<p>Omicidio Savona: <a href="https://www.imperiapost.it/402913/domenico-massari-costitutito-non-pentito-sanremo-omicidio-savona">Domenico Massari uccide a colpi di pistola l&#8217;ex moglie</a></p>
<p>Rivieracqua: &#8220;Il concorso fu truccato&#8221;. <a href="https://www.imperiapost.it/403137/imperia-concorsi-truccati-rivieracqua-condannati-rivelazione-segreti-ufficio-truffa-assolti">Imputati condannati per rivelazione segreti d&#8217;ufficio</a></p>
<p>Claudio Scajola indagato per peculato d’uso. <a href="https://www.imperiapost.it/403894/claudio-scajola-indagato-peculato-uso-finanza-imperia-sindaco-auto-blu-comune">Blitz della Finanza in Comune, nel mirino l&#8217;auto blu</a></p>
<p>Rafael Baroni muore a 19 anni <a href="https://www.imperiapost.it/405366/imperia-morte-rafael-baroni-confermata-ipotesi-disgrazia-disposta-autopsia-su-corpo-19enne">cadendo dagli scogli ad Andora</a></p>
<h2>Agosto 2019</h2>
<p>Claudio Holzer muore travolto da<a href="https://www.imperiapost.it/406588/dolcedo-claudio-holzer-incidente-trattore-agricoltore"> trattore a Dolcedo</a></p>
<p>Tragedia a Molini di Prelà: <a href="https://www.imperiapost.it/406991/tragedia-a-molini-di-prela-77enne-trovata-morta-nel-lago-le-immagini">77enne trovata morta nel lago</a></p>
<p>Imperia piange <a href="https://www.imperiapost.it/407502/imperia-piange-giuseppe-mauro-torelli-il-cordoglio-della-camera-del-lavorofigura-di-rilievo-della-vita-e-della-storia-politica-della-nostra-provincia">Giuseppe Mauro Torelli</a></p>
<p>Tragedia ad Aregai: trovato senza vita il <a href="https://www.imperiapost.it/407695/tragedia-ad-aregai-trovato-senza-vita-il-giovane-apneista-enrico-creta">giovane apneista Enrico Creta</a></p>
<p>Tragedia a Imperia: <a href="https://www.imperiapost.it/408606/tragedia-a-imperia-23enne-muore-cadendo-dal-tetto-dellex-salso-inutili-i-soccorsi-i-dettagli">23enne muore cadendo dal tetto dell&#8217;ex Salso</a></p>
<p>Imperia piange la <a href="https://www.imperiapost.it/409706/imperia-piange-la-scomparsa-di-serafino-oneta-il-signore-delle-scarpe-stimato-e-rispettato-da-tutti-il-cordoglio">scomparsa di Serafino Oneta</a></p>
<h2>Settembre 2019</h2>
<p>Mahmood: l&#8217;imperiese <a href="https://www.imperiapost.it/409668/mahmood-barrio-diego-campagna-singolo-chitarra-classica-imperia">Diego Campagna nel nuovo singolo &#8220;Barrio&#8221;</a></p>
<p>Carolina Stramare è Miss Italia: <a href="https://www.imperiapost.it/410779/miss-italic-2019-carolina-stramare-san-lorenzo-al-mare">San Lorenzo al Mare in festa</a></p>
<p>X-Factor 2019: la band imperiese<a href="https://www.imperiapost.it/411746/x-factor-2019-audizioni-bootcamp-sfera-ebbasta-malika-maionchi-giudici-band-imperiese-seawards-video"> Seawards conquista i giudici </a></p>
<p>Imperia: &#8220;Ridate la scorta a Grazia Pradella&#8221;. <a href="https://www.imperiapost.it/412443/grazia-pradella-scorta-raccolta-firme-prefetto">Petizione raggiunge quasi 60 mila firme</a></p>
<p>Tragedia a Sanremo:<a href="https://www.imperiapost.it/413113/tragedia-a-sanremo-trovato-senza-vita-limperiese-daniele-gavi-i-dettagli"> trovato senza vita l&#8217;imperiese Daniele Gavi</a></p>
<p>Marco Scajola dice addio a<a href="https://www.imperiapost.it/412467/imperia-marco-scajola-addio-forza-italia-giovanni-toti-cambiamo-riconoscenza-intervista"> Forza Italia</a></p>
<h2>Ottobre 2019</h2>
<p>Atletica, Davide Re ai Mondiali Doha 2019: <a href="https://www.imperiapost.it/414188/atletica-mondiali-doha-2019-davide-re-semifinali-400-metri-imperia">vola in semifinale 400 metri</a></p>
<p>Autofiori, processo appalti truccati.<a href="https://www.imperiapost.it/414906/processo-autofiori-corte-appello-tribunale-sentenza-assoluzione"> Colpo di scena in appello, assolti tutti gli imputati</a></p>
<p>La Croce Bianca Imperia piange Marco Grossi,<a href="https://www.imperiapost.it/414907/imperia-la-croce-bianca-piange-marco-grossi-scomparso-a-soli-53-anni-il-ricordo"> scomparso a soli 53 anni</a></p>
<p>Galleria Gastaldi off limits per <a href="https://www.imperiapost.it/415131/imperia-galleria-gastaldi-off-limits-40-giorni-lunedi-14-ottobre-via-a-lavori-riqualificazione">lavori riqualificazione </a></p>
<p>Diffamazione via Facebook in campagna elettorale,<a href="https://www.imperiapost.it/416267/imperia-diffamazione-facebook-pena-scajola-petrucci"> Scajola e Petrucci condannati a 9 mila euro di multa</a></p>
<p>Tragedia a Pieve di Teco: trovato morto<a href="https://www.imperiapost.it/416153/tragedia-a-pieve-di-teco-trovato-morto-il-comandante-dei-carabinieri-antonio-zappatore"> il Comandante dei Carabinieri Antonio Zappatore</a></p>
<p>Imperia piange Don Gustavo Del Santo,<a href="https://www.imperiapost.it/417959/imperia-piange-don-gustavo-del-santo-scomparso-alleta-di-94-anni-il-ricordo"> scomparso all&#8217;età di 94 anni</a></p>
<h2>Novembre 2019</h2>
<p>Crolla impalcatura teatro Cavour,<a href="https://www.imperiapost.it/418637/cavour-impalcatura-imperia-crolla-ponteggio-teatro-via-cascione"> paura in via Cascione</a></p>
<p>Arrestata Lara Comi, ex europarlamentare di Forza Italia.<a href="https://www.imperiapost.it/420376/arrestata-lara-comi-ex-europarlamentare-forza-italia"> Implicata nell&#8217;inchiesta &#8220;mensa dei poveri&#8221;</a></p>
<p>Attivisti assolti per<a href="https://www.imperiapost.it/420625/imperia-assolti-per-lancio-uova-e-carta-igienica-a-salvini-attivisti-esultano-dissenso-e-possibile-foto-e-video"> lancio uova e carta igienica a Salvini</a></p>
<p>Processo patente marito ex Procuratore, <a href="https://www.imperiapost.it/421243/imperia-processo-patente-marito-ex-procuratore-condannati-colonnello-carabinieri-egidi-e-cabiddu-la-sentenza">condannati Colonnello Carabinieri Egidi e Cabiddu</a></p>
<p>Maltempo, allerta rossa: <a href="https://www.imperiapost.it/421762/imperia-allerta-rossa-grossa-frana-in-spianata-borgo-peri-strada-parzialmente-chiusa-sul-posto-la-polizia-foto-e-video">danni e frane sulla costa imperiese </a></p>
<p>Pieve di Teco:<a href="https://www.imperiapost.it/421677/pieve-di-teco-maltempo-frana-travolge-auto-e-case-a-calderara-cinque-sfollati-le-immagini"> frana travolge auto e case a Calderara, cinque sfollati</a></p>
<p>Crolla viadotto sull’<a href="https://www.imperiapost.it/421874/maltempo-dramma-sullautostrada-a6-torino-savona-crolla-viadotto-il-video">Autostrada A6 Torino-Savona</a></p>
<p>Imperia piange Tonino Simonti,<a href="https://www.imperiapost.it/422225/imperia-tonino-simonti-partigiano-banda-felice-cascione-ricordo"> ultimo partigiano della Banda Felice Cascione</a></p>
<p>&#8220;Elisa mi vuoi sposare?&#8221;: il leghista imperiese Di Muro e la<a href="https://www.imperiapost.it/422796/elisa-mi-vuoi-sposare-il-leghista-imperiese-di-muro-e-la-proposta-di-matrimonio-alla-camera"> proposta di matrimonio alla Camera</a></p>
<p>Maltempo, Cenova:<a href="https://www.imperiapost.it/422729/maltempo-cenova-fiume-di-fango-raggiunge-il-paese-35-persone-evacuate-vigili-del-fuoco-e-protezione-civile-sul-posto-foto-e-video"> fiume di fango raggiunge il paese, 35 persone evacuate</a></p>
<p>Processo morte Martina Rossi:<a href="https://www.imperiapost.it/422887/processo-morte-martina-rossi-in-appello-un-reato-gia-prescritto-decisione-dura-da-digerire-il-caso"> in Appello un reato già prescritto</a></p>
<h2>Dicembre 2019</h2>
<p>Il giornalismo locale piange Rudy Peila, <a href="https://www.imperiapost.it/423247/imperia-il-giornalismo-locale-piange-rudy-peila-scomparso-a-60-anni-il-ricordo">scomparso a 60 anni </a></p>
<p>Volevano ricostituire il partito Nazista: in carcere a Imperia Pasquale Nucera. <a href="https://www.imperiapost.it/423660/volevano-ricostituire-il-partito-nazista-resta-in-carcere-a-imperia-pasquale-nucera-sequestrato-arsenale-i-dettagli">Sequestrato arsenale</a></p>
<p>Arresto Sindaco Triora: <a href="https://www.imperiapost.it/423629/arresto-sindaco-triora-altri-12-indagati-per-bracconaggio-e-armi-raffica-di-perquisizioni">12 indagati per bracconaggio e armi</a></p>
<p><a href="https://www.imperiapost.it/424001/orche-voltri-mar-ligure-cucciolo-morto-tethys">Orche nel mar Ligure</a></p>
<p>Imperia in lutto per la scomparsa di Cesare Pagliari,<a href="https://www.imperiapost.it/424357/imperia-cesare-pagliari-morte-funerale-capanne-africane-bonga"> ex gestore de La Bonga, Capanne Africane</a></p>
<p>Sardine: in 300 a <a href="https://www.imperiapost.it/424284/sardine-in-300-a-sanremo-contro-la-politica-dellodio-siamo-per-la-solidarieta-vera-foto-e-video">Sanremo contro la politica dell&#8217;odio</a></p>
<p>Assolto nel processo porto, <a href="https://www.imperiapost.it/424545/imperia-assolto-nel-processo-porto-caltagirone-chiede-danni-allo-stato-io-trucidato-ho-perso-la-mia-azienda">Caltagirone chiede danni allo Stato</a></p>
<p>Riaperta piscina Cascione <a href="https://www.imperiapost.it/426590/imperia-riaperta-piscina-cascione-scajola-vassallo">dopo i lavori di ristrutturazione</a></p>
<p>Liliana Segre: Imperia dice no alla cittadinanza onoraria.<a href="https://www.imperiapost.it/426359/cittadinanza-senatrice-liliana-segre-imperia-scajola-risso"> Consiglio boccia proposta PD </a></p>
<p>Porto turistico, storico annuncio del Sindaco. <a href="https://www.imperiapost.it/426297/imperia-porto-turistico-storico-annuncio-del-sindaco-firmato-incameramento-beni-nuova-concessione-entro-lestate">Firmato incameramento beni, nuova concessione entro l&#8217;estate</a></p>
<p>Maltempo, allerta rossa. <a href="https://www.imperiapost.it/426208/imperia-maltempo-allerta-rossa-frane-allagamenti-esondazioni">Allagamenti, frane ed esondazioni</a></p>
<p>A26: paura in galleria, crolla soffitto. <a href="https://www.imperiapost.it/427671/a26-crollo-soffitto-galleria-autostrada-chiusa-genova-masone">Autostrada chiusa tra Genova e Masone </a></p>
<p>&nbsp;</p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Segui Imperiapost anche su:</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" data-href="https://www.imperiapost.it/427116/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto" data-width="180" data-send="false" data-show-faces="false"  data-action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_twiter' style='text-align:left;float:left;vertical-align: middle;width:auto'><a href="http://twitter.com/share" class="sr-twitter-button twitter-share-button" lang="en" data-counturl="https://www.imperiapost.it/427116/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto" data-url="https://www.imperiapost.it/427116/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto" data-text="2019: un anno di notizie con ImperiaPost: dal maltempo al porta a porta, dai record di Davide Re a Miss Italia/ Il resoconto" ></a></div><div class='sf_pinit' style='text-align:left;vertical-align: middle;float:left;line-height: 20px;width:100px'><a href="https://www.pinterest.com/pin/create/button/?url=&media=&description=" data-pin-do="buttonPin" data-pin-save="true"data-pin-count="beside"></a></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-427116" class="share-twitter sd-button share-icon no-text" href="https://www.imperiapost.it/427116/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-427116" class="share-facebook sd-button share-icon no-text" href="https://www.imperiapost.it/427116/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.imperiapost.it/427116/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-162245058-427116-5e0bb108b37a2' data-src='https://widgets.wp.com/likes/#blog_id=162245058&amp;post_id=427116&amp;origin=www.imperiapost.it&amp;obj_id=162245058-427116-5e0bb108b37a2' data-name='like-post-frame-162245058-427116-5e0bb108b37a2'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div><!-- .entry-content -->
<div class="gptslot" data-adunitid="3"></div>
	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://www.imperiapost.it/tag/%e2%80%8eimperia%e2%80%ac" rel="tag">‎imperia‬</a> <a href="https://www.imperiapost.it/tag/imperiapost-2" rel="tag">imperiapost</a> <a href="https://www.imperiapost.it/tag/notizie" rel="tag">notizie</a></span>	</footer><!-- .entry-footer -->

</article><!-- #post-427116 --><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Post correlati</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.imperiapost.it/427768/imperia-capodanno-2020-via-libera-ai-botti-ordinanza-sindaco-vieta-solo-vetro-e-spray">
							<img width="305" height="207" src="https://www.imperiapost.it/wp-content/uploads/2019/12/botti-ordinanza-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2019/12/botti-ordinanza-305x207.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/427768/imperia-capodanno-2020-via-libera-ai-botti-ordinanza-sindaco-vieta-solo-vetro-e-spray">Imperia, Capodanno 2020: via libera ai botti, ordinanza Sindaco vieta solo vetro e spray</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://www.imperiapost.it/427768/imperia-capodanno-2020-via-libera-ai-botti-ordinanza-sindaco-vieta-solo-vetro-e-spray" rel="bookmark"><time class="entry-date published" datetime="2019-12-31T15:01:19+01:00">31 Dicembre 2019 - 15:01</time><time class="updated" datetime="2019-12-31T17:27:35+01:00">31 Dicembre 2019 - 17:27</time></a></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.imperiapost.it/427779/imperia-festivita-in-sicurezza-asl1-mette-in-campo-misure-per-garantire-servizio-efficace-i-dettagli">
							<img width="305" height="207" src="https://www.imperiapost.it/wp-content/uploads/2019/12/collage-anno-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2019/12/collage-anno-305x207.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/427779/imperia-festivita-in-sicurezza-asl1-mette-in-campo-misure-per-garantire-servizio-efficace-i-dettagli">Imperia: festività in sicurezza, Asl1 mette in campo misure per garantire servizio efficace / I dettagli</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://www.imperiapost.it/427779/imperia-festivita-in-sicurezza-asl1-mette-in-campo-misure-per-garantire-servizio-efficace-i-dettagli" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-31T14:30:28+01:00">31 Dicembre 2019 - 14:30</time></a></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.imperiapost.it/427765/imperia-ecco-i-nuovi-portici-di-oneglia-lavori-al-via-dopo-lepifania-le-immagini">
							<img width="305" height="207" src="https://www.imperiapost.it/wp-content/uploads/2019/12/portici-Oneglia-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.imperiapost.it/wp-content/uploads/2019/12/portici-Oneglia-305x207.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.imperiapost.it/427765/imperia-ecco-i-nuovi-portici-di-oneglia-lavori-al-via-dopo-lepifania-le-immagini">Imperia: ecco i nuovi portici di Oneglia. &#8220;Lavori al via dopo l&#8217;Epifania&#8221;/Le immagini</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://www.imperiapost.it/427765/imperia-ecco-i-nuovi-portici-di-oneglia-lavori-al-via-dopo-lepifania-le-immagini" rel="bookmark"><time class="entry-date published" datetime="2019-12-31T13:51:39+01:00">31 Dicembre 2019 - 13:51</time><time class="updated" datetime="2019-12-31T15:14:27+01:00">31 Dicembre 2019 - 15:14</time></a></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
		</main><!-- #main -->
	</div><!-- #primary -->
<div style="text-align:center;" id="13666-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=16"></script></div>

<aside id="secondary" class="widget-area" role="complementary">
	<section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- side160 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="3354725883"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner side 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="7146977874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- side160_2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3274242727966707"
     data-ad-slot="8607601301"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="vunit" data-adunit="IMPERIAPOST_MPU_HFP_DX" data-size-mapping="MPU_CONTENT_HFP" data-dimensions="300x250,300x600"></div></div></section><section id="themoneytizer_widget-9" class="widget widget_themoneytizer_widget"><h4 class="widget-title"></h4><div id="13666-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=2" ></script></div></section></aside><!-- #secondary -->

		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_one nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
          		<div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
          			<section id="ajdg_bnnrwidgets-12" class="widget ajdg_bnnrwidgets"><div class="a-single a-9"><div><img src="https://www.imperiapost.it/wp-content/uploads/2019/11/645x120.jpeg"></div></div></section><section id="text-5" class="widget widget_text">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
</div>
		</section>          		</div>
      		                                                </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
		
			<span class="nv-copyright-text">
				www.imperiapost.it - Testata giornalistica - aut. N°1/2014 del 20-3-2014 - Tribunale civile e penale di Imperia - P.Iva 01587610088 - Direttore Responsabile: Mattia Mangraviti				</span>
				<span class="sep"> | </span>
			
					</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
					</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://www.imperiapost.it' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div id="13666-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=28" ></script></div>
<div id=13666-15><script src='//ads.themoneytizer.com/s/gen.js?type=15'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=15' ></script></div><div id=13666-39><script src='//ads.themoneytizer.com/s/gen.js?type=39'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=13666&formatId=39' ></script></div>			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
					<!-- twitter JS End -->
			<script>
				! function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (!d.getElementById(id)) {
						js = d.createElement(s);
						js.id = id;
						js.src = "https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js, fjs);
					}
				}(document, "script", "twitter-wjs");
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>

    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.45);
            }
        });

        function sfsi_processfurther(ref) {

            var feed_id = 'bTYvY3hiTjYrUlptTHhKMUdPRDNQSDRDK2t0emc0QmFWRGdkb2x3elBvOFUydkNDQXBLYmVyL3JGb2g5K1BFYzY5TjhHQ2YrYzdwN25peDFBcEpsVGhTaWo2eWs4MTJzNWQrdkd2QTQwWXRFaDNPbHNQNGxMTXRGN3Rta2ZRMFJ8OXQvelVpUkxway95OUJ2SjVtMWljUTkvTEFDTTI0NzNDYURJUFQ3OGxVaz0=';
            var feedtype = 8;

            var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();

            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

            if ((email != "Enter your email") && (filter.test(email))) {
                if (feed_id != "") {

                    if (feedtype == "8") {

                        var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;

                        window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                        ref.action = url;

                        ref.target = "popupwindow";

                        return true;

                    } else {

                        return false

                    }
                }
            } else {

                alert("Please enter email address");

                jQuery(ref).find('input[name="data[Widget][email]"]').focus();

                return false;

            }

        }
    </script>

    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {

            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

            </style>

<!-- Powered by WPtouch: 4.3.37 -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.imperiapost.it\/427116\/2019-un-anno-di-notizie-con-imperiapost-dal-maltempo-al-porta-a-porta-dai-record-di-davide-re-a-miss-italia-il-resoconto":427116};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.imperiapost.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.imperiapost.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.imperiapost.it\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.imperiapost.it\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.imperiapost.it/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201901#ver=201901&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'162245058',post:'427116',tz:'1',srv:'www.imperiapost.it'} ]);
	_stq.push([ 'clickTrackerInit', '162245058', '427116' ]);
</script>

</body>
</html>